Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
159

problème de VDC sur alfa romeo 159 ti 210ch


judikael
 Partager

Messages recommandés

Bonjour les Alfistes . Voilà j'ai changé mon commodo et le capteur d'angle ( occasion ). Tout fonctionne, mais il s'avère qu'après le branchement de la batterie , le témoin du VDC s'est allumé . Donc j'ai procédé avec Multiescan la suppression de l'erreur et au changement du contacteur de frein , mais après démarrage de la voiture , bingo le voilà revenu ! Après quelques recherches sur le net , il semblerait qu'y ait une manip ou réglage à effectuer . Mais laquelle ? . Y aurait il l'un d'entre vous pour me conseiller . Je vous en remercie . Bon Dimanche .Judikael

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...