Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Hilux

n


Invité arthur7417000
 Partager

Messages recommandés

Invité arthur7417000

Bonjour, j'ai un Toyota hilux 3.0 d4d de 2007 boite auto. Aucun soucis jusque là mais aujourd'hui un bruit bizarre est apparu.

Ce bruit est apparu visiblement sans raisons particulières (j'ai fait un peu de chemin en terre avec quelques graviers ces 2-3 derniers jours mais au total pas plus de deux heures, rien d'inhabituel donc, je fais souvent du 4x4). Aujourd'hui un bruit est donc apparu, je l'ai entendu pour la première fois véhicule à l'arrêt moteur tournant, une sorte de claquement métallique (qui fait penser à du gravier?). Ce bruit à tendance à apparaitre souvent (90% du temps) lors des quelques secondes suivant le démarrage du véhicule (peut-être est-ce dû aux secousses que fait le moteur lorsqu'il s'allume qui secoueraient des graviers/rochers dans le chassis?), ensuite normalement plus rien lorsque le véhicule est simplement à l'arrêt moteur tournant, sauf dans de très rares cas ou le bruit décide de continuer....🤷‍♂️. Ensuite le bruit s'entends lors de phase de roulement, souvent à haute vitesse (supérieur à 70 km/h) sans une action particulière...on ne l'entend pas lors des phases d'accélérations (est ce que c'est dû au son du moteur lors de l'accélération qui masque le bruit en question? Peut-être). 

Lorsque j'ai entendu le bruit pour la première fois il semblait venir de la zone à droite du véhicule (siège passager avant et siège arrière droit), ensuite il a changé d'endroits et je l'entendais derrière moi vers la gauche  du véhicule lorsque je conduisais, puis dernièrement il m'a semblé qu'il venait de sous la place conducteur...tout laisse penser à quelque chose qui se balade...

Ah oui une dernière chose: le bruit semble plus faible lorsqu'on décharge le véhicule, puis semble revenir 5 minutes après environ. Laissez moi vous expliquer: ce matin je pars avec 3 amis dans la voiture et leurs bagages + 3 vélos, le bruit est présent. Je les dépose à la gare, il y a donc plus que 2 vélos et mes affaires dans le benne du 4x4, le bruit disparaît pendant 5 mn puis réapparaît. Finalement j'arrive chez moi, je vide le 4x4 de mes affaires et des deux vélos et le bruit disparaît pendant 5 mn, pour finalement revenir....incompréhensible.....

Lorsque j'ouvre le capot et que je démarre en me mettant devant le capot je n'entends AUCUN bruit, malgré le fait que le bruit soit bien présent lorsqu'on est à l'intérieur du véhicule (confirmé par mon ami qui le faisait démarrer pendant que j'étais devant le moteur)

Je suis totalement perdu sur la provenance de ce bruit, si quelqu'un a une idée je lui serais extrêmement reconnaissant,

Bien à vous,

Arthur

P.S: Regardez bien la vidéo en entier pour se faire un avis car le bruit évolue en fonction de la ou je me positionne, au début on entend un peu le bruit (sorte de claquement métallique) mais on l'entend mieux à partir de la 18e seconde.

 

LIEN VIDEO: 

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...