Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Tucson

Message "Contrôler syst. Assist. conduite autoroute"


Lemontois2
 Partager

Messages recommandés

Petit debriefing de mon passage chez le concessionnaire:

- Ils n'avaient jamais vu ce message

- Alors que ce message est apparu deux fois dans la même journée , il n'aurait pas laissé de traces (dixit La Valise)

- Ils m'ont mis à jour les logiciels disant que ça venait surement de là (bizarre car j'étais depuis décembre dernier avec cette version et c'est la première fois que cela se produit)

 

Comme je suis appelé à refaire de longs trajets sur l'autoroute ces prochains jours , je verrai bien ...

Lien vers le commentaire
Partager sur d’autres sites

Le 22/06/2022 à 08:15, JeanMar95 a dit :

Quand tu penses que tu laisses ta voiture à des professionnels pour son entretien… c’est sidérant

Effectivement , ce n'est pas toujours très rassurant ...

Modifié par Lemontois2
Lien vers le commentaire
Partager sur d’autres sites

Il y a 9 heures, renard121 a dit :

j'ai le même message il y a 3 semaines , et en même temps la radio , gps c'est coupé .... reboot sur autoroute .... pas cool .a suivre

Ca s'est déclenché dans ton cas dans quelles circonstances et combien de fois ?

Tu en as parlé à ton garage ?

Tu as quoi actuellement comme version de logiciel (ils me l'ont mis à jour  de 210712 à 220211) ?

 

Pour moi sur l'autoroute les deux fois avec le Cruise Control enclenché.

La première fois le logiciel de nav était dans les choux, la reconnaissance des panneaux inactive mais Android Auto OK.

La deuxième fois le logiciel de nav continuait à marcher.

Lien vers le commentaire
Partager sur d’autres sites

les circonstances : sur autoroute cruise controle enclenché. température extérieure 35° ( je suis en Espagne pour l'instant ).

Etant donné que que suis en Espagne je n'ai pas encore pu signaler le problème au garage.

en version logiciel il avait été mis à jour en avril 2022 avant mon départ.

 

Pour info lors du  déplacement 2500 km , j'ai eu aussi le profil utilisateur qui a disparu . curieusement revenu le lendemain. 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...