Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique / Électronique

plus d'alimentation suite "connerie" en changeant la batterie


 Partager

Messages recommandés

Bonsoir le groupe,

 

Je viens vers vous car j'ai fait une connerie.

Vous me ferez certainement gagner du temps. D'ailleurs, je vous remercie d'avance.

Je viens de changer la batterie sur une Honda Civic VIII

 

Honda civic 2.2l cdti type s 140 ch du 05/2007

 

Comme un con, en démontant la vielle batterie, n’ayant pas la bonne clé.

En dévissant l’écrou de 10 de la bride,  j’ai touché le + de la batterie.

Etincelle, bien sur, RRRrrr

Nouvelle batterie en place,  plus rien au contact etc.  plus rien de rien….sniff

 

J’ai contrôlé visiblement les fusibles, surtout le 1 de la boite à fusible moteur « alimentation générale » il semble bon. Je n’ai pas mon testeur sur place.

De toute manière, en le chuintant, je n’ai pas plus de contact, de courant, rien de rien.

 

Je ne peux mettre le diag, n’ayant pas de courant.

 

Qui de vous aurait le schéma électrique de cette Honda ?

Ou une idée de quoi aurait pu griller ?

 

Demain je m’y colle car besoin de la voiture.

Je pense un fusible, voir un relais …C’est pourquoi je viens vers vous les spécialistes qui auraient pu vivre cette meme connerie.

 

Je vous remercie d’avance.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir :)

Normalement sauf de prendre la batterie dans la tronche . 🙃. ça ne fait (devrait pas) faire de dégas electronique (si moteur arrêté )

Et si c'est sur la cosse batt  elle même .  (cas des capteurs intégrés) 

 

En l'attente de testeur fais toi une lampe témoin avec une lampe 21 Watts  de cligno/Stop.  C'est même mieux en ce cas !

Vers ce qui peut être de très grosses valeurs  fusibles près de la cosse +   

Peut être dans un boitier intégré à la cosse ?  Vois là > CLIC

 

Aussi teste si 12 Volts aux bornes de ta batt ? On ne peut pas écarter un lien plomb fondu dedans 

------------

Rappel que pour évitér cette bourde, toujours commencer par la cosse MOINS et finir en remettant la cosse MOINS

 

 

Modifié par ballbearing
Lien vers le commentaire
Partager sur d’autres sites

il y a 4 minutes, ballbearing a dit :

Bonsoir :)

Normalement sauf de prendre la batterie dans la tronche . 🙃. ça ne fait (devrait pas) faire de dégas electronique (si moteur arrêté )

En l'attente de testeur fais toi une lampe témoin avec une lampe 21 Watts  de cligno/Stop.  C'est même mieux en ce cas !

Vers ce qui peut être de très grosses valeurs  fusibles près de la cosse +   

Peut être dans un boitier intégré à la cosse ?  Vois là > CLIC

 

 

Mais le soucis est que sur les voitures modernes tu a beaucoup de chance de claquer la partie électronique, quand tu vois ce que peut faire sur un circuit électronique de l’électricité statique , je n'ose imaginé si plus puissant :peur:.

 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, dingdongtoy a dit :

Salut ,, un truc bête , tu est sure que la batterie neuve a du courant?

Oui, oui, c'est bien ce que j'ai controlé en premier. Mais sachant que j'ai foutu ce court circuit avec la clé lors du démontage. Je pense qu'il y a un fusible ou je ne sais pas quoi de grillé.

 

Lien vers le commentaire
Partager sur d’autres sites

Salut

Même avis d'ensemble que Bisserier  :coucou:

Si c'est la seule cosse +  entourant le plot plomb de la batt. qui a touché à la carrosserie 
-------

On peut même se pousser dire  par provocation 🙃 que à chaque démarrage on a un ""court-circuit"  !!!! 

Le colossal courant que prend un démarreur ( 150à 200 Ampères !!! )  est un quasi "court-circuit"

Et de plus un démarreur est un élément "réactif  !!""   ( self) 

Modifié par ballbearing
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir le groupe,

J'ai trouvé.

Je vous laisse l'aclaté et les photos qui pourront servir à une une personne.

C'est le fusible "caché" dans le bloc de connection sur la borne + qui a claté.

Une fois trouvé.

Je l'ai chinté et top..........démarrage etc etc  Tout est rentré dans l'ordre.

 

Merci à vous pour vos réponses.

 

IMG_20220621_140503_01.jpg

IMG_20220621_140520_01.jpg

Sans titre.jpg

Lien vers le commentaire
Partager sur d’autres sites

il y a 26 minutes, les filous a dit :

Bonsoir le groupe,

J'ai trouvé.

Je vous laisse l'aclaté et les photos qui pourront servir à une une personne.

C'est le fusible "caché" dans le bloc de connection sur la borne + qui a claté.

Une fois trouvé.

Je l'ai chinté et top..........démarrage etc etc  Tout est rentré dans l'ordre.

 

Merci à vous pour vos réponses.

 

IMG_20220621_140503_01.jpg

IMG_20220621_140520_01.jpg

Sans titre.jpg

Bonjour et un grand merci,

Un fusible caché, les vicieux, les constructeurs ne savent plus quoi faire pour piéger ceux qui veulent se dépanner eux-mêmes. 

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 21 heures, ballbearing a dit :

Vers ce qui peut être de très grosses valeurs  fusibles près de la cosse +   

Peut être dans un boitier intégré à la cosse ?  

:bounce:

Grand merci du retour et des belles photos pour nos archives !

(Toujours commencer par la cosse MOINS et finir par la cosse MOINS )

Lien vers le commentaire
Partager sur d’autres sites

 

Swenstab :coucou:Dans mes années sauvages ( dont  il me reste des séquelles en dépannage  ) je faisais ( comme beaucoup ) toucher un coup ensemble les très bons câbles à pinces mahousses du garage station service de mes parents pour entendre le très beau "PAF !  de la résistance interne d'une bonne batterie chargée. 👺

(Ne pas faire.)

--------------------

EXPLOSIONS de BATTERIES

Tudor http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet611480.htm

Steco http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet581992.htm

Modifié par ballbearing
Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, les filous a dit :

Bonsoir le groupe,

J'ai trouvé.

Je vous laisse l'aclaté et les photos qui pourront servir à une une personne.

C'est le fusible "caché" dans le bloc de connection sur la borne + qui a claté.

Une fois trouvé.

Je l'ai chinté et top..........démarrage etc etc  Tout est rentré dans l'ordre.

 

Merci à vous pour vos réponses.

 

IMG_20220621_140503_01.jpg

IMG_20220621_140520_01.jpg

Sans titre.jpg

Bien caché ce fusible LOL , attention tes cosses s'oxydent par contre  :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, treborpj a dit :

Bonjour et un grand merci,

Un fusible caché, les vicieux, les constructeurs ne savent plus quoi faire pour piéger ceux qui veulent se dépanner eux-mêmes. 

 

Salut , il faut arrêter la parano quand même, beaucoup de fusibles sont situer sur les borne de batterie , mais au vue des calibres si il crame c'est généralement signe de souci , mais ça protège pas mal les faisceaux 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 3 minutes, dingdongtoy a dit :

Salut , il faut arrêter la parano quand même, beaucoup de fusibles sont situer sur les borne de batterie , mais au vue des calibres si il crame c'est généralement signe de souci , mais ça protège pas mal les faisceaux 

 

 

 

Salut, c'est les filous qui a dit qu'il était caché, peut être sous un cache sans indication sur ce cache fusible ?

Pour les fusibles, l'info pour leurs fonctions n'est plus comme anciennement, car pas mal de constructeurs n'indiquent plus rien sur le couvercle du compartiment à fusibles et pire car même dans le manuel de l'utilisateur, c'est pas toujours donné.

 

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, treborpj a dit :

Salut, c'est les filous qui a dit qu'il était caché, peut être sous un cache sans indication sur ce cache fusible ?

Pour les fusibles, l'info pour leurs fonctions n'est plus comme anciennement, car pas mal de constructeurs n'indiquent plus rien sur le couvercle du compartiment à fusibles et pire car même dans le manuel de l'utilisateur, c'est pas toujours donné.

 

 

Dans mon boulot je me rend compte d'un truc , c'est que moins les utilisateur en savent mieux c'est , car certain handicaper de la mécanique touche a tout ce qu'il peuvent et ça vire souvent a de plus gros souci qu'a la base....

un fusible de 100Amp ou 80 amp qui pète tu le change pas , tu cherche à savoir pourquoi il a cramer car c'est généralement pas pour rien....

Récemment j'ai encore eu un malin qui a fait un diag "au fusible" , un 10 Amp a la base.......5 de cramer , puis passer a 20 puis a 30 ....et a 30.....

certain arrive tout juste a ne pas se tromper de carburant donc moins tu leur en dit mieux c'est...

 

  • Haha 1
Lien vers le commentaire
Partager sur d’autres sites

il y a 27 minutes, dingdongtoy a dit :

Dans mon boulot je me rend compte d'un truc , c'est que moins les utilisateur en savent mieux c'est , car certain handicaper de la mécanique touche a tout ce qu'il peuvent et ça vire souvent a de plus gros souci qu'a la base....

un fusible de 100Amp ou 80 amp qui pète tu le change pas , tu cherche à savoir pourquoi il a cramer car c'est généralement pas pour rien....

Récemment j'ai encore eu un malin qui a fait un diag "au fusible" , un 10 Amp a la base.......5 de cramer , puis passer a 20 puis a 30 ....et a 30.....

certain arrive tout juste a ne pas se tromper de carburant donc moins tu leur en dit mieux c'est...

 

Donc comme j'ai dit, dissimuler les fusibles serait une bonne solution pour les garagistes.

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 2 minutes, treborpj a dit :

Donc comme j'ai dit, dissimuler les fusibles serait une bonne solution pour les garagistes.

 

Si tu veux éviter des conneries , au vue de certain , oui!

sur 1 million de voiture , combien vont avoir a changer 1 fusible et combien vont savoir le faire?

Surtout que changer un fusible ça ne sert souvent pas a dépanner , c'est la conséquence , pas la cause , après sur les voiture européen il mette vraiment plus rien dans les manuel d'utilisation

Lien vers le commentaire
Partager sur d’autres sites

il y a 13 minutes, dingdongtoy a dit :

Si tu veux éviter des conneries , au vue de certain , oui!

sur 1 million de voiture , combien vont avoir a changer 1 fusible et combien vont savoir le faire?

Surtout que changer un fusible ça ne sert souvent pas a dépanner , c'est la conséquence , pas la cause , après sur les voiture européen il mette vraiment plus rien dans les manuel d'utilisation

La prochaine étape, c'est un capot moteur inaccessible, sauf à la concession, de quoi tuer tous les derniers indépendants qui n'ont pas les données techniques du constructeurs. 

Surtout sur les voitures électriques vu la haute tension.

Lien vers le commentaire
Partager sur d’autres sites

il y a 10 minutes, treborpj a dit :

La prochaine étape, c'est un capot moteur inaccessible, sauf à la concession, de quoi tuer tous les derniers indépendants qui n'ont pas les données techniques du constructeurs. 

Surtout sur les voitures électriques vu la haute tension.

moi j'aime bien les transmissions électriques tu n'a même plus besoin de toucher , tu branche le PC et toute est surveiller donc au final ça aide bien..

Lien vers le commentaire
Partager sur d’autres sites

il y a 3 minutes, Swenstab a dit :

ils finiront par couler de la résine dans le compartiment moteur :ptdr:

 

quand je vois les capacités de mécanicien de certain , c'est peur être pas une mauvaise idée pour éviter d'avoir un multimètre Lidl ou une lampe témoin planter dans un câble HT...

enfin même dans les concessions , actuelle il y a du 700V qui se balade dans les câble et beaucoup n'en on pas conscience

Lien vers le commentaire
Partager sur d’autres sites

il y a 7 minutes, Swenstab a dit :

et le mécanicien sera habilité haute tension, donc facture plus chère :lol:

 

et le contrôleur technique sera contrôleur multimètre :o

 

 

les mécanicien sont déjà habilité avec les hybrid et pour le CT le système est surveiller via les blindage de câble donc un câble abimer est detecter et empêche la mise sous tension du vehicule ...

souvent sur les électrique , les plus grosse emmerde vienne de la batterie 12 volt

Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, Swenstab a dit :

heureusement qu'il était là ce fusible

 

ne pas laisser le shunt

 

Oui, oui...........tout à fait. C'est ce que j'ai expliqué à mon jeune. J'aurais pu le chinter pour rien plustot que mettre 77 euros dans une piece neuve. Mais en cas de pb de baterie ou la meme connerie. c'est plus 77 euros de dépense..............c'est une voiture ou je ne sais quoi.

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 9 heures, treborpj a dit :

La prochaine étape, c'est un capot moteur inaccessible, sauf à la concession, de quoi tuer tous les derniers indépendants qui n'ont pas les données techniques du constructeurs. 

Surtout sur les voitures électriques vu la haute tension.

Bonjour

C'est fait par Mercedes sur l'EQS...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...