Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mondial

Problème embrayage mondial quatrovolve


Invité lebocv8@gmail.com
 Partager

Messages recommandés

Invité lebocv8@gmail.com

Bonjour

Je n arrive pas à monter une cote en première manque de puissance comme si j etais en 4 ème.. Pourtant l embrayage ne patine pas et pas odeur de brûle.. Serait ce du au recepteur ou à l emeteur ? 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Il faudrait un peu plus d’informations parce que là... Comment est la pédale d’embrayage, les vitesses passent bien, le régime moteur monte dans les tours et elle n’avance pas, elle tourne sur tous ses cylindres... ?

Modifié par RossoCorsa300
Lien vers le commentaire
Partager sur d’autres sites

bonjour Rossocorsa300

 

pedale embrayage ok et toutes les vitesses passent bien ..je suis sur une piste le compte tour ne marche plus aussi et je pense au capteur PMH relie au module electronique ou est pique le compte tour..je dois aussi verifier la tension de la pompe a essence et la pression ,d ailleurs elle tourne en continue tant que le contact est mis et ce n est pas normal..

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Si le capteur de pmh est hs, la voiture ne démarrera pas, le ”calculateur” ne connaîssant pas la position des cylindres il ne pourra pas "autoriser" l’allumage.

 

Si tu as un capteur de régime pareil le moteur ne démarrera pas car le ”calculateur” ne sait pas (ou ne voit pas :biggrin: ) que le moteur tourne (vécu sur la mienne).

 

Sur les Mondial il me semble qu’il n’y a pas de temporisation pour la pompe à essence, elle tourne à partir du moment où tu mets le contact. On avait eu une discussion à ce sujet sur le forum mais pour retrouver le topic... :biggrin:

 

Tiens-nous au courant 

Modifié par RossoCorsa300
Lien vers le commentaire
Partager sur d’autres sites

hello 

bon j ai interchange les connections des 2 capteurs et celui qui gere le compte tour a fonctionné dans le sens au demarrage en appuyant sur l accelerateur le compte tour marchait.c est celui qui est en haut du moteur vers l avant sinon avec le branchement d'origine cest celui qui est vers l arriere (cote coffre) qui marche car quand je coupe la connection le moteur s'arrette de suite..

pas de chance! ce matin nouvelle panne ! quand je tourne la clef  au contact le tableau s'allume mais rien au demarreur pas un seul bruit,rien ..meme en bricolant les connections des modules je ne vois pas le rapport car cest comme si le courant alimentait pas le demarreur.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Curieuse ton histoire de capteurs ! Elle démarre et ton compte tours fonctionne en inversant les connectiques ? 
 

Pour ton démarreur vérifie qu’il est alimenté correctement et que ta batterie est bien chargée. Si tout est ok de ce côté peut-être que les charbons du démarreur sont HS. Un système D pour confirmer le problème : tu restes avec la clé en position démarrage et une autre personne tape avec un manche sur le corps du démarreur, si il s’enclenche tu as trouvé l’origine de ton souci. Après cela peut aussi être le lanceur qui est HS.

 

Tu as encore quelques pistes à explorer :w

Modifié par RossoCorsa300
Lien vers le commentaire
Partager sur d’autres sites

 

En fait j ai interchanges le capteur tachymetrique avec la fiche d'un capteur PMH et en demarrant le compte tour a fonctionne ce qui montre que la fiche du capteur tachymetrique n etait pas alimente ..ce que je crains cst que j ai un boitier HS puisque cest lui qui aliment ce capteur et de pmh  l autre boitier gere le 2eme capteur qui lui fonctionne..

ou autre solution j ai un capteur pmh  HS ce qui coupe l allumage sur le boitier qui commande les cylindres 1234..je prefere ca.j ai commande un capteur et je verrai..

le demarreur sort de renovation il y ajuste 2 mois ...mais je vais suivre ton conseil 

merci encore

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

As-tu contrôlé si du courant arrive sur la cosse d’alimentation du démarreur en bout de faisceau ? As-tu vérifié si du courant part de derrière le Neiman ? Il peut y avoir un souci sur une épissure ou un connecteur (étonnant sur une Ferrari hein ? :areuh: ) 

 

Une fois que tu es sûr que le neiman est en cause tu pourras le sortir de son logement, quant à pouvoir le réparer c’est une autre histoire :biggrin:

Lien vers le commentaire
Partager sur d’autres sites

bonjour RossoCorsa3000

oui le courant arrive sur le demarreur je pense que lorsque on tourne la clef pour demarrer le contact ne se fait pas avec le fil qui va au demarreur techniquement je ne sais pas comment s'est foutu car jamais demonte ..demain je vais tester le fil dans le faisceau..on m a parle d'une platine qui serait usée ? si ca te parle ..de plus le klaxon et les clignotants ne marchent plus donc il doit y avoir un sacre bordel dans les fils..

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

Ah les fameuses platines électriques multicouches des Ferrari des 80’s, oh que oui ça me parle ! :w: 3 jours de TAF pour en remplacer une ! Mais après ce n’est que du bonheur, il y a de l'électricité à tous les étages !!! :hehe:

 

Voilà un exemple de platine de fusibles 

 

 

 

 

 

 

 

Modifié par RossoCorsa300
Lien vers le commentaire
Partager sur d’autres sites

ben la je comprends de moins en moins ! j ai teste le fil du demarrage du neiman et le courant arrive dans la fiche et ressort lorsque je tourne la clef mais au demarreur rien..pourtant je sais qu il fonctionne et bien relié..je crois que je vais faire appel a un pro en electricité auto je baisse les bras la

sur la photo c'est le fil blanc..

295860750_818272109612195_3125801594398354702_n.jpg

296226564_771372450678089_813971932453380732_n.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

As-tu les schémas des faisceaux (dans le workshop manual ?). Tous les connecteurs et les épissures y sont recensés. Vérifie également les connecteurs sur la platine de fusibles (elle est dans le compartiment avant dans les Mondial non ?) Vu tes soucis je pense que tu vas avoir des surprises en les enlevant.

 

Que tu aies du courant en sortie de neiman est une chose, mais en as tu à l’autre bout du faisceau au démarreur lorsque tu tournes la clé ?

Lien vers le commentaire
Partager sur d’autres sites

bonjour RossoCorsa3000

oui le courant arrive sur le demarreur je pense que lorsque on tourne la clef pour demarrer le contact ne se fait pas avec le fil qui va au demarreur techniquement je ne sais pas comment s'est foutu car jamais demonte ..demain je vais tester le fil dans le faisceau..on m a parle d'une platine qui serait usée ? si ca te parle ..de plus le klaxon et les clignotants ne marchent plus donc il doit y avoir un sacre bordel dans les fils..

 

la boite a fusible a ete completement restauré (en mieux que l original) par une entreprise specialisé dans l 'Arizona il y a a peine 6 mois (juste avant qu 'elle arrive).

Justement le courant n a pas l aire d'arriver sur le solenoide du demarreur  car il y a rien du tout (aucun bruit)..je vais tester avec un multimetre en tournant la clef.

oui j ai tout le schema apres faut pouvoir le lire lol

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Ah ok la platine a été refaite, ça fait une source de souci en moins. Si tu peux poster le schéma concernant le démarreur on pourrait voir le cheminenent du circuit et les différents connecteurs.

 

A part la platine de fusibles je ne connais pas d’autres éléments portant ce nom, as tu des détails ? 

 

Tout fonctionnait après la réfection de la platine de fusibles ?

 

Bonne journée 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...