Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C3

Problème démarrage suite mauvais montage filtre a huile sur Citroën C3 1.6 hdi


bruno26500
 Partager

Messages recommandés

Bonjour ,

 

Mon voisin a fait lui même sa viande de sa Citroën C3 1.6hdi sans me demander et a mal monter son filtre a huile , quand il a démarrer , un voyant et message mauvaise pression d'huile c'est afficher , il a laisser tourner le moteur et au bout de 5 minutes pensant que le voyant aller disparaître,  il a entendu claquer son moteur et il s'est arrêté nette , la elle ne démarre plu ou par moment ont a l'impression en insistant qu'elle veut démarrer mais rien ... Quelqu'un a une idée du souci ? 

PS: j'ai changer le filtre moi et pareil , niveau huile ok .... 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...