Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Rezzo

joint de culasse


Invité §Vin850IN

Messages recommandés

Invité §Vin850IN

Je roule avec un modèle Deawoo Rezzo (ess; gpl) année 2003.

Racheter à un particulier avec 175.500 klm en sept 2014.

(batterie neuve, bougies et câbles de bougie neuves).

 

 

Je viens de tomber en panne hier sur la voie rapide donc remorquage + garagiste.

(178000 klm au compteur en mode essence).

- diagnostique garagiste - joint de culasse - prix de réparation estimer à 1500 Euros à approximative.

d’où mes questions :

petit claquement dans le moteur quelques jours avant la panne.

fumée blanche à la sortie pot d’échappement.

Niveau d'huile normal.

Niveau de lq de refroidissement normal.

Est-ce bien le joint de culasse ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour , je viens de lire ton message , j'ai moi même un rezzo 2,0 l gpl de 2002 .

Quelques renseignements complémentaires sur les symptomes de ta panne , à l'essence , au gpl ?

Quelle rezzo as-tu ?

Je peu essayer de te donner quelques conseils de vérification pour confirmer ou non le diagnostique du garage .

Si le joint de culasse est un peu le talon d'achille de ce modèle , il ne faut pas en déduire trop vite que toutes les rezzo on ce soucis !

Si mon aide t'intéresse , à ta disposition .

Cordialement .icon12.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §Non785vH

Bonjour vinc99,

 

j'ai moi même un Daewoo Tacuma (le nom du Rezzo à l'étranger le mien vient de Belgique) :

 

-2004

-194300kms à ce jour

-1,6l 16V E-TEC ESS/GPL système Necam-Koltec

 

Je suis tombé en panne à 182000kms : je roulais au GPL sur autoroute quand soudain plus de puissance, des gros claquement moteur métalliques , des vibrations de malade au niveau du moteur, voyant moteur orange allumé...

Je prends la première sortie et m'arrête en sécurité. Tente de redémarrer (essence) mais quasiment impossible. J'y arrive au bout de 10 fois (elle semble totalement noyée), elle se met à tourner sur 3 cylindres, fume blanc, le régime moteur monte à 3000tr, redescend, ça claque fort, elle cale.... au GPL comme à l'essence...enfin la grosse panne quoi, pas le petit truc qui permet de rentrer.

 

(Je précise que j'avais une consommation un peu élevée de liquide de refroidissement : je devais en remettre toute les semaines. Mais je ne m'étais pas inquiété. Or ça c'est pas normal!)

 

Le remorqueur arrive et me dit de suite : "ah ça , ça sent le joint de culasse monsieur!!" "Impossible de rentrer chez vous comme ça vous aller tuer le moteur et le pot catalytique". "Ne tentez plus de la démarrer".

Je la fais donc déposer devant chez moi (pas envie d'être obligé à cramer 2000€ ou plus dans une concession).

Je démonte les bougies, cylindres 3 plus de compressions car bougies pleine d'essence et encrassée. Les autres ça va. Je me dis : "ah, finalement c'est peut-être l'allumage qui déconne!". "Ou peut-être les injecteurs".

 

Comme un c..(ou plutôt ne voulant pas affronter la dure réalité en face de moteur cassé!!), dans un ultime espoir perdu, je change bougies, bobine et fils de bougies par du neuf : et....zut toujours la panne moteur sur 3 pattes qui fume blanc etc...Je décide de pas aller plus loin donc de ne pas démonter et contrôler les injecteurs (et re dépenser des sous pour rien).

 

Donc finalement remorquage dans un petit garage (heureusement mon beau-frère connaissait un petit mécano plein d'expérience qui s'était mis à "son compte" à la retraite).

 

Démontage complet haut moteur = BILAN qui fait mal : Joint de culasse HS complètement pété entre les cylindres 3 et 4 !!! Du Liquide de refroidissement partout dans le moteur...heureusement j'ai pas eu le temps d'endommager les pistons et les bielles.

 

Le pire c'est que je venais de faire la distribution complète + pompe à eau 1000 bornes avant (à 181000kms) !!!! J'étais dégouté!!!

 

En effet mon joint de culasse (comme le dit justement tripak) devait être bien faiblard : en fait l'ancien proprio avait cassé la distribution et avait dû faire remplacer le joint de culasse à 139000kms facture à l'appui...(échance = ts les 60000 donc aurait dû être fait à 120000)...Il a dû être mal remonté ou il était de mauvaise qualité car il a tenu seulement 43000kms.

 

FACTURE "arrangée" (si tu vois ce que je veux dire...) = 820€ (environ 1500 à 2000€ chez OPEL/CHEVROLET).

 

Inclus : main d'oeuvre, joint de culasse, goujons, 4 soupapes d'admission qui avaient souffert (tordues) sur les cylindres 3 et 4, rectification culasse, rodage soupapes et sièges de soupapes, vidange eau + huile et contrôles (j'espère ne rien avoir oublié).

 

Depuis elle roule comme au premier jour. Ça valait le coup de la réparer dans mon cas finalement, mais c'est pas dit que ça puisse être la même chose dans tout les cas.

 

Désolé d'avoir été long mais j'ai pris du temps et j'espère que tu pourras faire le tri et avancer dans ta recherche de panne.

 

Pour moi dans ton cas :

 

-joint de culasse HS = peu possible (les symptômes ne ressemble pas trop).

-bielles coulée / bas moteur endommagé = possible mais je suis pas sûr de ça

-injecteurs HS = fort possible!! (d'où tes claquements moteur mais pas de baisse de tes niveaux et/ou pas de fumée)

-allumage (bobine/fils/bougies) = possible (tu n'es pas à l'abri d'une pièce défectueuse...en plus changée il n'y a pas si longtemps)

 

Au final je peux te dire que si c'était à refaire je ne rachèterai pas un Rezzo...qu'est-ce qui m'a pris ce jour là ????

 

Car j'en suis à très cher :

 

-Achat 2600€ (avec 152000kms au compteur)

-Roulements roues AV : 408,37€ (chez OPEL)

-Système GPL complet + sonde lambda : 822,64 (chez spécialiste GPL)

-Kit Distribution complet : 500€ (pas en concession)

-Joint culasse : 800€

 

= 5131,01 € !!!! (en seulement 3 ans et 42000kms)

 

Sans compter les entretiens, pneus, freins, réparations carrosserie....etc !!!!

 

Enfin bon le plein de GPL à 24€ en Belgique fait un peu passer la pilule...

 

J'espère atteindre les 250000kms sans trop d'encombres maintenant...tout est neuf dessus ou presque....bien que depuis quelques semaines c'est la vanne EGR qui à son tour commence à poser des problèmes!!!!!! On en voit jamais la fin !!!!

 

Bon courage à toi et tiens nous au courant merci !!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Vin850IN

Bonjour vinc99,

 

j'ai moi même un Daewoo Tacuma (le nom du Rezzo à l'étranger le mien vient de Belgique) :

 

-2004

-194300kms à ce jour

-1,6l 16V E-TEC ESS/GPL système Necam-Koltec

 

Je suis tombé en panne à 182000kms : je roulais au GPL sur autoroute quand soudain plus de puissance, des gros claquement moteur métalliques , des vibrations de malade au niveau du moteur, voyant moteur orange allumé...

Je prends la première sortie et m'arrête en sécurité. Tente de redémarrer (essence) mais quasiment impossible. J'y arrive au bout de 10 fois (elle semble totalement noyée), elle se met à tourner sur 3 cylindres, fume blanc, le régime moteur monte à 3000tr, redescend, ça claque fort, elle cale.... au GPL comme à l'essence...enfin la grosse panne quoi, pas le petit truc qui permet de rentrer.

 

(Je précise que j'avais une consommation un peu élevée de liquide de refroidissement : je devais en remettre toute les semaines. Mais je ne m'étais pas inquiété. Or ça c'est pas normal!)

 

Le remorqueur arrive et me dit de suite : "ah ça , ça sent le joint de culasse monsieur!!" "Impossible de rentrer chez vous comme ça vous aller tuer le moteur et le pot catalytique". "Ne tentez plus de la démarrer".

Je la fais donc déposer devant chez moi (pas envie d'être obligé à cramer 2000€ ou plus dans une concession).

Je démonte les bougies, cylindres 3 plus de compressions car bougies pleine d'essence et encrassée. Les autres ça va. Je me dis : "ah, finalement c'est peut-être l'allumage qui déconne!". "Ou peut-être les injecteurs".

 

Comme un c..(ou plutôt ne voulant pas affronter la dure réalité en face de moteur cassé!!), dans un ultime espoir perdu, je change bougies, bobine et fils de bougies par du neuf : et....zut toujours la panne moteur sur 3 pattes qui fume blanc etc...Je décide de pas aller plus loin donc de ne pas démonter et contrôler les injecteurs (et re dépenser des sous pour rien).

 

Donc finalement remorquage dans un petit garage (heureusement mon beau-frère connaissait un petit mécano plein d'expérience qui s'était mis à "son compte" à la retraite).

 

Démontage complet haut moteur = BILAN qui fait mal : Joint de culasse HS complètement pété entre les cylindres 3 et 4 !!! Du Liquide de refroidissement partout dans le moteur...heureusement j'ai pas eu le temps d'endommager les pistons et les bielles.

 

Le pire c'est que je venais de faire la distribution complète + pompe à eau 1000 bornes avant (à 181000kms) !!!! J'étais dégouté!!!

 

En effet mon joint de culasse (comme le dit justement tripak) devait être bien faiblard : en fait l'ancien proprio avait cassé la distribution et avait dû faire remplacer le joint de culasse à 139000kms facture à l'appui...(échance = ts les 60000 donc aurait dû être fait à 120000)...Il a dû être mal remonté ou il était de mauvaise qualité car il a tenu seulement 43000kms.

 

FACTURE "arrangée" (si tu vois ce que je veux dire...) = 820€ (environ 1500 à 2000€ chez OPEL/CHEVROLET).

 

Inclus : main d'oeuvre, joint de culasse, goujons, 4 soupapes d'admission qui avaient souffert (tordues) sur les cylindres 3 et 4, rectification culasse, rodage soupapes et sièges de soupapes, vidange eau + huile et contrôles (j'espère ne rien avoir oublié).

 

Depuis elle roule comme au premier jour. Ça valait le coup de la réparer dans mon cas finalement, mais c'est pas dit que ça puisse être la même chose dans tout les cas.

 

Désolé d'avoir été long mais j'ai pris du temps et j'espère que tu pourras faire le tri et avancer dans ta recherche de panne.

 

Pour moi dans ton cas :

 

-joint de culasse HS = peu possible (les symptômes ne ressemble pas trop).

-bielles coulée / bas moteur endommagé = possible mais je suis pas sûr de ça

-injecteurs HS = fort possible!! (d'où tes claquements moteur mais pas de baisse de tes niveaux et/ou pas de fumée)

-allumage (bobine/fils/bougies) = possible (tu n'es pas à l'abri d'une pièce défectueuse...en plus changée il n'y a pas si longtemps)

 

Au final je peux te dire que si c'était à refaire je ne rachèterai pas un Rezzo...qu'est-ce qui m'a pris ce jour là ????

 

Car j'en suis à très cher :

 

-Achat 2600€ (avec 152000kms au compteur)

-Roulements roues AV : 408,37€ (chez OPEL)

-Système GPL complet + sonde lambda : 822,64 (chez spécialiste GPL)

-Kit Distribution complet : 500€ (pas en concession)

-Joint culasse : 800€

 

= 5131,01 € !!!! (en seulement 3 ans et 42000kms)

 

Sans compter les entretiens, pneus, freins, réparations carrosserie....etc !!!!

 

Enfin bon le plein de GPL à 24€ en Belgique fait un peu passer la pilule...

 

J'espère atteindre les 250000kms sans trop d'encombres maintenant...tout est neuf dessus ou presque....bien que depuis quelques semaines c'est la vanne EGR qui à son tour commence à poser des problèmes!!!!!! On en voit jamais la fin !!!!

 

Bon courage à toi et tiens nous au courant merci !!

Merci d'avoir répondu à mon msg:

diagnostique pour mon Deawoo: moteur cassé, plus rien à faire ....

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...