Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
206

PEUGEOT 206 2.0 HDI ne démarre pas.


Adrien_S
 Partager

Messages recommandés

Bonjour à tous,

 

Ma Peugeot 206 ne démarre pas depuis une semaine et je ne sais pas quoi conclure après tous mes essais depuis une semaine.

Voici les points importants jusqu'à aujourd'hui


- Dans les premières tentatives de démarrage, le défaut antivol électronique est apparu mais n'apparait plus.
- Pas de voyant de préchauffage qui s'affiche lors de la mise de contact
- La batterie est bonne, j'ai tout de même tenté de la démarrer avec des pince.
- On sent bien la voiture qui sautille pour démarrer avec la courroie d'alternateur qui "bouge" aussi.
- La pompe de gavage n'envoie pas de gazole et je ne l'entends pas lors de la mise du contact. J'ai donc commencé par la changer pensant que c'était elle le problème, ne changeant rien au problème.
- J'ai tenté de faire un diagnostic avec un ANCEL AD610 ELITE et la communication ne fonctionne pas pour ODBII par contre, le diagnostic airbag a fonctionné.
- J'ai testé hors tension la continuité de la bobine antivol du Neman. Le fil n'est pas cassé.

 

Pour information, je vous oriente vers un problème que j'ai eu il y a 2 an. Non démarrage avec défaut antivol électronique et rupture de fusible cause :
BSI calculateur moteur apparemment corrodée. Nettoyée et repartie par un garagiste.

 

Merci d'avance pour toute l'aide apportée.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

En fouillant un peu, je pense avoir vu que le pin 1 et 16 de la prise OBD devait être à 12V et que le pin 4 et 5 à 0 V (masse)

 

Cependant mon PIN 1 de la prise est à 0V. Le problème ne viendrait il pas de là ?

 

image.png.64fc782028a996b768a915530f61ff57.png

Modifié par Adrien_S
Lien vers le commentaire
Partager sur d’autres sites

Après verification, certaines bornes sont alimentées une fois le contact enchlenché.

 

Voici les tensions sans contact enclenché :
image.png.22146ee802566e33bfbd7c651c774cb2.png

 

Et voici les tensions avec contact enclenché :

image.png.7676e12f6a0d3d4ee1b1fec59327e812.png

 

Pour information j'ai :

 

- Verifé et soufflé les connecteurs du calculateur moteur 

- Verifié tous les fusibles 1 par 1 au testeur en les debranchant

- Vérifier les 3 prises / connecteurs sur dans la boite à fusible compartiment moteur.

- Verifié la resistance des bougies entre le cul de la bougie et le - de la batterie : resistance toujours à - de 0.8 ohms

- Remarqué que mon moteur était à la masse. (continuité entre - de la batterie et moteur) Je pense que c'est normale ??

 

Aidez moi s'il vous plait je sais pas quoi faire...

Lien vers le commentaire
Partager sur d’autres sites

Je reviens vers vous pour vous faire part de mes recherches autour de la pompe à gazoil.image.thumb.png.2f05035e68467108178f779d5da25f52.png

 

Je viens de faire des essais suivant les phases de démarrage

 

Lorsque que le contact n'est pas enclenché : B1 = 0 V / B2 = 0 V / B3 = 0 V / B4 = 0 V

Lorsque que le contact est enclenché B1 = 0 V / B2 = 2.5 V / B3 = 0 V / B4 = 11.3 V

Lors d'une tentative de démarrage  B1 = 0 V / B2 = 2.5 V / B3 = 0 V / B4 = 3.6 V

Lorsque que le contact est de nouveau pas enclenché mais le petit clic de la voiture n'est pas encore fait B1 = 0 V / B2 = 2.2 V / B3 = 0 V / B4 = 9.4 V

Lorsque que le contact est de nouveau pas enclenché et que le petit clic de la voiture est fait B1 = 0 V / B2 = 2.5 V / B3 = 0 V / B4 = 0 V

 

Est ce normal ? 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai quand même 2 interrogations par rapport aux mesures effectuées ?

Aux connecteurs vous mesurez des tensions de 12 Volts et à celui de la pompe à gasoil contact enclenché 11,3 volts pourquoi ? une batterie bien chargé c'est 12,6 volts donc batterie complétement déchargée ou perte en ligne importante ou appareil de mesure HS. A regarder de plus prés.

Pour les bougies; on peut effectivement faire la mesure avec les bougies en place . Le plus sur la tête et le moins à la masse et on retire à la mesure la résistance interne de l'ohmmètre qui est de l'ordre de 0,1 Ohm à 0,2 ohm. Les bonnes valeurs sont comprises entre 0,6 Ohm et 2 Ohm.

Dans votre cas vous mentionnez toujours inférieure à -0,8 ohm veuillez donc relever les valeurs précises sur les 4 bougies selon le mode opératoire ci dessus.

A suivre

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

À la batterie, j'ai 12.4 V.


L'appareil de mesure est ok. Je m'en sers souvent et il n'affiche aucun problème sur mes autres utilisations.


Je ne comprends pas concernant les bougies mes valeurs sont entre 0.1 et 0.8 Ohms. Ce n'est pas bon ?

 

Je viens de vérifier l'électrovanne de la pompe à injection. Celle-ci fonctionne bien (je l'ai démonté et branché en direct sur la batterie. Le téton rentre et ressort bien). Par contre, elle n'est jamais alimentée. Que ce soit sans contact, avec contact ou lors d'une tentative de démarrage, la tension aux bornes de la fiche de l'électrovanne est toujours de 0V.

 

En attente de votre aide.
 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Rappel, la mesure se fait en place il ne faut pas oublier de retirer la résistance interne de votre appareil de mesure qui est de l'ordre de 0,1 Ohm.

Pour les bougies c'est un simple calcul avec la loi d'Ohm U=RI donc R c'est U/I en début de chauffe une bougie tire 20 A sous 12 volts soit R= 0,6 Ohm  et 10 A après 3 secondes soit 1,2 Ohm.

Donc si j'ai des bougies à 0,4 Ohm par exemple il va falloir fournir 120 A au démarrage au lieu des 80 A. Rappel le relai de préchauffage est calibré pour 120 A donc après  ????  soit il encaisse ou il crame donc à voir.

Donc dans votre cas perso avec une bougie à 0,1 Ohm on est déjà en cour-circuit

Avec 0 Ohm I= infini A c'est bien un court circuit

Avec R = Infini en fait c'est un isolant ou un circuit ouvert rien ne circule

A suivre

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Alors j'ai éffectué deux essais (batterie débranchée) :

 

Du cul de la bougie (où le fil est vissé) au fil - qui arrive à la batterie mes 4 bougies sont toutes à 0.2 Ohm ou 0.3 Ohm
Du cul de la bougie (où le fil est vissé) au fil + qui arrive à la batterie : mes 4 bougies sont toutes à 4.9 Ohm ou 5 Ohm

 

C'est normal ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Les valeurs à retenir sont celles de la première mesure.

Pas besoins d'aller chercher le moins de la batterie vu que toute la voiture ( moteur carrosserie ...ect )  est relié a moins de la batterie.

Attention, il faut dévisser l'alimentation des bougies ( le plus ) et mesurer chaque bougie; sinon on mesure une résistance équivalente ( voir ci joint schéma de principe montage en parallèle ). Si on prend par exemple des bougies à 0,6 ohm on a donc une résistance équivalente de :

1 / Req = 1 / 0.6 + 1 / 0.6 + 1 / 0.6 + 1 / 0.6

La résistance équivalent est égale à : 0,15 Ω.

Ne pas oublier de rajouter la résistance interne du multimètre on obtient donc une mesure de 0,25 Ω.

Dans votre cas il semble que c'est bon,, mais cela suppose que toutes les bougies ont la même valeur ce qui n'est certainement pas le cas.

Donc refaire mesure alimentation dévissée pour mesurer chaque bougie et ne pas oublier de retirer la résistance interne de votre appareil de mesure.

 

1478041771_big-8086357ab1_jpgv1.b4e173e46a6973d7a7bd1823241fbd4f.thumb.jpg.b7148c729c9126dbba9b8dedd07d5fed.jpg

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...