Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
S-Max

Faux contact au demarrage ?


Invité Anthony33
 Partager

Messages recommandés

Invité Anthony33

Bonjour à tous,

Mon ford smax titanium diesel 140 cv de juillet 2006 a un demarrage avec une clé,  pas un bouton. Depuis plusieurs semaines en tournant la clé, rien. Le tableau de bord s'allume bien, mais aucun lancement du demarreur. En insistant, finalement le demarreur se lance et le vehicule demarre nickel. Mais d'un demarrage ok 1 fois sur 3 ou 4, j'en suis rendu à 1 fois sur 15 ou 20... je tremble maintenant à chaque fois, de peur qu'elle ne demarre plus du tout. 

Je soupçonne un faux contact, soit dans une connexion de cable, soit dans un relais defaillant. Est il possible de lancer le démarreur avec un cable externe depuis la batterie directement, pour bypasser l'eventuel faux contact ?

Merci à tous de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...