Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Tucson

Bug dit "du 22 degrés"


Bordeaux1
 Partager

Voir la meilleure réponse Résolu par Ach91,

Messages recommandés

Bonjour,

Je constate de plus en plus fréquemment ce bug qui fait qu'après une immobilisation plus ou moins longue du Tuc (1 jour suffit), au redémarrage, la ventilation auto n'est plus activée, la conso depuis le dernier plein a disparu...et la température affichée en remettant en auto est 22 degrés!

Ça a déjà été signalé dans le forum. Soit disant que les MAJ devaient régler le pb mais non... (J'ai la dernière de juin). 

Constatez vous ça sur vos Tuc, l'un d'entre vous en a t il parlé à son cc?

Merci pour vos réponses.

PS: il y en a juste une (réponse) que je ne veux pas.

Lien vers le commentaire
Partager sur d’autres sites

Oui idem chez moi sur un H230 malgré la dernière MAJ. 
pas encore parlé au concessionnaire mais il me semble avoir lu quelque part que quelqu’un c’était fait changer tout le poste info/divertissement mais je ne sais pas le résultat. 
a mon avis, c’est purement software mais c’est pas corrigé. 

Modifié par Alkinos
Lien vers le commentaire
Partager sur d’autres sites

Oui, et j'ai retrouvé ce que Polo54 avait écrit "

 

Et j'ajoute, se remet sur le premier écran de l'ODB (voir photo jointe).

Pour info, j'avais les mêmes symptômes de manières très aléatoire, mais depuis que j'ai donné mon véhicule (Hybrid 230) pour la révision des 1 an, le problème est permanent.

Je m'explique, je démarre le véhicule, je roule X kilomètres, je coupe le contact. Quand je redémarre le véhicule tout est réinitialisé, est ce systématiquement, quelque soit la distance parcourue.

Lorsque j'ai déposé, on m'a dit qu'il y avait peut être une mise à jour à effectuer. Je ne sais pas si elle a été faite, mais il va falloir que je retourne chez mon CC."

A propos de Polo54, il semble qu'il ait un problème forcé de connection en ce moment, et cela pour quelques jours. Tout le monde comprendra. On espère le revoir très vite.

Lien vers le commentaire
Partager sur d’autres sites

Un dysfonctionnement de la jauge lorsque le réservoir est bien rempli (mais pkoi?) expliquerait la remise à 0 des compteurs journaliers ou depuis le dernier plein.

Par contre, la mise en off de la ventilation automatique avec apparition d'une température 22 à la réactivation, là je ne vois pas la cause ni le lien....

Lien vers le commentaire
Partager sur d’autres sites

J'ai bien la mise en off de la ventilation (avec la remise à 0 des compteurs), mais pas la température à 22°. Elle reste à mon réglage de 19.5°. Mais je ne règle jamais la clim sur Auto : je suis en Diffuse, avec le ventilateur au premier niveau la plupart du temps. La clim (avec refroidissement éventuel) est donc coupée presque en permanence sauf cet été sur autoroute dans le sud, ou pour désembuer par temps de pluie.

 

Lien vers le commentaire
Partager sur d’autres sites

De retour après un road trip sur la mythique route 66 aux States (I ❤️ this country) avec 4 amis que j’avais invité.

J’avais fait acheminer par Beluga (pas le cétacé, ni le caviar, mais l’Airbus) 5 supercars de ma collection : Hennessey Venom F5 / Ford GT / SSC Tuatara / Dodge Viper ACR Extreme / Dodge SRT Challenger Super Stock. Que de l’américaine (America first).

2451 miles de pur bonheur.

 

Je précise que toute ressemblance avec des personnes ou des situations ayant existé ne saurait être que fortuite.

 

Mais bon je m’égare, pour revenir à notre sujet, le problème apparait dans les mêmes circonstances que @patzuzu

  • Haha 1
Lien vers le commentaire
Partager sur d’autres sites

Le 30/09/2022 à 22:17, Polo54 a dit :

De retour après un road trip sur la mythique route 66 aux States (I ❤️ this country) avec 4 amis que j’avais invité.

 

J’avais fait acheminer par Beluga (pas le cétacé, ni le caviar, mais l’Airbus) 5 supercars de ma collection : Hennessey Venom F5 / Ford GT / SSC Tuatara / Dodge Viper ACR Extreme / Dodge SRT Challenger Super Stock. Que de l’américaine (America first).

 

2451 miles de pur bonheur.

 

 

Je précise que toute ressemblance avec des personnes ou des situations ayant existé ne saurait être que fortuite.

 

 

Mais bon je m’égare, pour revenir à notre sujet, le problème apparait dans les mêmes circonstances que @patzuzu

 

Polo, as tu joué au golf aux states???

Lien vers le commentaire
Partager sur d’autres sites

Le 15/10/2022 à 10:15, JeanMar95 a dit :

Bon, c’est officiel j’ai le bug des 22 degrés 🤬 et voici la version installée quand j’ai pris livraison lundi dernier.A151BBE0-0DCE-4A2D-829F-8A87B6CE8AF1.thumb.jpeg.627d7142073736d2714e8c06ae136a98.jpeg

Bravo, un de plus dans le club! 👏

J'ai à nouveau eu le cas après un arrêt d'une semaine de la voiture....et réservoir plein🤣

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...