Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème Demarrage GPL Daewoo Lanos


Invité §aba250up

Messages recommandés

Invité §aba250up

Bonjour tout le monde,

 

Alors voilà, je possède depuis 3 jours une Daewoo Lanos de 99 1.5 SE qui roule egalement au GPL.

 

Le seul problème est que je n'arrive pas à savoir comment demarrer au GPL, ou même rouler avec le GPL !

 

Au dessus de la boite de vitesse se trouve un interrupteur pour choisir Essence/GPL (enfin je crois).

 

Lorsque je pousse l'interrupteur pour passer en mode GPL, l'interrupteur clignote rouge, je démarre, le moteur tourne puis s'arrete 2 seconde plus tard.

 

Quelqu'un peut-il m'aider ou me dire quoi faire pour que je puisse utiliser le GPL ?

 

Comment puis-je egalement savoir combien de GPL il me reste dans le reservoir ?

 

Merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §nub022kK

Bonjour, tout dépend du système qui est installé.

Au démarrage si le mode gpl est enclenché, il y à un voyant rouge qui clignote, c'est un auto-test du système.

Il clignotera tant que l'auto-test n'est pas finit et tant que la température du moteur n'est pas arrivée vers 15 degrés.

Donc la voiture démarre avec de l'essence et quand le voyant rouge s'éteint, c'est le gpl qui prend le relais.

Pour le niveau de gpl, cela dépend également du système installé.

Il y a des modèles avec bouton poussoir et leds vertes qui indiquent le niveau du réservoir.

Exemple 4 leds pour le plein qui s'éteigne au fur et à mesure et en dernier une led rouge.

En fin de gpl il y a aussi un bip bip avec le voyant rouge qui clignote pour dire que l'on est à la fin du réservoir.

Fait donc le plein de ton réservoir de gpl.

Ensuite tu fais des essais.914556574_fev08.jpg.b2056ab06b633ae45216dcd2486d57bb.jpg

 

Lien à poster
Partager sur d’autres sites
Invité §aba250up

Merci nubi18 pour ta réponse.

 

En fait, moi je n'ai pas le temoin figurant sur la photo dans ma voiture.

Je crois qu'il n'y pas de moyen de connaitre le niveau de GPL.

 

Concernant le démarrage, peux tu m'expliquer comment procéder ?

 

J'appuye sur l'interrupteur pour passer en mode GPL, le voyant rouge clignote, j'attend qu'il finisse de clignoter, dès qu'il a fini de clignoter je peux démarrer c'est ca ?

 

Car j'ai tester :

 

- passer en mode GPL quand la voiture roule

- démarrer lorsque le voyant rouge n'a pas fini de clignoter

 

mais a chaque fois le moteur s'arrete...

 

Merci !

Lien à poster
Partager sur d’autres sites
Invité §nub022kK

Bonjour, la voiture démarre toujours sur l'essence quelques soit la position de l'interrupteur qui sélectionne le mode gpl donc ne jamais tomber en panne d'essence.

Ensuite c'est seulement quand le moteur est à bonne température que le gpl remplace l'essence donc si tu est sur gpl, cela se fait tout seul.

Maintenant après avoir démarré et que le moteur est à bonne température, quand tout marche bien, tu peux passer en gpl ou essence avec ton inter et le moteur ne s'arrête pas.

D'après les tests que tu as fait, il doit y avoir un souci car passer en mode gpl quand la voiture roule ne pose aucun problème.

Y a t'il vraiment du gpl dans le réservoir?

Bon courage. :jap:

Lien à poster
Partager sur d’autres sites
Invité §ell371bM

salut sur la lanos 1.5 se gpl model 98 c'est la jauge d'essence qui passe automatiquement en jauge gpl normalement quand tu passe en gaz tu la verra bouger lentement.

Pour ce qui est du moteur qui cale j'ai le meme problem environ 1 fois par an et en géneral ce sont les injecteurs qui s'encrassent dû a la qualité du gpl donc petite revision chez daewoo environ 50€ ou si non un relais sous la voiture qui est sous la ligne d'échappement environ 80€!

Bonne chance! :)

Lien à poster
Partager sur d’autres sites
Invité §fab368yO

Bonjour,

 

Merci pour votre réponse, c'est toujours rassurant de voir qu'on est pas les seuls à avoir ce problème :-)) .

 

J'ai un problème proche de celui d'abagnale sur la même Lanos (1.5L 8 soupapes) :

lorsque je met le bouton en position gpl, il clignote rouge quelques fois puis j'entends le relais claquer, la lumière s'éteint et la voiture reste en essence et ne cale pas...

De plus le nombre de clignotement avec exctinction du voyant n'est jamais le même, donc on ne peut pas relever de code d'erreur.

 

Pensez-vous que ça peut être une des deux causes que vous avez cité ?

Pourriez vous préciser de quel relai il s'agit (sous la ligne d'échappement ?) et ou est-il situé exactement ?

De même pour les injecteurs, ça me parait pas cher 50 euros pour les nettoyer ! C'est bien les injecteurs GPL ? J'imagine qu'il faut démonter pas mal de choses pour pouvoir faire ce nettoyage ?

 

Sinon si vous avez d'autres idées je suis preneur :-)

 

Merci

à bientôt..

Lien à poster
Partager sur d’autres sites
Invité §aba250up

Moi je n'ai pas réussi a faire fonctionné le systeme GPL.

 

Lundi prochain j'ai rendez vous avec mon garage Daewoo, d'après eux :

50 euros pour le devis et ensuite le prix peut varié selon réparation a effectué.

 

Je te tiendrais au courant si tu n'as pas trouvé la solution d'ici la...

Lien à poster
Partager sur d’autres sites
Invité §aba250up

Donc, fab_zzz1, en ce qui concerne le GPL en fait AD m'a juste nettoyer un "truc", je n'ai pas la facture sous les yeux je te dis ca ce soir.

 

Ca coute pas très cher, 58 euros mais en tout cas maintenant ca marche :)

 

Voila :)

 

Ciao

Lien à poster
Partager sur d’autres sites
Invité §fab368yO

Bonjour,

ça doit être soit le vapodétendeur, soit le distributeur ?? Dans ce cas ça n'est pas si cher car je crois que les forfaits d'entretien chez les GPListes sont plutôt aux alentours de 150/200 euros...

C'est pas pour faire de la pub, mais à mon avis ça pourrait être bien que tu mettes sur le forum les références du garage qui t'as fait la manip (ça pourait en intéresser plus d'un :-))

 

Pour ma part j'ai réussi à réparer tout seul comme un grand !!

En fait c'était un relais qui était mort !

Le diagnostic n'est pas évident pour un novice, mais par déduction on y arrive..

=> pas de 12V au moment du passage en gpl ni au niveau de l'électrovanne du réservoir, ni au niveau de celle avant le vapo.

J'ai donc pensé au relais qui est proche du réservoir => test des tensions relais non branché (en ess puis gpl)

=> voltages bizarres : 0,60 V puis 8V, pas de 12V...

Donc le pbm était en amont de ce relais. J'ai ensuite testé les 3 autres relais utilisé seulement pour le gpl (4 en tout), et 1 des trois était mort...

 

=> cout de la réparation : 5 euros :-)

 

Pour tester j'ai pris un relais sur ma leganza gpl qui a aussi un système necam/koltec, mais bon de toute façon ce sont des relais standard (les mêmes que pour les codes et les phares je pense)

 

Voila...

à bientôt !!

 

Lien à poster
Partager sur d’autres sites
Invité §aba250up

Bien joué ! ;)

 

Donc le garage dans lequel je suis allé,

 

AD LIVRY AUTOMOBILES AGT

117 BOULEVARD JEAN JAURES

 

93190 LIVRY GARGAN

Téléphone: 0143321010

 

Il s'agit d'un garage AD qui vend des Daewoo-Chevrolet, mais effectue également des réparations.

Très professionnels, et super sympa !

 

Voila :)

Lien à poster
Partager sur d’autres sites
Invité §fab368yO

Super,

Merci c'est sympa d'avoir mis les coordonnées..

En plus je passe de temps en temps dans ce coin, donc je retiens :-)

ça servira surement aux nombreux fans de GPL de ce forum !

Merci encore et à bientôt !

Lien à poster
Partager sur d’autres sites
Invité Mickaël

Bonjour j ai un soucis avec mon lpg il s alume et clignote rouge non stop et mon gaz est remplie a fond qu elle pourrais être mon problème sachant que le voyant rouge clignote non stop et que que je clique dessus j entend un clap comme ci ça voulais pas démarrer qui viens de mon coffre ? 

mickaeldresse@hotmail.com

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page