Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Grand Cherokee

Réparer système 4RM


Invité §tra152Ek
 Partager

Messages recommandés

Invité §tra152Ek

Bonjour,

 

Suite à une révision en concession JEEP sur un Grand Cherokee 3.0 l CRD de 2010, un message d'erreur indique "REPARER SYSTEME 4RM"

alors que le véhicule fonctionne parfaitement.

Quelqu'un pourrait-il me renseigner SVP ?

D'avance merci.

Lien vers le commentaire
Partager sur d’autres sites

il faut remplacer l'actuateur qui se trouve dans le pont ar

 

regarde cette video il s'agit d'un 5.7 hemi mais le montage est le meme dans le crd jap.gif

 

 

en attendant pour eviter que le message s'affiche avant de demarrer , tu met le neiman sur le 1er cran , tu attend 2ou 3 secondes , puis contact et demarrage , tu peut rouler sans risque

Lien vers le commentaire
Partager sur d’autres sites

Invité §tra152Ek

Effectivement suite à une visite chez un concessionnaire Jeep, il s'avère que le défaut vient bien de cette pièce (l'actuateur) qui se trouve pour ma part dans le pont avant. La pièce a été changée et le message ne s'affiche plus!

Encore merci à blubox pour ces judicieuses réponses.

Lien vers le commentaire
Partager sur d’autres sites

Invité §GWC120gb

Bonjour Blubox, je viens d'avoir le même problème avec ma jeep Gr Cherokee car elle n'a pas voulu démarrer et je pensais que c'était la batterie (que j'allais changer) jusqu'à ce que je lise votre message et donc je suis redescendu faire un essai de redémarrage, qui a fonctionné (pas du 1er coup) - maintenant avant de commander cet actuateur, je n'ose pas utiliser ma voiture de peur qu'elle me fasse le même coup de démarrage au milieu de nul part ... Any astuce pour éviter ça avant le changement de la pièce - cordialement

Lien vers le commentaire
Partager sur d’autres sites

ton cas est different , le probleme de demarrage ne peut en aucun cas avoir un lien avec le message "reparer systeme 4RM" , par contre un probleme de batterie peut entrainer l'allumage de ce message , donc dans ton cas tu doit faire controler la batterie , mais si elle a plus de 4 ans , cherche pas et remplace la

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ste062GN

Merci pour tes précieux renseignements Blubox.

Le message de panne "réparer système 4RM" s'affiche sur mon tableau de bord uniquement si je tire sur la manette "4WD low".

C'est vrai qu'il y a eu la batterie à plat en milieu de semaine dernière, mais après démarrage aux cables, roulage et recharge, elle fonctionne comme avant.

Est-ce que ça pourrait être l'origine de ce message de panne?

Maintenant que la batterie est ok, comment le faire disparaitre si tout est ok?

D'avance merci!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ste062GN

je ne sais pas trop, la voiture est restée plusieurs mois sans rouler avec le froid, certainement des essais chez le vendeur par d'autres clients, et quand je l'ai essayée pour la première fois, elle n'a pas démarré ! du coup, pinces, et surtout dans la négo le changement de la batterie.

Lien vers le commentaire
Partager sur d’autres sites

Invité §GOD114Sa

Bonjour à tous,

 

Je déterre un vieux sujet.

J'ai acquis un Jeep Grand Cherokee 3.0 CRD V6 BVA d'octobre 2011 il y a quelques mois.

J'ai depuis peu quelques inquiétudes.

 

Lorsque :

- je roule sur des dos d'âne,

- ou lorsque j’accélère fort pour doubler,

- lorsque je démarre en côte en tournant (stop en côte à coté de chez moi ou il faut que je tourne à droite),

- parfois aussi dans les ronds point (surtout a froid le matin).

Le véhicule (dont le levier est sur D) passe à ce qu'il semble être le point mort (j’accélère, rien ne se passe) le moteur tourne toujours, et les voyants ESP, FCW OFF, SERV4WD s'allument.

 

Sur l'EVIC les messages suivant apparaissent :

- ACC indicponible,

- FCW indisponible,

- Entretien suspension pneumatique,

- Réparation transmission 4wd

Je me range généralement sur le bas côté avec les warning, je positionne le levier sur P, j'arrête le moteur puis je redémarre et le véhicule repars comme si rien ne s'était passé.

Le reste du temps le véhicule fonctionne très bien, il a une bonne motricité. Les problèmes semble plus fréquent à froid ou quand le sol est humide, je dirais mis à part les dos d'âne et l’accélération pour doubler cela arrive exclusivement en tournant les roues à droite ou gauche.

 

Ce qui est étonnant c'est que cela arrive toujours aux mêmes endroits sur mon trajet ..

- Le matin au premier rond point en tournant à gauche,

- le soir en partant du boulot quand je démarre du stop (je tourne a droite et il y a un léger trottoir) et le problème apparait au moment ou les roues avant descendent le petit trottoir),

- le soir en arrivant chez moi, stop en montée, démarrage légèrement en côte en tournant à droite, il a du mal à démarrer (poussif) et se met en alarme.

 

J'ai RDV chez Jeep lundi prochain, mais si entre temps vous avez des bonnes, des mauvaises nouvelles ou un retour d'expérience à partager je suis preneur.

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Je déterre un vieux sujet.

J'ai acquis un Jeep Grand Cherokee 3.0 CRD V6 BVA d'octobre 2011 il y a quelques mois.

J'ai depuis peu quelques inquiétudes.

 

Lorsque :

- je roule sur des dos d'âne,

- ou lorsque j’accélère fort pour doubler,

- lorsque je démarre en côte en tournant (stop en côte à coté de chez moi ou il faut que je tourne à droite),

- parfois aussi dans les ronds point (surtout a froid le matin).

Le véhicule (dont le levier est sur D) passe à ce qu'il semble être le point mort (j’accélère, rien ne se passe) le moteur tourne toujours, et les voyants ESP, FCW OFF, SERV4WD s'allument.

 

Sur l'EVIC les messages suivant apparaissent :

- ACC indicponible,

- FCW indisponible,

- Entretien suspension pneumatique,

- Réparation transmission 4wd

Je me range généralement sur le bas côté avec les warning, je positionne le levier sur P, j'arrête le moteur puis je redémarre et le véhicule repars comme si rien ne s'était passé.

Le reste du temps le véhicule fonctionne très bien, il a une bonne motricité. Les problèmes semble plus fréquent à froid ou quand le sol est humide, je dirais mis à part les dos d'âne et l’accélération pour doubler cela arrive exclusivement en tournant les roues à droite ou gauche.

 

Ce qui est étonnant c'est que cela arrive toujours aux mêmes endroits sur mon trajet ..

- Le matin au premier rond point en tournant à gauche,

- le soir en partant du boulot quand je démarre du stop (je tourne a droite et il y a un léger trottoir) et le problème apparait au moment ou les roues avant descendent le petit trottoir),

- le soir en arrivant chez moi, stop en montée, démarrage légèrement en côte en tournant à droite, il a du mal à démarrer (poussif) et se met en alarme.

 

J'ai RDV chez Jeep lundi prochain, mais si entre temps vous avez des bonnes, des mauvaises nouvelles ou un retour d'expérience à partager je suis preneur.

 

Merci d'avance

Teste la batterie d'abord , 12.5 à l'arrêt et 14.5 au ralenti , avec l'électronique , pas de perte de charge , ça fout le bordel .

 

Essaie d'avoir les codes défaut , sans ça difficile à résoudre .

Lien vers le commentaire
Partager sur d’autres sites

Invité §GOD114Sa

Bonjour et merci pour ta réponse @Patand

Comme je déteste venir sur un forum et ne pas connaitre l'issue d'une l'histoire, je vous fait part du déroulement de la mienne.

Il s'avère que le GC que j'ai acheté n'avais pas d'huile dans la boite :non: Il m'a pourtant été vendu révisé (soit disant). Après coup on se dit qu'on aurait pu exiger une révision constructeur, mais qui le fait ... j'ai vérifié ce qu'un acheteur lambda vérifie, état général, carnet d'entretien, niveau courant, pneu, freins, essai routier, je n'ai rien décelé.

Le garage vendeur accepte de prendre en charge les frais de vidange (de remplissage devrait-on dire) mais la concession émet des réserves sur la durée de vie de la boite, qui a roulé un kilométrage indéterminé sans huile (j'ai roulé env. 4 pleins de mon côté).

La question qui suis est est-ce que j'accepte la vidange et une extension de garantie de 12 mois :??: ou est-ce que je demande la résolution de la vente en vertu d'un vice caché (annulation pure et dure) :??: .

Une boite qui a roulé sans huile sur ces engins est-elle vraiment en danger?

J'attends vos avis avec plaisir, pas de jugement svp c'est assez douloureux comme ça, on peut toujours mieux faire une fois qu'on sait ... :(

Je vous tiendrais au courant de la suite des évènements.

++

Lien vers le commentaire
Partager sur d’autres sites

Si tu as la possibilité d'annuler sans procès faut le faire, personne a ce stade ne peut dire que la boite tiendra normalement. Ou de faire un échange standard de la boite. L'annulation reste le meilleur plan, sachant que tu trouvera toujours une autre voiture ailleurs. Une garantie de 12 mois ne t'apportera rien, c'est a long terme que la boite montrera ses faiblesses, car il y a eu forcément usure. Moi c'est mon avis...

Lien vers le commentaire
Partager sur d’autres sites

Si tu as la possibilité d'annuler sans procès faut le faire, personne a ce stade ne peut dire que la boite tiendra normalement. Ou de faire un échange standard de la boite. L'annulation reste le meilleur plan, sachant que tu trouvera toujours une autre voiture ailleurs. Une garantie de 12 mois ne t'apportera rien, c'est a long terme que la boite montrera ses faiblesses, car il y a eu forcément usure. Moi c'est mon avis...

Tout à fait d'accord .

Lien vers le commentaire
Partager sur d’autres sites

bonjour jai le meme genre de probleme

jeep grand cherokee crd 2008 193000km

aucun probleme mais depuis une semaine les meme symthomes que vous parler donc ESP BAS , ABS , tractioncontrole se desactive alors que je roule a tres basse vitesse comme apres un arret ou un feux rouge ou quand je tourne cest vraiment aleatoire ..apres 1min sa disparait dependament des jour je sais vraiment ps quoi faire

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano127PE

Vérifie le niveau d'huile de boite. Dans mon cas c'est un niveau d'huile de boite insuffisant qui mettait le véhicule en sécurité de manière aléatoire.

Tiens nous informé

Lien vers le commentaire
Partager sur d’autres sites

Commence plutot a faire une bonne vidange en changeant filtre ... Vu le prix du fluide, c'est moins grave que de changer une boite... Un bon rincage de la boite, et une bonne vidange (pas d'aspiration )... en respectant les préconisations constructeurs et avant une vraie catastrophe...

Lien vers le commentaire
Partager sur d’autres sites

ton cas est different , le probleme de demarrage ne peut en aucun cas avoir un lien avec le message "reparer systeme 4RM" , par contre un probleme de batterie peut entrainer l'allumage de ce message , donc dans ton cas tu doit faire controler la batterie , mais si elle a plus de 4 ans , cherche pas et remplace la

 

Bonjour le message date mais je confirme les dire de blubox car cela vient de m'arriver batterie naze et ce message était affiché batterie neuf et plus de message..

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano014cV

Effectivement suite à une visite chez un concessionnaire Jeep, il s'avère que le défaut vient bien de cette pièce (l'actuateur) qui se trouve pour ma part dans le pont avant. La pièce a été changée et le message ne s'affiche plus!

Encore merci à blubox pour ces judicieuses réponses.

 

 

 

Bonjours quel et le modèle de votre jeep?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour 

 

Je relance le sujet car j’ai moi même ce problème. 
J’ai fait l’acquisition d’une Jeep Grand Cherokee 2013 moteur CRD 250ch. 
Il y a 2 semaines le constructeur rappelle  tous Grand Cherokee entre 2011-2015 équipés du moteur 3L. 
Je suis dedans 😰

 

Le problème est le suivant: mise à jour du logiciel Module de contrôle du motopropulseur (PCM) pour améliorer les performances d’émission. 

 

Pour l’instant rien d’inquiétant. 1 semaine après ce courrier j’ai un voyant orange comme ESP désactivé d’allumé et le message Problème Système 4 roues motrices. 
 

Voilà pour les explications de mes problèmes et les questions que j’ai maintenant. 
 

1) les problèmes sont-ils liés et est-ce que la mise à jour va t’elle tout régler 😅?

2) combien coûte la réparation de cette pièce chez Jeep. 
3) qu’elles sont les solutions?


J’ai amené ma voiture chez mon garagiste habituel et ses craintes sont qu’ils doivent mettre des mises à jours s’il change la pièce car il n’a pas les logiciels Jeep. Il me conseille donc d’aller chez eux. 
 

4) Un autre garagiste peut être mieux équipé peut il faire ce genre de réparation qui sera sans doute plus accessible que chez Jeep?

 

merci à vous 

Lien vers le commentaire
Partager sur d’autres sites

Le 05/10/2017 à 22:43, Invité §GOD114Sa a dit :

Bonjour et merci pour ta réponse @Patand

Comme je déteste venir sur un forum et ne pas connaitre l'issue d'une l'histoire, je vous fait part du déroulement de la mienne.

Il s'avère que le GC que j'ai acheté n'avais pas d'huile dans la boite :non: Il m'a pourtant été vendu révisé (soit disant). Après coup on se dit qu'on aurait pu exiger une révision constructeur, mais qui le fait ... j'ai vérifié ce qu'un acheteur lambda vérifie, état général, carnet d'entretien, niveau courant, pneu, freins, essai routier, je n'ai rien décelé.

Le garage vendeur accepte de prendre en charge les frais de vidange (de remplissage devrait-on dire) mais la concession émet des réserves sur la durée de vie de la boite, qui a roulé un kilométrage indéterminé sans huile (j'ai roulé env. 4 pleins de mon côté).

La question qui suis est est-ce que j'accepte la vidange et une extension de garantie de 12 mois :??: ou est-ce que je demande la résolution de la vente en vertu d'un vice caché (annulation pure et dure) :??: .

Une boite qui a roulé sans huile sur ces engins est-elle vraiment en danger?

J'attends vos avis avec plaisir, pas de jugement svp c'est assez douloureux comme ça, on peut toujours mieux faire une fois qu'on sait ... :(

Je vous tiendrais au courant de la suite des évènements.

++

Bonjour @§GOD114Sa,

j'ai exactement les même symptômes sur mon GC 2012, mais la vidange de la boite a était faite il y a 4 mois et maintenant les voyants s allument, pouvez vous me dire qu'est ce que vous avez fait?

je voudrais connaitre l'issue de votre histoire.

 

Dans l'attente de votre retour.

 

merci

 

Lien vers le commentaire
Partager sur d’autres sites

Le 02/08/2022 à 05:37, Rem98NC a dit :

Bonjour @§GOD114Sa,

j'ai exactement les même symptômes sur mon GC 2012, mais la vidange de la boite a était faite il y a 4 mois et maintenant les voyants s allument, pouvez vous me dire qu'est ce que vous avez fait?

je voudrais connaitre l'issue de votre histoire.

 

Dans l'attente de votre retour.

 

merci

 

quels sont les voyants et codes défauts ?

Lien vers le commentaire
Partager sur d’autres sites

Il y a 8 heures, Patand a dit :

quels sont les voyants et codes défauts ?

J ai le voyant SERV 4WD et l anti patinage allumé. Quand je roule je sens que les vitesses pas ne passent pas au bon moment, souvent je suis a l arrêt et la boite de vitesse doit être en seconde, donc j au du mal à démarrer ensuite la boite va passer deux vitesses d un coup et a un moment donné les voyants s allument, je suis obligé de couper le contact pour que la boite se remette en première 

 

 

Le 05/10/2017 à 22:43, Invité §GOD114Sa a dit :

Bonjour et merci pour ta réponse @Patand

Comme je déteste venir sur un forum et ne pas connaitre l'issue d'une l'histoire, je vous fait part du déroulement de la mienne.

Il s'avère que le GC que j'ai acheté n'avais pas d'huile dans la boite :non: Il m'a pourtant été vendu révisé (soit disant). Après coup on se dit qu'on aurait pu exiger une révision constructeur, mais qui le fait ... j'ai vérifié ce qu'un acheteur lambda vérifie, état général, carnet d'entretien, niveau courant, pneu, freins, essai routier, je n'ai rien décelé.

Le garage vendeur accepte de prendre en charge les frais de vidange (de remplissage devrait-on dire) mais la concession émet des réserves sur la durée de vie de la boite, qui a roulé un kilométrage indéterminé sans huile (j'ai roulé env. 4 pleins de mon côté).

La question qui suis est est-ce que j'accepte la vidange et une extension de garantie de 12 mois :??: ou est-ce que je demande la résolution de la vente en vertu d'un vice caché (annulation pure et dure) :??: .

Une boite qui a roulé sans huile sur ces engins est-elle vraiment en danger?

J'attends vos avis avec plaisir, pas de jugement svp c'est assez douloureux comme ça, on peut toujours mieux faire une fois qu'on sait ... :(

Je vous tiendrais au courant de la suite des évènements.

++

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...