Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Matiz

problème de demarrage


Invité §man656jz

Messages recommandés

Invité §man656jz

bonjour,

 

Voilà j'ai une matiz de 2001 qui ne veut plus démarrer, j'ai changer le filtre à essence, la bobine d'allumage 3 cylindres, les bougies, ( j'ai même essayé d'autre cable de bougies) et rien n'y fait. Au par avant comme problème elle calait pendant que je roulais, et avait du mal à redémarrer. Si vous pouviez m'aider ce serait super sympa.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 41
  • Créé
  • Dernière réponse

Bonjour,

 

Le démarreur entraîne le moteur qui ne démarre pas. C'est çà?

 

Est-ce qu'on entend la pompe à essence fonctionner 2 secondes à chaque mise de contact?

 

Est-ce qu'il y a, en démarrant, des étincelles aux 3 bougies posées sur une masse?

 

Est-ce que le témoin anti-démarrage s'éteint à la mise de contact?

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Invité §man656jz
bonjour,

 

Voilà j'ai une matiz de 2001 qui ne veut plus démarrer, j'ai changer le filtre à essence, la bobine d'allumage 3 cylindres, les bougies, ( j'ai même essayé d'autre cable de bougies) et rien n'y fait. Au par avant comme problème elle calait pendant que je roulais, et avait du mal à redémarrer. Si vous pouviez m'aider ce serait super sympa.

 

 

:jap: en effet Badaboum j'ai fait ces test, il n'y a que pour les bougies ou il n'y a pas d'étincelle; je suis dépassé, et je n'ai remarqué le bouton anti-démarrage.

merci pour ta réponse

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §man656jz
C'est bien la bobine d'allumage triple que tu as? Mesure si tu as du 12v sur le fil n°1 (orange/noir?) du connecteur allant à cette bobine, contact mis.

Après tu peux voir si ton capteur de vilebrequin n'est pas encrassé et que son connecteur est bien placé et pas oxydé.

 

oui en effet c'est la bobine à d'allumage triple, on a bien mesuré 12v sur un des fil, vu qu'il tard chez moi demain je verrai les capteurs.

Lien vers le commentaire
Partager sur d’autres sites

Invité §man656jz

oui en effet c'est la bobine à d'allumage triple, on a bien mesuré 12v sur un des fil, vu qu'il tard chez moi demain je verrai les capteurs.

 

salut,

j'ai vérifié les deux capteurs ( y en a t'il d'autres) le seul qui était encrassé est celui qui est sur le pot échappement.

elle ne démarre toujours pas, galère, galère sans voiture a la Reunion.

Lien vers le commentaire
Partager sur d’autres sites

Invité §man656jz
Bonjour,est ce que quand tu met le contacte la led rouge de l'immo qiu se trouve sur la consol central continue a clignoter?Si oui est faut reprogramer les 2 clefs.

 

 

salut,

le seul led rouge qui clignote,est celui de sécurité, est ce que c'est ça

Lien vers le commentaire
Partager sur d’autres sites

Invité §man656jz

oui en effet c'est la bobine à d'allumage triple, on a bien mesuré 12v sur un des fil, vu qu'il tard chez moi demain je verrai les capteurs.

 

au fait, question bête ma matiz est elle électronique sioui ou se trouve le boitier de controle

 

Lien vers le commentaire
Partager sur d’autres sites

Je vais essayer de répondre. Et si lau02 passe par ici son aide est bienvenue car je ne connais pas bien la Matiz.

 

D'après le schéma que je possède (je ne sais pas s'il correspond à ton véhicule) le capteur auquel je pensais se situerait à l'emplacement "Senzor CKP". Sors-le et passe un coup de chiffon sur sa tête.

 

Ton calculateur (eh oui, elle est électronique ta Matiz) devrait logiquement se trouver au bout du câble "Câtre ECM". Sais pas si c'est dans le compartiment moteur ou derrière un cache dans l'habitacle.

 

Le témoin auquel lau02 et moi pensait est celui de l'anti-démarrage. Il doit s'arrêter de clignoter quand le contact est mis et que la clé est reconnue comme valide par le système.

 

Et sous réserve que cela corresponde à ton véhicule:

Matiz.jpg.cf001375e047026ae8252b0a2dc758da.jpg

Lien vers le commentaire
Partager sur d’autres sites

Invité §lau575BC

Oui si ta led rouge continue de clignoter avec le contactez mis c' est 99% sur que tes clefs son desencoder.Par exemple sa peut arriver avec une tension batterie fort basse et donc l'immobiliseur de la voiture perd sa memoir. :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Nec480lV
Bonjour,

 

Le démarreur entraîne le moteur qui ne démarre pas. C'est çà?

 

Est-ce qu'on entend la pompe à essence fonctionner 2 secondes à chaque mise de contact?

 

Est-ce qu'il y a, en démarrant, des étincelles aux 3 bougies posées sur une masse?

 

Est-ce que le témoin anti-démarrage s'éteint à la mise de contact?

 

Cdlt,

 

 

Slt Badaboum,

Il m'a semblé en consultant le forum que tu avais pas mal de reponses.

J' me permet de te soumettre un probleme qui me pourri la vie https://aws-cf.caradisiac.com/prod/shared/forum/icones/confused.gif

j'ai une matiz(daewoo) qui refuse de démarrer. Elle a envie de partir au tout premier tour de cle, mais apres, plus rien.

Pas d'allumage au fil de bobine .Tout l'allumage a ete change,(bobine,faisceau,allumeur). Il y a du jus qui arrive, mais juste un petit arc en sortie haute tension,et plus rien.

Cette panne me prend la tete. Ce serait super si t'avais une idee avant que j'y mettre le feu.

Lien vers le commentaire
Partager sur d’autres sites

Invité §rit442yt

J AI ACHET2 UNE CHEVROLET MATIZ VANITY IL Y A 6 ANS ET IL A UN MOIS J AI DEMARER NORMALEMENT PUIS ELLE C ETEINTE J AI FERMER LA CLE J AI REDEMARER AVEC UN PEU DE MAL ET REPARTI PUIS ELLE C RE ETEINTE A SAVOIR QU IL IL Y A UN ACCES A MOBILITER REDUITE DE STYLE PEDALE ET MANETTE DE COMMANDE AU VOLANT INFRAROUGE AVEC UNE CLé COT2 GAUCHE MAINTENANT QUAND JE TOURNE LA CLE CA FAIS COMME CI ELLE ALLAI DEMARER ET CA DEMARE PAS ET LES VOYANT AU TABLEAU DE BORD IL S ALLUME PAS JE L AI ENMENER AU GARAGE IL DISE C PEUT ETRE L INSTALATION ELECTRONIQUE AIDEZ MOI

Lien vers le commentaire
Partager sur d’autres sites

J AI ACHET2 UNE CHEVROLET MATIZ VANITY IL Y A 6 ANS ET IL A UN MOIS J AI DEMARER NORMALEMENT PUIS ELLE C ETEINTE J AI FERMER LA CLE J AI REDEMARER AVEC UN PEU DE MAL ET REPARTI PUIS ELLE C RE ETEINTE A SAVOIR QU IL IL Y A UN ACCES A MOBILITER REDUITE DE STYLE PEDALE ET MANETTE DE COMMANDE AU VOLANT INFRAROUGE AVEC UNE CLé COT2 GAUCHE MAINTENANT QUAND JE TOURNE LA CLE CA FAIS COMME CI ELLE ALLAI DEMARER ET CA DEMARE PAS ET LES VOYANT AU TABLEAU DE BORD IL S ALLUME PAS JE L AI ENMENER AU GARAGE IL DISE C PEUT ETRE L INSTALATION ELECTRONIQUE AIDEZ MOI

 

Année/km?

La batterie est bonne? Quelle tension au démarrage?

Les fusibles vérifiés?

Les contacts de masse ok?

On entend bien la pompe à essence pendant 2 secondes à la mise de contact?

Et l'entretien, toujours fait scrupuleusement?

 

Bonjour, merci.

Et écrire en majuscules correspond à crier sur un forum.

Lien vers le commentaire
Partager sur d’autres sites

Invité §rit442yt

baterie ok entretien mecanique ok le garage verifie tout pour s avoir ci ca vient pas de chevrolet sinom je serai obligé d aller dans le garage qui ma monté l instalation electronique de plus j ai j amais fait de revision de l instalation electronique est ce que ca peu empecher la voiture de demarer

Lien vers le commentaire
Partager sur d’autres sites

CLé COT2 GAUCHE MAINTENANT QUAND JE TOURNE LA CLE CA FAIS COMME CI ELLE ALLAI DEMARER ET CA DEMARE PAS ET LES VOYANT AU TABLEAU DE BORD IL S ALLUME PAS

 

C'est là qu'est l'os, je crois.

Il faut commencer par mesurer les tensions à l'interrupteur de démarrage. Mais comme c''est une installation spécifique, je ne sait pas aider plus, désolé.

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Invité §b_h858qs

Salut,

Tu devrais déposer ton véhicule chez un mécanicien. À mon avis, il y a quelque chose, probablement de la poussière qui obstrue le contact avec le démarreur de ta voiture. S’il n’y a pas de contact, il n’y aura pas d’étincelles avec les bougies et par conséquent tu n’entendras pas le moteur vrombir.

 

Au revoir

Lien vers le commentaire
Partager sur d’autres sites

Invité §bat417So

 

:jap: en effet Badaboum j'ai fait ces test, il n'y a que pour les bougies ou il n'y a pas d'étincelle; je suis dépassé, et je n'ai remarqué le bouton anti-démarrage.

merci pour ta réponse

 

salut moi aussi je le meme probleme, je viens de l'acheter ya pas 10 jrs mais le demarrage est bloquer le voyant de disfonctionnement s'affiche au tableau avec un bruit et mem le verouillaege a distance n pas actif les porte aussi ouverte n'ffiche pas de voyant ke dois je faire aider moi elle demare pas ni la radio ni rien urgent aider moi svpl

Lien vers le commentaire
Partager sur d’autres sites

salut moi aussi je le meme probleme, je viens de l'acheter ya pas 10 jrs mais le demarrage est bloquer le voyant de disfonctionnement s'affiche au tableau avec un bruit et mem le verouillaege a distance n pas actif les porte aussi ouverte n'ffiche pas de voyant ke dois je faire aider moi elle demare pas ni la radio ni rien urgent aider moi svpl

 

 

Salut,

 

Moins de 10 jours et en panne :??: Elle a déjà roulé avec toi?

Rapporte-la au vendeur et reprend tes sous. C'est le meilleur conseil que je puisse te donner.

 

Sinon, le démarreur tourne bien?

Courroie de distribution en place?

Des étincelles aux bougies?

Faire scanner la voiture pour connaître le(s) code(s) dysfonctionnement.

 

A+

 

Un petit effort rédactionnel sera apprécié :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §bat417So

merci. Au fait je l' ai juste cherché de chez le vendeur pour la maison et après ça rien je l' ai pas roulé faute d'assurance. Hier je. Devait le chercher. Mais même les voyant du verrouillage de la porte ou fermeture centrale ni radio, le demarage aussi, marche pas. Bon pour le scanner où pourrai -je faire ça. Merci encore badaboum.

Lien vers le commentaire
Partager sur d’autres sites

Mesurer la tension de la batterie en premier lieu avec les phares allumés.

Ensuite essayer de recharger la batterie. Ou essayer de la démarrer aux câbles avec une voiture qui fonctionne. Attention de ne pas inverser les polarités ou faire des court-circuits: négatif de la bonne batterie sur partie métallique du moteur en panne; positif de la bonne batterie sur positif de la batterie en panne.

 

Pour le scanner celui-ci est réputé fonctionner sur les Matiz http://www.valise-diagnostique [...] -u480.html . Ou bien en concession mais c'est plus cher.

Lien vers le commentaire
Partager sur d’autres sites

Invité §rre387DA

 

Salut,

 

Moins de 10 jours et en panne :??: Elle a déjà roulé avec toi?

Rapporte-la au vendeur et reprend tes sous. C'est le meilleur conseil que je puisse te donner.

 

Sinon, le démarreur tourne bien?

Courroie de distribution en place?

Des étincelles aux bougies?

Faire scanner la voiture pour connaître le(s) code(s) dysfonctionnement.

 

A+

 

Un petit effort rédactionnel sera apprécié :jap:

 

 

Salut!

moi aussi j'ai ce prb de moteur qui se coupe tout seul ou qui ne redémarre pas et j'ai effectivement l'impression qu'il pourrait ne pas y avoir d'étincelles à la bougie, (il faut que je le vérifie dès que la panne se représente mais la panne est de plus en plus fréquente!) si c'est le cas, qu'est ce qui peut être en cause?

c'est la Matiz d'un ami, elle n'a pas été suivie du tout et comme il ne veut pas s'en occuper j'essaye de voir de mon côté pour lui...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Vérifier dans l'ordre la batterie, les contacts des cosses, le faisceaux aux bougies caoutchouc craquelés ou pas correctement enfoncés.

Possible aussi mauvais contacts du Neiman

Au premier démarrage a froid le démarreur doit tourner franchement, si ce pas le cas charger la batterie ou la changer, après avoir vérifier les contacts.

nam61.gif.55f04c2923fc13b707059a847fb8476d.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §rre387DA

J'ai toujours le même prb, alors que la bobine est neuve, je peux juste faire plus de bornes facilement . Le jour où j'ai changé la bobine j'ai pu faire 200km sans trop de prb et depuis elle retombe en panne assez régulièrement, ce qui est sûr, c'est que la batterie est hs, je démarre toujours avec une autre batterie. Je ne veux pas en racheter une tant que je ne suis pas sûr que c'est ça le prb, car j'aimerais bien éviter trop d'en faire à moins que cela puisse être vraiment le prb!d'autant plus que mon ami a déjà eu ce prb à l'époque, alors que la batterie était bonne

les faisceaux de bougies sont bons

en général, et jusqu'à maintenant à froid elle tourne comme une horloge et au 1/4 de tour, et a priori pas de prb pour le démarreur qui tourne toujours à la demande.

le mauvais contact du neiman, me parait être une fausse piste.

j'ai l'impression que c'est un prb en amont de la bobine (capteur par exemple ou pièce éléctrique défaillante, non?!) . et puis cela fait 5 ans qu'elle n'a pas été voir un garage.

Vous en pensez quoi, alors?

Lien vers le commentaire
Partager sur d’autres sites

Invité §rre387DA

J'ai toujours le même prb, alors que la bobine est neuve, je peux juste faire plus de bornes facilement . Le jour où j'ai changé la bobine j'ai pu faire 200km sans trop de prb et depuis elle retombe en panne assez régulièrement, ce qui est sûr, c'est que la batterie est hs, je démarre toujours avec une autre batterie. Je ne veux pas en racheter une tant que je ne suis pas sûr que c'est ça le prb, car j'aimerais bien éviter trop d'en faire à moins que cela puisse être vraiment le prb!d'autant plus que mon ami a déjà eu ce prb à l'époque, alors que la batterie était bonne

les faisceaux de bougies sont bons

en général, et jusqu'à maintenant à froid elle tourne comme une horloge et au 1/4 de tour, et a priori pas de prb pour le démarreur qui tourne toujours à la demande.

le mauvais contact du neiman, me parait être une fausse piste.

j'ai l'impression que c'est un prb en amont de la bobine (capteur par exemple ou pièce éléctrique défaillante, non?!) . et puis cela fait 5 ans qu'elle n'a pas été voir un garage.

Vous en pensez quoi, alors?

Lien vers le commentaire
Partager sur d’autres sites

J'ai toujours le même prb, alors que la bobine est neuve, je peux juste faire plus de bornes facilement . Le jour où j'ai changé la bobine j'ai pu faire 200km sans trop de prb et depuis elle retombe en panne assez régulièrement, ce qui est sûr, c'est que la batterie est hs, je démarre toujours avec une autre batterie. Je ne veux pas en racheter une tant que je ne suis pas sûr que c'est ça le prb, car j'aimerais bien éviter trop d'en faire à moins que cela puisse être vraiment le prb!d'autant plus que mon ami a déjà eu ce prb à l'époque, alors que la batterie était bonne

les faisceaux de bougies sont bons

en général, et jusqu'à maintenant à froid elle tourne comme une horloge et au 1/4 de tour, et a priori pas de prb pour le démarreur qui tourne toujours à la demande.

le mauvais contact du neiman, me parait être une fausse piste.

j'ai l'impression que c'est un prb en amont de la bobine (capteur par exemple ou pièce éléctrique défaillante, non?!) . et puis cela fait 5 ans qu'elle n'a pas été voir un garage.

Vous en pensez quoi, alors?

Bonjour,

 

Elle est de quelle année, cette Matiz?

Avec un distributeur d'allumage ou avec la bobine triple?

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

 

j'ai une matiz 0.8 qui ne démarre plus et je voudrais établir un diagnostic, à savoir qu'elle demarre en descente mais que le demarreur n'est pas entrainé. Dans quelle mesure est-t-il possible que ce soit un probleme de l'antidemarrage/calculateur? je voudrais écarter cette option, les autres étant plus "sympatiques" à priori ;)

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

 

j'ai une matiz 0.8 qui ne démarre plus et je voudrais établir un diagnostic, à savoir qu'elle demarre en descente mais que le demarreur n'est pas entrainé. Dans quelle mesure est-t-il possible que ce soit un probleme de l'antidemarrage/calculateur? je voudrais écarter cette option, les autres étant plus "sympatiques" à priori ;)

 

Bonjour,

 

Comme elle démarre à la poussette ce n'est ni l'anti-démarrage ni le calculateur.

 

Il faut vérifier qu'une lampe test branchée entre la petite cosse du démarreur et la masse s'allume quand on met le contact pour démarrer.

 

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...