Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Alarme lors de la fermeture du verrouillage des portes et rétro ne se rabattent


Messages recommandés

  • Réponses 37
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Ou si tout est bien fermé, un détecteur qui ne ferait plus son boulot. alex883.gif.e72897aa99a17b7337aac753e7a5bdd1.gif

 

 

J'ai eu l'autre jour une alerte dans le même style...

 

En commençant à rouler un triangle rouge s'est affiché au TDB. damien051.gif.b6df1d501813b612d1bb78a562944d31.gif

 

J'ai eu une frayeur en pensant un problème moteur ! Je me suis vite aperçu en regardant dans mon rétro de portière que ma portière était mal claquée...Trop pour faire allumer le symbole rouge de portière ouverte sur le TDB, mais pas assez claquée pour quelle soit vraiment bien fermée ! C'est la première fois que je voyais allumé ce triangle dans une telle circonstance. Soit la portière est fermée, soit elle ne l'est pas, mais jamais entre les deux. alfa131.gif.7029144fa5c58fd6d8be5f0ef36fb599.gif Bah là elle était fermée mais pas bien ! fake07.gif.a518c1dfeffe78628f484a04ea889bc8.gif

Lien à poster
Partager sur d’autres sites

En fait j ai le soucis depuis quelques semaines et de manière systématique. J’ai vérifié toutes les portes

Après je me demande si ce n’est pas lié à une charge en batterie faible ...la voiture se ferme, pas de clignotants les rétros ne se rabattent pas mais deux beep d alarmes retentissent

Lien à poster
Partager sur d’autres sites

Moi j'ai l'impression qui tu as modifié sans le vouloir tes réglages dans l'ODB... alfa131.gif.7029144fa5c58fd6d8be5f0ef36fb599.gif

 

Les rétros rabattables ou pas c'est une fonction à choisir dans l'ODB et le klaxon au verrouillage de l'auto c'est aussi un choix qu'on peut activer ou désactiver !

 

Si ce n'est pas ça, essaye de débrancher la batterie une minute ou deux pas plus (pour ne pas déprogrammer les mémoires).

C'est en débranchant la batterie que mon garagiste a réactivé la caméra et les bips des radars qui ne voulaient plus fonctionner à la suite du démontage/remontage de mon bouclier avant à repeindre. :o

Lien à poster
Partager sur d’autres sites

Je viens de réessayer en fait les portes se ferment sans warning et après 3 sec les deux beep beep d alarme et les rétro pas rabattus

J’ouvre ensuite, warnings clignotent les feux à allument et les pierres sont ouvertes ...

Y a pas un menu erreur dans l’odb ?

Lien à poster
Partager sur d’autres sites

Non pas à ma connaissance.

 

Je viens de trouver çà en page 13 de mon "manouël"...

ERREUR DE VERROUILLAGE

 

Si vous verrouillez le véhicule avec la clé intelligente alors qu'au moins une porte, le capot ou le hayon ne sont pas bien fermés ou que le contact est établi,le véhicule ne se verrouille PAS et un signal sonore d'erreur de verrouillage retentit. Les feux de détresse ne clignotent PAS et les rétroviseurs (si la fonction est activée) ne se replient PAS.

 

Vérifiez que toutes les portes, le capot et le hayon sont correctement fermés. Veillez à couper le contact et verrouillez à nouveau le véhicule. Si l'erreur de verrouillage persiste, consultez votre concessionnaire Land Rover.

 

C'est curieux on retrouve les symptômes que tu as, sauf que ta voiture se verrouille ! alex883.gif.e72897aa99a17b7337aac753e7a5bdd1.gif

 

- Signal sonore retentit

- Rétros ne se replient pas

- Feux de détresse ne clignotent pas

Lien à poster
Partager sur d’autres sites

Oui j avais commencé par le message d erreur verrouillage que j avais trouvé aussi dans le manuel, mais comme tu dis c est un truc entre les deux

Ou la batterie ou un capteur de fermeture qui est naze je pense

En fait il y a quelques semaines le fait d avoir roulé 50 normes avait fait cesse ce soucis puis c est revenu

Mais le truc c est sûr s’il s’agissait dela batterie vidée d autres personnes auraient déjà eu ces symptômes et la personne ne me le rapporte ...

Samedi je re cherche la batterie on verra ...

Lien à poster
Partager sur d’autres sites

Bon je viens d'appeler LR et ils me dissent que si la voiture demarre alors ce n'est pas la batterie qui met en erreur le verrouillage.

Je vais voir a midi avec le conseil plus haut de verifier les reglages dans l'ODB...on sait jamais...

et je vai sessayer de reperer les capteurs de fermeture voir s'il y en a pas un qui a une sale tete abimé...

Lien à poster
Partager sur d’autres sites

Et si tu commençais simplement par débrancher la batterie juste pour voir ?

 

ça a fonctionné sur mon Evoque pas plus tard que la semaine dernière lorsque le carrossier m'avait rendu le véhicule après démontage du bouclier avant pour peinture. Plus de caméra de recul, plus de bips des radars, tout le système de détection d'obstacles inopérant, alors que tous les branchements étaient corrects...

germannlook.gif.3636a2d16adcc7647e3cf9dc1c75b5b6.gif

Lien à poster
Partager sur d’autres sites

Non une seule borne suffit ! Alors c'est autre chose, essaye ce que dit matthdu. :o

 

Je ne sais pas ou il est, mais en ouvrant le capot et en observant tu devrais le trouver...

 

Désolé j'ai pas envie de sortir sous la pluie pour aller dans le froid du garage pour l'instant... :D:ange:

Lien à poster
Partager sur d’autres sites

Merci en tiú cas pour vos aides.

J’ai progressé dans la recherche de panne, en fait la porte avant passager ne se ferme pas et donc ça explique le code erreur verrouillage alarme. Alors c est le petit bouton dans le système d ouverture de la porte qui ne bouge pas de façon électrique

Si je le ferme manuellement alors la voiture ne s’entête plus en alarm quand je ferme, les retros se rabattent et les clignotant fonctionnent aussi

Le problème est donc le petit poussoir en alu là où on ouvre qui ne bouge pas.

Question: est ce possible que ce soit le fusible ? C est le 8 boite à gants j ai vérifié ?

Par contre faut que je trouve une astuce pour enlever le fusible j y arrive pas pour l instant...y aurait sois disant une pince dans la boîte fusible coffre mais visiblement pas chez moi ...

Lien à poster
Partager sur d’autres sites

Si je comprends bien ton Evoque reste ouvert côté passager alors que tu le crois correctement verrouillé ! 1226390260_jeannaideux.gif.c286f55587c15354b4929480c73c325e.gif

 

Enfin avec les coups de klaxon et le non rabattage des rétros il fallait s'en douter. klemton.gif.4e7394d90d133f98c14f95e84c961f27.gif

 

En tout cas merci pour ces explications, ça pourra nous aider à trouver en cas d'un soucis sur les nôtres ! :o

Lien à poster
Partager sur d’autres sites

Alors là ce n'est pas à moi qu'il faut demander... zrozir29.gif.582afd5818821780db10632b00d0c68f.gifjoux.gif.74fe0d2d16a3a3560c57d4c273641557.gif

 

Tu as une valise Land Rover toi :??:

 

Je demande car la valise de mon garagiste qui n'est pas "JLR", arrive à détecter les pannes ou anomalies sur mon RRE, mais elle n'est pas foutue de reprogrammer une pièce remplacée... alex883.gif.e72897aa99a17b7337aac753e7a5bdd1.gif

Lien à poster
Partager sur d’autres sites

Bon le panneau j ai trouvé ciment le démonter juste 3 visses sous des caches à enlever :-)

Nan c est une valise non LR de mon garagiste /ami

Par contre je recherche toujours si quelqu un connaît le prix à près avoir remplacé une serrure :-)

 

Bjr il a fallu que tu change la serrure ou ta pu m’en faire toi même

Lien à poster
Partager sur d’autres sites

Bah j'ai tapé son pseudo avec @ alors s'il a activé la notification par e mail du sujet, il sera averti qu'on parle de lui... jacksparrow.gif.8794ead87c1b141e7d36a1bcc026c733.gif

Dans le cas contraire (qui est le plus probable), il ne repassera hélas pas, je ne peux pas faire plus ! diablo591.gif.25bfaed529f73ab2f04a8fd685dce497.gif

Lien à poster
Partager sur d’autres sites

Bah j'ai tapé son pseudo avec @ alors s'il a activé la notification par e mail du sujet, il sera averti qu'on parle de lui... jacksparrow.gif.8794ead87c1b141e7d36a1bcc026c733.gif

Dans le cas contraire (qui est le plus probable), il ne repassera hélas pas, je ne peux pas faire plus ! diablo591.gif.25bfaed529f73ab2f04a8fd685dce497.gif

 

Merciii

Lien à poster
Partager sur d’autres sites
Invité §Ano480Nx

Bjr il a fallu que tu change la serrure ou ta pu m’en faire toi même

 

 

Bonjour finalement il a fallu remplacer la serrure mais j ai fait une requête auprès de LR pour qu il le fasse sous garantie attendu que cela c était passé un mois seulement après la fin de garantie

Je crois que le montant était autour de 260 euros

Mais ils ont reconnu que c était un problème connu et inattendu au bout de 3 ans

Voilà

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Si les rétroviseurs ont été rabattus manuellement à l'aide des boutons sur ta console de portière, c'est normal que le verrouillage avec la clé ne les rabattent pas. :o

Il faut réinitialiser le réglage en les ouvrant avec les boutons puis ils se replieront ensuite avec le verrouillage par le plip sur la clé.

 

Enfin s'il n'y a pas d'autre anomalie sur ton RRE... alfa131.gif.7029144fa5c58fd6d8be5f0ef36fb599.gif

 

EDIT: Mais j'y pense d'un seul coup... wrkzo.gif.50eb050ae1fcb2e1760f09c810525b9e.gif A moins que ton Evoque ne possède pas l'option de repli des rétroviseurs. :??:

 

Et oui, sur la version Pure, c'était une option à 280€ ou c'était inclus dans un pack que tu n'as peut-être pas ? :non:

 

Sur le mien j'avais pris cette option: Rétroviseurs rabattables électriquement (avec projection éclairé de la silhouette RRE de nuit) facturé 280€ en 2013.

 

EVOQUE_04_05_130007.jpg

 

 

EVOQUE_04_05_130006.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page