Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Corsa c 1.7dti, 2001


Invité §djz483Wa

Messages recommandés

Invité §djz483Wa

Salut a tous, Je suis nouveaux sur ce forum. Et j'orais voulus avoirs de vos conseil a suivre pour ma Corsa 1.7dti de 2001, Je l'ai acheter il y a maintenant 1ans de sa.

 

Elle a 90.000km envieront.

 

Mes j'ai lu dans le forum que beaucoup de personnes ont des problèmes d'acoup et de pertes de puissance a se kilométrage! Comment est-ce que ont remarques se problème?

 

J'ai aussi une 2ieme petite question

 

il y a déjà un petit temps j'ai un icone qui apparait avec un voiture et une clé dedans un icone jaune, mon garagist ou je l'ai acheter ma dis que ses une des 4 bougies qui faut remplace, mais il ma dis que temps que elle démarre bien sans souci que je devais pas directement la changer.

 

Mes se qui méttone se que quand je roule sur l'autoroute et que se petit icone s'allume (car il s'allume pas tout le temps). que ma voiture na presque pas de puissance elle monte tout doucement en 5ieme a 120km/h. et des que l'icone est parti elle a de nouveaux toute sa puissance.

 

 

3ieme petite question

 

mon ordinateur de bord. quand j'ai acheter ma corsa la température ne s'affichais pas. alors j'ai été chez opel mes il trouvrais pas la sonde qui est normalement dans le par-shock. Alors je voulais savoire combien est ce que sa coute? et si ses facile a mettre soit meme ?

 

 

Merci pour vos reponse

 

ici de sous vous trouvère tout les photos

 

 

Quest ce que vous me conseiller svp

 

 

Merci d'avance.

 

Photos-0025.jpg.fc6f3af2e16408a49e30067a38d051cf.jpgPhotos-0024.jpg.3cb17751cad75bfc2e2cccafa55acc68.jpg

Photos-0026.jpg1..jpg.849a44df6e7616b050aefeebb5eb5d6e.jpg

Lien à poster
Partager sur d’autres sites
Invité §taz783RL

-Ton garagiste est un ane. Te parler d'une bougie sur un moteur diesel... il est autant garagiste que je suis plombier! Change vite de garagiste!

Ou alors il parle des bougies de préchauffage mais il m'expliquera comment des bougies de préchauffage font perdre de la puissance en roulant!

 

- Pour le 1er problème avec voyant orange: une anomalie est detectée. Pesse chez opel, il passeront ta voiture au tech2 et te diront quel est le probléme. Cela p-e plusieurs choses (debitmetre, vanne EGR)

 

- Pour la sonde T° d'air je ne sais pas ou elle se trouve. Je ne pense pas que ca coute trés cher, en même temps que tu apportes ta voiture pour diagnostiquer la panne enoncée au dessus, demande le prix de cette sonde. Si TD100 est dans parages, il va p-e te donner le prix ;)

Lien à poster
Partager sur d’autres sites
Invité §djz483Wa

et la perte serais dus a quoi alors car quand le témoin se coupe, elle roule comme il faut! et sa fait dja o moins 10.000km que je roule comme sa! j'ai aussi etendu que sa pourais etre acause du filtre a air ou truc du style. Mes il vient d'etre changer au grand entretien ya pas une semaine

Lien à poster
Partager sur d’autres sites
Invité §taz783RL

et la perte serais dus a quoi alors car quand le témoin se coupe, elle roule comme il faut! et sa fait dja o moins 10.000km que je roule comme sa! j'ai aussi etendu que sa pourais etre acause du filtre a air ou truc du style. Mes il vient d'etre changer au grand entretien ya pas une semaine

 

 

C'est trés souvent la vanne EGR ou le débitmetre (voir les deux).

Mais le diag au tech2 en dira plus, on n'st pas encore Madame irma ;)

Lien à poster
Partager sur d’autres sites
Invité §djz483Wa

lool, hehe mes j'ai fait un petit film de ma voiture sont comportement sur la route, fin du compteur plus tot j'ai fait un film sur l'autoroute et un en ville. jvais le mettre sur youtube des que il est enligne je le mets dans le forum ;)

Lien à poster
Partager sur d’autres sites
Invité §djz483Wa

ben, wai mes se que je comprend pas, pq l'icone jaune n'apparais pas tout le temps? Cela ne voudrais pas dire que je doit allé a l'entretien comme chez vw il font? ou un probleme technique ?

Lien à poster
Partager sur d’autres sites

tu as une autre explication je n'ai jamais un defaut de ce genre autre que la sonde qui peut avoir un defaut

 

Oui sur un mériva, l'ecran. Sur un autre encore le faisceau qui avait une coupure.

 

 

Maintenant c'est hyper rare, 99,9% du temps c'ets bien la sonde :jap:

Lien à poster
Partager sur d’autres sites
Invité §taz783RL

si tu as une coupure il n'affiche rien pas comme le cas present???

 

 

Style une perte de masse sur un contact, la "tension" devient sans référentiel de masse et affiche aléatoirement n'importe quoi.

Pire sur un faiseau multiplexé, manque d'information, affichage de n'importe quoi aussi.

Lien à poster
Partager sur d’autres sites
Invité §djz483Wa

j'ai été chez opel vendredi et résultat j'ai même pas de sonde et il ne trouve pas le câble pour la brancher apparament l'ancien proprio a fait repeindre le pare-chocs avant et il ont enlever les câbles ..... Et si je voulais faire contrôler tout la voiture il faut enlever le pare-chocs avant... et sa allais me couter un os. Donc je crois que je vais juste laisser tomber la température de l'extérieur.

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §COR184eU

bonjour il m'arrive la meme chose sur mon 1.7 DTI l'icone reste allumé 5 minutes le temps que le moteur "chauffe" oui car je dois avoir mon calostat qui reste contament ouvert et par la suite cet icone s'etteint (110 000) kms

Lien à poster
Partager sur d’autres sites

bonjour il m'arrive la meme chose sur mon 1.7 DTI l'icone reste allumé 5 minutes le temps que le moteur "chauffe" oui car je dois avoir mon calostat qui reste contament ouvert et par la suite cet icone s'etteint (110 000) kms

 

voir bougies

Lien à poster
Partager sur d’autres sites

-Ton garagiste est un ane. Te parler d'une bougie sur un moteur diesel... il est autant garagiste que je suis plombier! Change vite de garagiste!

Ou alors il parle des bougies de préchauffage mais il m'expliquera comment des bougies de préchauffage font perdre de la puissance en roulant!

 

- Pour le 1er problème avec voyant orange: une anomalie est detectée. Pesse chez opel, il passeront ta voiture au tech2 et te diront quel est le probléme. Cela p-e plusieurs choses (debitmetre, vanne EGR)

 

- Pour la sonde T° d'air je ne sais pas ou elle se trouve. Je ne pense pas que ca coute trés cher, en même temps que tu apportes ta voiture pour diagnostiquer la panne enoncée au dessus, demande le prix de cette sonde. Si TD100 est dans parages, il va p-e te donner le prix ;)

 

Lien à poster
Partager sur d’autres sites

Bonjour pour la perte de puissance moi aussi j avais ce.probleme la solution que j avais été allais chez le tolier il a couper le catalyseur et il a enlever le filtre à cailloux qui étais plein de saleté y avais pas 4 solution donc il a degager veu dire il a jeté le filtre du calyseur est il a resouder l échappement de la je n avais plus le problème de perte de puissance

Lien à poster
Partager sur d’autres sites

J'ai un souci sur mon Corsa 1.7 dti il démarre pas j ai appeler un mécano du quartier il me dis que c été la.pompe à gavage alors quand on ouvre le compartiment de pompe on a remarqué que le pompe à gavage avais seulement d3ux fil et il y avais pas de moteur sur la pompe à gàvage alors je.voulais savoir si ou se trouve le moteur qui envoie le carburant au filtre et sur le pompe à injection quelqu' un peut m expliqué le circuit de gasoil du réservoir jusqu' au injecteur svp et en plus si sur le pompe à gavage de Corsa 2001 1.7 dti il y'a pas de moteur ? Donc ma voiture ne démarre pas je peut avoir une solution merc d avance

Lien à poster
Partager sur d’autres sites
Invité §Ano887kF

salut la lums orange plus perte de puissance est a cause du catalyseur .. normalement si sur autoroute tu passe pas les 95-100 compteur

ca fait rien ,,

mais une fois 100.. perte de puissance et temoin allumer ..

je l ai deja eu sur ma 206 ..trouver a 70euros avec placement d occaz ..

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...