Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[TUTO] Montage rétroviseur électrochrome - Mégane 3


nvitro57

Messages recommandés

Bonjour à tous,

 

Depuis la réception de ma Mégane 3 coupé, j'ai cherché en vain le moyen de monter un rétroviseur électrochrome étant donné qu'elle n'est pas précablée.

Ayant enfin trouvé comment faire, je vous propose ce petit tuto pour vous montrer ma façon de procéder... (chacun est libre de le faire à sa manière)

Vous m'excuserez pour la qualité des photos, mais elles ont été prise avec mon portable.

 

Tout d'abord, il vous faut du matériel, des outils...et une mégane 3 (accessoirement :D )

 

Matériel :

 

Outils :

  • Un fer à souder + Etain
     
  • Une pince coupante
     
  • Un pistolet à colle (pas obligatoire)
     
  • Une pince à dénuder
     
  • Un multimètre
     
  • Un briquet
     
  • Une pince à sertir
     
  • Une main droite et une main gauche

 

==========================================================================================================================================

  • Dans un premier temps, Déclipsez le plafonnier de votre Mégane et débranchez le connecteur d'alimentation de ce dernier.

 

http://img43.imageshack.us/img43/5784/17122009041.jpg

 

  • Ensuite, dénudez les 2 fils sur environ 5 mm et soudez les sur le plafonnier comme ci-dessous...(en + vous pouvez voir que je les ai collé pour éviter que çà bouge et que çà s'arrache, mais c'est à votre guise)
     
  • Dans mon cas le "+" est le fil marron et la masse est le fil blanc

 

http://img30.imageshack.us/img30/6182/16122009040k.jpg

 

  • Vous obtenez donc çà...

 

http://img8.imageshack.us/img8/8205/16122009037.jpg

 

  • Désormais, il vous faut remonter le plafonnier en veillant bien à passer le câble dans le plafond afin qu'il ressorte au niveau du rétroviseur (et ne pas oublier de rebrancher le plafonnier), çà vous donne çà...

 

http://img39.imageshack.us/img39/4830/17122009042.jpg

 

http://img215.imageshack.us/img215/2672/17122009048.jpg

 

  • Une fois le câble tiré, il faut retirer tout le cache rétroviseur/capteurs (partie inférieure et supérieure).
     
  • Pour se faire, il faut faire coulisser la petite goulotte cache câble du plafond vers le rétro (comme sur la photo) et simplement tirer l'ensemble vers soit, là vous devriez avoir la partie supérieure dans les mains.
     
  • Pour la partie inférieure, il vous suffit de déclipser les 2 pattes (voir photo) et de le faire coulisser vers le bas le long du parebrise (ATTENTION, il va reste accroché au plafond par la sonde de température de clim)...ce n'est pas fragile mais allez y doucement!!

 

http://img37.imageshack.us/img37/1787/17122009045.jpg

 

http://img39.imageshack.us/img39/7940/17122009047.jpg

 

http://img37.imageshack.us/img37/4641/17122009049.jpg

 

http://img96.imageshack.us/img96/7238/17122009050.jpg

 

http://img39.imageshack.us/img39/9782/17122009051.jpg

 

 

  • Maintenant le plus difficile arrive, il faut décrocher le rétroviseur d'origine, pour cela faites le coulisser vers le bas parallèlement au pare-brise en faisant attention de ne pas taper dans le capteur de pluie/luminosité.

 

http://img85.imageshack.us/img85/9782/17122009051.jpg

 

  • Une fois le rétroviseur d'origine enlevé, il faut monter le rétroviseur électrochrome auquel vous aurez au préalable coupé le connecteur à sa base, dénudez les fils sur 5 mm et sertissez les manchons, vous devez obtenir çà...

 

http://img692.imageshack.us/img692/5350/21122009053.jpg

 

  • Pour le fixer il vous suffit de le faire coulisser vers le haut parallèlement au pare-brise, en faisant toujours attention de ne pas taper dans le capteur de pluie/luminosité.

 

http://img526.imageshack.us/img526/9871/21122009055.jpg

 

  • Voilà, maintenant le plus gros du travail est fait, il n'y a plus qu'à connecter le rétroviseur au câble tiré (si besoin, coupez un peu les fils s'ils vous semblent trop long, mais n'oubliez pas qu'il vous faut un peu de mou, car si une ampoule du plafonnier venez à griller, çà vous faciliterait le démontage)
     
  • Dénudez les fils venant du plafond et sertissez les dans les manchons.

 

http://img686.imageshack.us/img686/687/21122009056.jpg

 

  • Une fois sertis, prenez votre briquet afin de faire rétracter la gaine thermo des manchons.

 

http://img686.imageshack.us/img686/7499/21122009059.jpg

 

  • Il ne vous reste plus qu'à remonter le cache rétroviseur/capteur inférieur et supérieur et profiter pleinement de votre montage.

 

http://img340.imageshack.us/img340/561/21122009060.jpg

 

Voilà, à vous de jouer, je suis à votre disposition pour toute question ;)

Lien à poster
Partager sur d’autres sites
  • Réponses 64
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

mecanico45.gif.7dcbca496e3b93cd96f59d4e5c54a29b.gif super tuto... !!! alexprod.gif.f596eb2957597584e4ea03f0062920b1.gif856349868_v-ones.gif.e8c8bdc8f3977c5339e731b2dd6972c6.gif

 

j'ai fait exactement la même chose sur un scenic 2 en un peu moins propre axelay.gif.8f6e127a1b3c96e0e79a42ccf9aa1a96.gif bon j'ai un peu galérer pour trouver le bon + car j'avais fait mes branchement portes ouverte du coups il ne marchait plus les portes fermer alfa131.gif.7029144fa5c58fd6d8be5f0ef36fb599.gif

 

une fois fois tout remis en ordre quelques mois après je décide de passer au led (plafonnier) et la grosse surprise grosse baisse d'intensité régulier dans l'eclairage ca faisait du va et viens et il m'a fallu une bonne heure de réflexion pour incriminer le retro je me suis rebranché ailleurs et impec heureusement j'avais pas soudé j'ai fais le tour d'une tige et pareil avec le sheterton c'est pas jolie ca prends du temps mais c'est efficace j'en parle dans ma signature a la fin de la 1ère page

 

http://img24.imageshack.us/img24/2225/imag0142d.jpg

 

maintenant il y a beaucoup de modèle qui sont précablé et il devient inutile si on teinte le pare brise arrière en foncé du coups je vais voir a mettre un ptit bouton discret on off mecanico45.gif.7dcbca496e3b93cd96f59d4e5c54a29b.gif

 

en tout cas merci pour le tuto il est très bien réalisé

Lien à poster
Partager sur d’autres sites

mecanico45.gif.7dcbca496e3b93cd96f59d4e5c54a29b.gif super tuto... !!! alexprod.gif.f596eb2957597584e4ea03f0062920b1.gif856349868_v-ones.gif.e8c8bdc8f3977c5339e731b2dd6972c6.gif

 

j'ai fait exactement la même chose sur un scenic 2 en un peu moins propre axelay.gif.8f6e127a1b3c96e0e79a42ccf9aa1a96.gif bon j'ai un peu galérer pour trouver le bon + car j'avais fait mes branchement portes ouverte du coups il ne marchait plus les portes fermer alfa131.gif.7029144fa5c58fd6d8be5f0ef36fb599.gif

 

une fois fois tout remis en ordre quelques mois après je décide de passer au led (plafonnier) et la grosse surprise grosse baisse d'intensité régulier dans l'eclairage ca faisait du va et viens et il m'a fallu une bonne heure de réflexion pour incriminer le retro je me suis rebranché ailleurs et impec heureusement j'avais pas soudé j'ai fais le tour d'une tige et pareil avec le sheterton c'est pas jolie ca prends du temps mais c'est efficace j'en parle dans ma signature a la fin de la 1ère page

 

http://img24.imageshack.us/img24/2225/imag0142d.jpg

 

maintenant il y a beaucoup de modèle qui sont précablé et il devient inutile si on teinte le pare brise arrière en foncé du coups je vais voir a mettre un ptit bouton discret on off mecanico45.gif.7dcbca496e3b93cd96f59d4e5c54a29b.gif

 

en tout cas merci pour le tuto il est très bien réalisé

 

 

Merci ;) si tu te souviens c'est moi qui t'ai posé des questions par MP, une chose est bizarre soit nos rétros ne sont pas identiques, soit tu t'es trompé, mais pour le démonter il faut le faire coulisser par le bas et non par le haut comme tu me l'avais dit. En tout cas le mien si tu le fais coulisser par le haut tu arraches tout!!

 

Très bien expliqué !

Moi qui avais houspillé lors de la livraison "comment le retro n'est pas électrochrome !) Je vais me lancer ! :jap:

 

 

Si tu rencontres un souci, hésite pas ;)

 

Et sans prendre de photos ?? :lol:

 

 

Sans photos et en prenant son temps entre 40 min et 1h ;):D

 

 

Ah fond lol, + le traitement les photos et le rédactionnel sur FA faut compter 3h.

 

Encore merci pour le tuto

 

 

De rien vct ;)

 

Pour le temps total, à vrai dire je n'ai pas fait attention 1h30, 2h, peut être + je ne sais plus, le plus long c'est de faire des aperçus du tuto pour voir si la présentation est bonne au fur et à mesure que l'on avance.

Lien à poster
Partager sur d’autres sites

 

Merci ;) si tu te souviens c'est moi qui t'ai posé des questions par MP, une chose est bizarre soit nos rétros ne sont pas identiques, soit tu t'es trompé, mais pour le démonter il faut le faire coulisser par le bas et non par le haut comme tu me l'avais dit. En tout cas le mien si tu le fais coulisser par le haut tu arraches tout!!

 

 

 

Si tu rencontres un souci, hésite pas ;)

 

 

 

Sans photos et en prenant son temps entre 40 min et 1h ;):D

 

 

 

De rien vct ;)

 

Pour le temps total, à vrai dire je n'ai pas fait attention 1h30, 2h, peut être + je ne sais plus, le plus long c'est de faire des aperçus du tuto pour voir si la présentation est bonne au fur et à mesure que l'on avance.

 

 

ah oui je savais que ce pseudo me disait quelque chose.... mais sérieux il s'enlève par le haut :??: si non il tomberait tout seul ou il arracherai le capteur de pluie et de luminosité je te parle de celui ou qu 'il y a la pastille verte

 

http://img7.imageshack.us/img7/3223/imag0136l.jpg

 

en faite tu m'as mis le doute et je viens de regarder sur mon ancien retro que du coups j'ai shooter et il semblerait que tu es raison alfa131.gif.7029144fa5c58fd6d8be5f0ef36fb599.gif toutes mes excuses j'ai certainement du confondre avec ma twingo comme j'arrête pas de le remettre axelay.gif.8f6e127a1b3c96e0e79a42ccf9aa1a96.gif

 

http://img340.imageshack.us/img340/8493/img0262o.jpg

 

avec reflexion en voyant la pate il me semble qu'il faut légerement tirer vers soi tout en tapant vers la bas d'un cm en faite c'est plus de l'emboitage que du coullissage

 

mecanico45.gif.7dcbca496e3b93cd96f59d4e5c54a29b.gif

 

 

Lien à poster
Partager sur d’autres sites

effectivement les retro ne sont pas les mêmes mais ce sont les mêmes support c'est moi me suis gouré pendant l'achat je savait pas que pour les scenic II phase ² le retro était différent des scenic 2 phase 1 axelay.gif.8f6e127a1b3c96e0e79a42ccf9aa1a96.gif (capteur en haut)

le mien aurait du être comme le tien sur le scenic II phase² c'est le même que sur les scenic III

 

http://img228.imageshack.us/img228/7555/imag0153.jpg

 

un scenic 2 phase²

 

DSCN20.JPG.3c9cda6e1c2470dfe392ef15b161d666.JPG

 

un scenic3/megane3

 

http://img340.imageshack.us/img340/561/21122009060.jpg

 

 

Lien à poster
Partager sur d’autres sites

Bonjour, j'ai installé un rétro électrochrome sur ma voiture mais lorsque ce dernier est allumé, il beaucoup trop sombre. J'ai donc mis une torche sur le capteur situé devant le rétro ( j'appelle le devant du rétro la partie où il y a le miroir). Et là, le rétro ne s'éclaircit pas !! alors que quand je mets la même torche sur le capteur de derrière donc dos au rétro, il s'éclaircit ! Avez-vous une explication ?

 

Merci

Lien à poster
Partager sur d’autres sites
mecanico45.gif.7dcbca496e3b93cd96f59d4e5c54a29b.gif c'est très simple la sonde devant (face a la route) fait foncé le retro quand ça s'assombrit et la sonde face a l'arrière (lunette arrière) fait l'inverse elle assombrit le retro quand il y a de la luminosité mais ne fonctionne que si la 1ère est en fonction
Lien à poster
Partager sur d’autres sites

Les sondes du rétro mesurent l'intensité lumineuse à l'avant et à l'arrière, si l'intensité lumineuse venant de l'arrière et plus grande qu'à l'avant, le rétro s'assombrit.

Donc si tu as mis une torche sur le capteur coté mirroir, le rétro ne peut que s'assombrir.

C'est sur la 206 CC que tu as fait le montage? si oui c'est un rétro Peugeot? Comment l'as-tu raccordé?

 

il nous faut + d'élément pour que l'on puisse te répondre ;) .

Lien à poster
Partager sur d’autres sites

Déjà merci beaucoup de répondre à mon problème ! :jap:

 

Je vous mets une le lien d'une vidéo. Ca vous montre le type de rétro que j'ai. A noter que c'est un rétro Peugeot mais je ne sais pas de quel modèle il provient.

 

http://www.youtube.com/watch?v=ju44oPqUhZ8

 

Pour l'alimentation, j'ai utilisé celle du plafonnier mais je ne pense pas que cela soit la cause du problème . En revanche, je sais qu'il y a un fil à relier normalement à la marche arrière pour que le rétro s'éclaircit lorsque l'on reculeet que je ne l'ai pas relié car ce n'est pas indispensable. Pensez-vous que mon problème vienne de cela ? :??::??:

Et dernière chose, oui je l'ai monté sur 206 cc.

Lien à poster
Partager sur d’autres sites

Déjà merci beaucoup de répondre à mon problème ! :jap:

 

Je vous mets une le lien d'une vidéo. Ca vous montre le type de rétro que j'ai. A noter que c'est un rétro Peugeot mais je ne sais pas de quel modèle il provient.

 

http://www.youtube.com/watch?v=ju44oPqUhZ8

 

Pour l'alimentation, j'ai utilisé celle du plafonnier mais je ne pense pas que cela soit la cause du problème . En revanche, je sais qu'il y a un fil à relier normalement à la marche arrière pour que le rétro s'éclaircit lorsque l'on reculeet que je ne l'ai pas relié car ce n'est pas indispensable. Pensez-vous que mon problème vienne de cela ? :??::??:

Et dernière chose, oui je l'ai monté sur 206 cc.

 

 

J'ai fait le même montage (même rétro) dans mon ancienne 206 S16, et je n'ai pas relier le fil pour la marche arrière, donc pas d'inquiètude à ce niveau là!!

En revanche avec ta vidéo, ton rétro a un fonctionnement normal, tu es dans le garage et ton plafonnier est allumé, donc les capteurs pensent qu'une voiture te suit et ils assombrissent le rétro!!

Refais la vidéo en extérieur (de jour) avec le plafonnier éteint, çà sera beaucoup plus parlant!!

Lien à poster
Partager sur d’autres sites
Invité §vct564Rw

 

J'ai fait le même montage (même rétro) dans mon ancienne 206 S16, et je n'ai pas relier le fil pour la marche arrière, donc pas d'inquiètude à ce niveau là!!

En revanche avec ta vidéo, ton rétro a un fonctionnement normal, tu es dans le garage et ton plafonnier est allumé, donc les capteurs pensent qu'une voiture te suit et ils assombrissent le rétro!!

Refais la vidéo en extérieur (de jour) avec le plafonnier éteint, çà sera beaucoup plus parlant!!

 

 

Je crois que c'est pas lui qui a fait la vidéo...

Lien à poster
Partager sur d’autres sites

 

J'ai fait le même montage (même rétro) dans mon ancienne 206 S16, et je n'ai pas relier le fil pour la marche arrière, donc pas d'inquiètude à ce niveau là!!

En revanche avec ta vidéo, ton rétro a un fonctionnement normal, tu es dans le garage et ton plafonnier est allumé, donc les capteurs pensent qu'une voiture te suit et ils assombrissent le rétro!!

Refais la vidéo en extérieur (de jour) avec le plafonnier éteint, çà sera beaucoup plus parlant!!

 

 

L'idée d'utiliser la lumière du plafonnier est bonne ! :bien: Merci ! Car en ce moment, il fait bien nuit et si j'allume le plafonnier, le rétro s'assombrit par contre lorsque je l'éteint, il s'éclaircit. Il me reste à voir ce que cela fait en plein jour mais la dernière fois que je l'ai fait, la voiture était décapotée et il était beaucoup trop sombre. ! :cry:

 

 

Je crois que c'est pas lui qui a fait la vidéo...

 

 

 

Lien à poster
Partager sur d’autres sites

 

L'idée d'utiliser la lumière du plafonnier est bonne ! :bien: Merci ! Car en ce moment, il fait bien nuit et si j'allume le plafonnier, le rétro s'assombrit par contre lorsque je l'éteint, il s'éclaircit. Il me reste à voir ce que cela fait en plein jour mais la dernière fois que je l'ai fait, la voiture était décapotée et il était beaucoup trop sombre. ! :cry:

 

 

 

Euh, je viens de penser à un truc, tu as des spots de lecture ou juste un plafonnier qui s'allume quand tu ouvres les portes?

 

En gros, tu as çà??

 

http://img6.imageshack.us/img6/7586/2067.jpg

 

ou çà??

 

http://img695.imageshack.us/img695/159/plafonnier20a20led20de2.jpg

 

Lien à poster
Partager sur d’autres sites

J'ai juste ce que tu as mis à la deuxième photo. Je n'ai pas de lecteur de carte. Mais je ne vois pas trop le rapport. alex883.gif.e72897aa99a17b7337aac753e7a5bdd1.gif

 

 

Bah si lool, le rapport, c'est que ton rétro ne pourra que fonctionner lorsque le plafonnier est allumé donc le rétro sera foncé (vu que la lumière sera allumée)

L'alimentation du plafonnier est géré par la BSI de ta voiture, en gros tu ouvres ta porte le plafonnier s'allume, tu mets le contact le plafonnier s'éteint, et la tension est coupée, donc s'il n'y a plus de tension le rétro ne peut pas fonctionner!!

En revanche sur les spots de lecture, l'alimentation est en continue!

 

Quand tu roules (plafonnier éteint), est ce que la petite lumière verte du rétro est allumée?

Lien à poster
Partager sur d’autres sites

 

Bah si lool, le rapport, c'est que ton rétro ne pourra que fonctionner lorsque le plafonnier est allumé donc le rétro sera foncé (vu que la lumière sera allumée)

L'alimentation du plafonnier est géré par la BSI de ta voiture, en gros tu ouvres ta porte le plafonnier s'allume, tu mets le contact le plafonnier s'éteint, et la tension est coupée, donc s'il n'y a plus de tension le rétro ne peut pas fonctionner!!

En revanche sur les spots de lecture, l'alimentation est en continue!

 

Quand tu roules (plafonnier éteint), est ce que la petite lumière verte du rétro est allumée?

 

 

A partir du moment où j'appuie sur le bouton qui est sous le rétro, la led reste tout le temps allumé, je l'ai branché sur un 12 V permanent.

Lien à poster
Partager sur d’autres sites

Je viens de testé en plein jour. Je ne sais pas pourquoi mais le rétro reste bien clair ce qui n'était pas le cas l'autre jour. Quand je mets le doigt sur le capteur derrière le rétro (côté opposé au miroir), il devient sombre. Par contre lorsque je cache celui côté miroir, il ne se passe rien. Est-ce normal ?

Lien à poster
Partager sur d’autres sites

Bon alors je viens de retesté (Oui je sais je têtu ! :D ). Donc voilà mes constatations :

a- lorsque je mets mon doigt uniquement sur le capteur côté miroir, ce dernier s'éclaircit.

b- lorsque je mets mon doigt uniquement sur le capteur côté opposé au miroir, ce dernier s'assombrit.

c- lorsque je mets un doigt sur chaque capteur, le miroir est plus clair que dans le cas b mais plus foncé que dans le cas a.

 

Pourriez-vous me dire si mon rétro fonctionne correctement ?

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

Bon alors je viens de retesté (Oui je sais je têtu ! :D ). Donc voilà mes constatations :

a- lorsque je mets mon doigt uniquement sur le capteur côté miroir, ce dernier s'éclaircit.

b- lorsque je mets mon doigt uniquement sur le capteur côté opposé au miroir, ce dernier s'assombrit.

c- lorsque je mets un doigt sur chaque capteur, le miroir est plus clair que dans le cas b mais plus foncé que dans le cas a.

 

Pourriez-vous me dire si mon rétro fonctionne correctement ?

 

Merci d'avance

 

 

Oui je te confirme qu'il fonctionne!!

Il a fait tout çà moteur allumé, portes fermées, et interrupteur de plafonnier régler sur "allumé en cas de porte ouverte"??

Lien à poster
Partager sur d’autres sites

Merci en fait si tu regardes mon post du 02-01-2010 à 14:53:38, j'avais testé mais ce n'était pas top (je n'avais pas démarré le moteur). Entre temps, j'ai bougé la voiture et fait tourner le moteur. J'ai réessayé ensuite avec le moteur qui tourne (à l'arrêt) et puis sans le moteur qui tourne puis je vous ai donné mes résultats dans le post du 02-01-2010 à 18:02:22. De plus, les portes étaient fermées et la lumière du plafonnier était éteinte.

Bon me voilà rassuré, je pense que le rétro fonctionne correctement d'après ce que tu me dis. Il ne fonctionnera cependant jamais dans des conditions optimales puisque l'intérieur de cc est différent des autres berlines Peugeot. Par exemple, il faudra que je l'éteigne lorsque la voiture sera en cabriolet. En effet, le capteur côté miroir recevra beaucoup trop de lumière ! Voilà certainement la raison pour laquelle Peugeot en a pas équipé ses cc ! antosha.gif.1d373d70051d825528955a2f0fe9e76c.gif

Entre temps, j'ai contacté qqn qui m'en proposait un de 407 pour 38 euros frais de port compris mais là j'hésite à le prendre si ça marche d'autant plus qu'il faudra que je refasse les connexions.

Lien à poster
Partager sur d’autres sites
Invité §Leo730hn

Juste dire que sur ma Lèon, il y avait un voyant qui changé rouge/vert pour désactiver la fonction éléc (avec un interr) et le petit truc sympa est qu'il y avait un petit led (rouge clair) qui (depuis le retro vers le bas bien sur) éclairé la zone levier de vitesse.

Dommage que pour Renault, il n'y a que rien de plus. :non:

Lien à poster
Partager sur d’autres sites
Invité §Leo730hn

 

Ça va, pas trop dur de voir à l'arrière maintenant ? Visibilité de mégane + vitre teintée + rétro

 

J'ajoute que j'ai fais poser un film teinté suplémentaire sur l'origine.

J'avais un peu peur (j'ai changé le retro que pour le côté esthétique ... tiben013.gif.a2b29fd8db30d8ef1088ab09e9186e36.gif ) mais en fait, j'ai toujours une trés bonne visibilité. Donc tout va bien.

Lien à poster
Partager sur d’autres sites
Invité §vct564Rw

J'ajoute que j'ai fais poser un film teinté suplémentaire sur l'origine.

J'avais un peu peur (j'ai changé le retro que pour le côté esthétique ... tiben013.gif.a2b29fd8db30d8ef1088ab09e9186e36.gif ) mais en fait, j'ai toujours une trés bonne visibilité. Donc tout va bien.

 

 

Ah oki par contre j'arriverai jamais à encaisser ce que tu me dis là "une trés bonne visibilité"

=> Moi j'y vois que dalle et pourtant j'ai fait aucune modif :p

Lien à poster
Partager sur d’autres sites
Invité §Leo730hn

 

Ah oki par contre j'arriverai jamais à encaisser ce que tu me dis là "une trés bonne visibilité"

=> Moi j'y vois que dalle et pourtant j'ai fait aucune modif :p

 

Je voulais dire : je n'ai pas empiré la mauvaise visibilité d'origine ... :lol:

(mais celle d'une Lèon ne vaut pas plus que la Mégane ... alano54.gif.d239719f428197cafec66f43d5443f7d.gif donc question d'habitude )

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page