Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

vidange + tout filtres mazda6 2009 2.2 MZR CD + raz ODB


Invité §gui506FH

Messages recommandés

Invité §gui506FH

bonjour a vous tous.

je poste pour la prèmiere sur ce forum, mais je le suis avec grand intêret.

 

comme la plus part d'entre vous je suis propriétaire d'une mazda 6 que j'adorrrre!!!

mais je haie sont p..ain de filtre a particule sans "soit disant" entretiet. si case concessionnaire à chaque revision OBLIGATOIRE. on appelle ça sans entretien!

enfin bon après avoir fouillé le net dans tout les sens. j'ai trouver une petite manipulation qui permettais de faire sa vidange soit même. Que vous pouvez trouver sur ce forum

mais le seul hic c'est que cette manipulation est a l'origine pour les mazda 6 phase1. sur moteur 2.0 mzr

Alors ma petite 2.2 de 2009 et moi même on etait un peu stressé à l'idée de se lancer dans la manip.

Du coup un peu hésitant je suis allé faire la revision des 80 000 km chez Norauto. Fausse bonne idée! il n'ont pas mit la bonne huile il n'ont pas remis l'ordinateur a zéro.

A 84 000 km voyant DPF. retour chez Norauto remise a zéro.

A 90 000 Km niveau d'huile qui atteint le x de la jauge.

Alors voila je me suis lancé j'ai été acheter l'huile chez un spécialiste dieséliste et tout les filtres. 115 euros plus tard me voila chez moi enfin prêt mais toujours un peu en stress.

donc je fait la vidange, je change les filtres. sans grande connaissance en mécanique puisque a part sur ma clio de 93 je n'est jamais fait d'entretient moi méme.

Et j'ai trouér que la mazda était plutêt bien faite et tout est assez facile d'acèes il y a que le filtre à gasoil qui se cache un peu.

Donc voila tout beau tout neuf mais toujours cette ODB a remettre a zero.

Alors je me lance.

Un petit bout de fil électrique, que l'on branche la...

 

http://www.cdn.dk/mazda6/images/dataplug.jpg

 

C'est dans le boitier porte fusible qui est a coter de la batterie derriere le filtre a air,

et l'autre bout sur le - de la batterie.

En suivant le topic anglais

je commence par

Réinitialiser aprés un changement d'huile

1: contact

2: on branche le cable ( perso coincé à l'arrache)

3: on appuie 5 fois sur l'accélérateur à fond et on relache

4: le voyant de préchauffage clignote 5 fois.

5: on coupe le contacte

et on retir le fil

voila plus de voyant DPF qui rsique arriver l'ODB sait que l'huile est propre

 

Ensuite il faut faire monter le moteur en température normal de fonctionnement sinon ca marche pas!!

 

Puis c parti on nettoye le filtre a particule

1: moteur allumé et donc a température optimal

2: on rebranche le cable comme précédement. mais cette fois si mieux que a l'arrache il va rester au moins 30 mn

3: on appuie 2 fois a fond sur l'accélérateur

5: la voiture prend des tours, la mienne c mit entre 1800 et 1900 tour minute

6: on attend que les regime moteur redevienne normale

7: on attend

8: on attend pas loin de 30 minute voir plus jusqu'a 1 heure aparement. la voiture fait de drole de bruit moteur mais c normal.

9: enfin elle ce calme on la laisse refroidir

10: on coupe tout

 

Apres on réinitialise le DPF aprés le cycle de nettoyage.

1: contact

2: on branche notre fil

3: on appuie 2 fois on a fond sur l'accélérateur

4: on coupe le contacte

5: on enléve le fil

 

la il ne se passe pas grand chose donc on sait pas trop si ca fonctionne

 

et enfin on recalibre les injecteur, pareil il faut que le moteur soit a température optimal sinon le voyant de préchauffage clignotte sans cesse puis fixe puis le voyant moteur allumé. et crise de panique

1: allumé

2: on branche le cable et on le débranche 5 fois en 5 seconde

3: le voyant de préchauffage s'allume

4: le moteur monte dans les tousr puis redescend plusieur fois de suite

5: on attend que le voyant de préchauffage s'eteigne le moteur se stabilise

6: c fini on coupe tout.

 

Donc voila c pas du tout compliquer et ca fonctionne sur les mazda 6 deuxieme génération 2.2 MZR CD

vous pouvez retrouver le topic en anglais voici le lien

http://www.cdn.dk/mazda6/tips.htm.

Et ya un super topic pour changer tout les filtres et la vidange voici le lien

vidange moteur+boite de vitesse+tous les filtres MZR-CD 121 ch

c'est sur une mazda 6 premiere génération mais ya pas bcp de différence

 

 

Voila en espérant que cela pourra rassurer des gens et les aider a faire de grosse économie.

bonne soirée a vous tous

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je viens de faire ma vidange, changer le filtre. J'ai suivi le tuto et donc bien réussi à réinitialiser le voyant DPF. Cependant, l'étape du nettoyage du FAP ne fonctionne pas. Il ne se passe rien niveau moteur. Par contre, les voyants prechauffage et voyant moteur restent maintenant allumés. Comment les éteindre ? Pour la manip du nettoyage, combien de temps faut-il appuyer à fond sur l'accélérateur?

 

Merci pour vos réponses

Lien à poster
Partager sur d’autres sites
Invité §XX 276Vy

Salutation !

 

Tout d'abord merci de partager cette méthode de RAZ. Possesseur d'un Volvo V70, je connais aussi la procédure de RAZ de l'ODB et je l'ai partagé également. De même pour une Toyota Corolla concernant le ré-encodage des clefs et véhicule.

 

Il est nécessaire de partager entre nous ces procédures de remise à zéro que ces maudits concessionnaires gardent exclusivement pour nous obliger à nous rendre chez eux et nous facturer extrêmement cher ces RAZ ! 100€ pour une RAZ chez Mazda pour connecter un ordinateur et cliquer sur trois boutons le tout pour même pas 5 min, est sérieusement difficile à accepter !

 

Bref, passons.

 

Je voulais savoir si cette procédure fonctionne également sur une Mazda 3, 2.2 MZR-CD de 2010 ?

 

Merci à vous.

Lien à poster
Partager sur d’autres sites
Invité §gui506FH

Bonjour,

 

Je viens de faire ma vidange, changer le filtre. J'ai suivi le tuto et donc bien réussi à réinitialiser le voyant DPF. Cependant, l'étape du nettoyage du FAP ne fonctionne pas. Il ne se passe rien niveau moteur. Par contre, les voyants prechauffage et voyant moteur restent maintenant allumés. Comment les éteindre ? Pour la manip du nettoyage, combien de temps faut-il appuyer à fond sur l'accélérateur?

 

Merci pour vos réponses

 

 

désolé pour le temps de réponse

j'ai eu le méme souci. le moteur n'était pas chaud. il faut bien qu'il ai atteint sa température optimale. va rouler un peu avec et aprés cela devrais fonctionné

Lien à poster
Partager sur d’autres sites
Invité §cir628tA

Bonjour

 

Je viens de faire la mise a 0 du DPF sans probleme

 

J'ai également fait le nettoyage FAP sans probleme

 

Mais pour ce qui est du recalibrage des injecteurs IMPOSSIBLE

 

et maintenant j'ai le voyant moteur qui s'allume et le voyant de préchauffage qui clignote.

 

Lorsque je fais la manip pour recalibrer les injecteurs les voyants moteur et préchauffage disparaissent mais rien ne se passe.

 

Quand je coupe et rallume la voiture les voyants reviennent ....

 

Le moteur est a température de fonctionnement lorsque j'ai effectué le recalibrage

 

Si quelqu'un peut m'aider merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §ste847kL

bonjour,

je suis propriétaire d'une mazda 6 2008 2l mzr

j'ai fait mes vidange seul et je fait la manipulation mais la dernièrement je me suis trompé de cosse pour le fil a mètre sur la masse et la le drame!

j'ai les voyants moteur, ABS, ESP, anti-patinage, frein a main, pression de pneu qui sont allumé suivis d'un manque de puissance et le compteur de vitesse qui ne fonctionne plus.

rien que sa! :non:

j'ai fait une lecture de défaut chez feu-vert et la à par un défaut de communication rien et bien sur il ne part pas. :??:

j'ai débranche la batterie 30min mais rien.

les fusibles sont bon.

je suis a la recherche du schéma pour savoir a quoi correspond se fil et voir comment réparé sa sans passé chez mazda.

merci pour votre aide. ;)

Lien à poster
Partager sur d’autres sites
Invité §ste847kL

bonjour a vous tous.

je poste pour la prèmiere sur ce forum, mais je le suis avec grand intêret.

 

comme la plus part d'entre vous je suis propriétaire d'une mazda 6 que j'adorrrre!!!

mais je haie sont p..ain de filtre a particule sans "soit disant" entretiet. si case concessionnaire à chaque revision OBLIGATOIRE. on appelle ça sans entretien!

enfin bon après avoir fouillé le net dans tout les sens. j'ai trouver une petite manipulation qui permettais de faire sa vidange soit même. Que vous pouvez trouver sur ce forum

mais le seul hic c'est que cette manipulation est a l'origine pour les mazda 6 phase1. sur moteur 2.0 mzr

Alors ma petite 2.2 de 2009 et moi même on etait un peu stressé à l'idée de se lancer dans la manip.

Du coup un peu hésitant je suis allé faire la revision des 80 000 km chez Norauto. Fausse bonne idée! il n'ont pas mit la bonne huile il n'ont pas remis l'ordinateur a zéro.

A 84 000 km voyant DPF. retour chez Norauto remise a zéro.

A 90 000 Km niveau d'huile qui atteint le x de la jauge.

Alors voila je me suis lancé j'ai été acheter l'huile chez un spécialiste dieséliste et tout les filtres. 115 euros plus tard me voila chez moi enfin prêt mais toujours un peu en stress.

donc je fait la vidange, je change les filtres. sans grande connaissance en mécanique puisque a part sur ma clio de 93 je n'est jamais fait d'entretient moi méme.

Et j'ai trouér que la mazda était plutêt bien faite et tout est assez facile d'acèes il y a que le filtre à gasoil qui se cache un peu.

Donc voila tout beau tout neuf mais toujours cette ODB a remettre a zero.

Alors je me lance.

Un petit bout de fil électrique, que l'on branche la...

 

http://www.cdn.dk/mazda6/images/dataplug.jpg

 

C'est dans le boitier porte fusible qui est a coter de la batterie derriere le filtre a air,

et l'autre bout sur le - de la batterie.

En suivant le topic anglais

je commence par

Réinitialiser aprés un changement d'huile

1: contact

2: on branche le cable ( perso coincé à l'arrache)

3: on appuie 5 fois sur l'accélérateur à fond et on relache

4: le voyant de préchauffage clignote 5 fois.

5: on coupe le contacte

et on retir le fil

voila plus de voyant DPF qui rsique arriver l'ODB sait que l'huile est propre

 

Ensuite il faut faire monter le moteur en température normal de fonctionnement sinon ca marche pas!!

 

Puis c parti on nettoye le filtre a particule

1: moteur allumé et donc a température optimal

2: on rebranche le cable comme précédement. mais cette fois si mieux que a l'arrache il va rester au moins 30 mn

3: on appuie 2 fois a fond sur l'accélérateur

5: la voiture prend des tours, la mienne c mit entre 1800 et 1900 tour minute

6: on attend que les regime moteur redevienne normale

7: on attend

8: on attend pas loin de 30 minute voir plus jusqu'a 1 heure aparement. la voiture fait de drole de bruit moteur mais c normal.

9: enfin elle ce calme on la laisse refroidir

10: on coupe tout

 

Apres on réinitialise le DPF aprés le cycle de nettoyage.

1: contact

2: on branche notre fil

3: on appuie 2 fois on a fond sur l'accélérateur

4: on coupe le contacte

5: on enléve le fil

 

la il ne se passe pas grand chose donc on sait pas trop si ca fonctionne

 

et enfin on recalibre les injecteur, pareil il faut que le moteur soit a température optimal sinon le voyant de préchauffage clignotte sans cesse puis fixe puis le voyant moteur allumé. et crise de panique

1: allumé

2: on branche le cable et on le débranche 5 fois en 5 seconde

3: le voyant de préchauffage s'allume

4: le moteur monte dans les tousr puis redescend plusieur fois de suite

5: on attend que le voyant de préchauffage s'eteigne le moteur se stabilise

6: c fini on coupe tout.

 

Donc voila c pas du tout compliquer et ca fonctionne sur les mazda 6 deuxieme génération 2.2 MZR CD

vous pouvez retrouver le topic en anglais voici le lien

http://www.cdn.dk/mazda6/tips.htm.

Et ya un super topic pour changer tout les filtres et la vidange voici le lien

vidange moteur+boite de vitesse+tous les filtres MZR-CD 121 ch

c'est sur une mazda 6 premiere génération mais ya pas bcp de différence

 

 

Voila en espérant que cela pourra rassurer des gens et les aider a faire de grosse économie.

bonne soirée a vous tous

bonjour,

je suis propriétaire d'une mazda 6 2008 2l mzr

j'ai fait mes vidange seul et je fait la manipulation mais la dernièrement je me suis trompé de cosse pour le fil a mètre sur la masse et la le drame!

j'ai les voyants moteur, ABS, ESP, anti-patinage, frein a main, pression de pneu qui sont allumé suivis d'un manque de puissance et le compteur de vitesse qui ne fonctionne plus.

rien que sa! :non:

j'ai fait une lecture de défaut chez feu-vert et la à par un défaut de communication rien et bien sur il ne part pas. :??:

j'ai débranche la batterie 30min mais rien.

les fusibles sont bon.

je suis a la recherche du schéma pour savoir a quoi correspond se fil et voir comment réparé sa sans passé chez mazda.

merci pour votre aide. ;)

Lien à poster
Partager sur d’autres sites

Bonjour

 

Je viens de faire la mise a 0 du DPF sans probleme

 

J'ai également fait le nettoyage FAP sans probleme

 

Mais pour ce qui est du recalibrage des injecteurs IMPOSSIBLE

 

et maintenant j'ai le voyant moteur qui s'allume et le voyant de préchauffage qui clignote.

 

Lorsque je fais la manip pour recalibrer les injecteurs les voyants moteur et préchauffage disparaissent mais rien ne se passe.

 

Quand je coupe et rallume la voiture les voyants reviennent ....

 

Le moteur est a température de fonctionnement lorsque j'ai effectué le recalibrage

 

Si quelqu'un peut m'aider merci d'avance

 

 

bonjour,

 

j'ai exactement la même chose comment l'as tu solutionné ?

Lien à poster
Partager sur d’autres sites
Invité §der653XQ

bonjour,

 

il faut recommencer la manip, avec les précautions suivantes:

 

lors du recalibrage des injecteurs, il faut que la voiture soit bien chaude et faut couper la ventilation.

Lien à poster
Partager sur d’autres sites
Invité §Ano363Nc

HELP... PARTONS DEMAIN MATIN EN VACANCES !!!

j'ai suivi les étapes :

1ère étape : le voyant DPF s'est eteint

2nde étape : nettoyage filtre à particules ==> ok

3ème étape : RAS

4ème étape : gros soucis, moteur chaud à température optimale, rien ne marche

le voyant de préchauffage clignote sans cesse, le voyant moteur allumé et le voyant anti patinage allumé!!!

que dois je faire ???

merci

Lien à poster
Partager sur d’autres sites
Invité §Ert216yI

Bonjour à tous.

 

Je m'inscris sur le site afin de vous faire partager mon expérience ....

 

Mais tout d'abord un grand merci à Guillaume50 pour ses explications très claires :bien: . Je possède une Mazda 6 2.2L de 2011 et j'ai eu moi aussi des problèmes lorsque j'ai voulu recalibrer les injecteurs. Rien n'y faisait, j'ai mis la clim sur OFF, laisser chauffer le moteur à température optimale (milieu de jauge) mais rien à faire, le voyant de préchauffage s’éteignait bien mais revenait dare-dare dès que je remettais le contact avec bien sûr en prime le voyant moteur allumé :mouais:

 

Donc j'ai procédé de la façon suivante .... ça a fonctionné pour moi !

 

- J'ai roulé normalement jusqu'à ce que la température soit au milieu de la jauge.

- J'ai coupé la clim avant de rentrer la voiture dans le garage (environ 5 min avant)

- J'ai connecté mon fil à la masse et ai fait toucher l'autre extrémité sur le connecteur 5 fois en 3 ou 4 secondes.

- Le voyant de préchauffage s'est stabilisé (resté allumé) et moteur a changé de régime à plusieurs reprises (4 fois --> une fois par injecteur) puis les voyants (moteur et préchauffage) se sont éteints.

J'ai posté une vidéo sur Youtube pour étayer tout ça ici :

(dites-moi si la vidéo ne fonctionne pas !)

 

Depuis plus de voyants allumés :wahoo: :wahoo: :wahoo:

 

En espérant que ça serve à certains d'entre vous.

Bonne soirée

Lien à poster
Partager sur d’autres sites
Invité §Ano683RN

Bonjour,

 

J'ai une MAZDA 6 MZR CD

 

J'avais déjà eu le problème du voyant dfp allumé et les manip décrites avait bien fonctionné.

Cette fois les 3 voyants sont allumés (DFP, anti patinage et moteur), la vidange + filtre à huile et faite avec l'huile préconisée.

J'ai refait les manip et les voyants restent allumé. A l'étape 2, le moteur monte bien dans les tours mais une seule fois et se restabilise tout de suite.

 

J'ai également tenté de débrancher la batterie mais après un espoir, les voyants sont revenus.

 

Quelqu'un à t-il solution à me proposer ? Merci

Lien à poster
Partager sur d’autres sites
Invité §fl2055Of

Bonjour,

 

J'ai une MAZDA 6 MZR CD

 

J'avais déjà eu le problème du voyant dfp allumé et les manip décrites avait bien fonctionné.

Cette fois les 3 voyants sont allumés (DFP, anti patinage et moteur), la vidange + filtre à huile et faite avec l'huile préconisée.

J'ai refait les manip et les voyants restent allumé. A l'étape 2, le moteur monte bien dans les tours mais une seule fois et se restabilise tout de suite.

 

J'ai également tenté de débrancher la batterie mais après un espoir, les voyants sont revenus.

 

Quelqu'un à t-il solution à me proposer ? Merci

 

Lien à poster
Partager sur d’autres sites

bonjour a vous tous.

je poste pour la prèmiere sur ce forum, mais je le suis avec grand intêret.

 

comme la plus part d'entre vous je suis propriétaire d'une mazda 6 que j'adorrrre!!!

mais je haie sont p..ain de filtre a particule sans "soit disant" entretiet. si case concessionnaire à chaque revision OBLIGATOIRE. on appelle ça sans entretien!

enfin bon après avoir fouillé le net dans tout les sens. j'ai trouver une petite manipulation qui permettais de faire sa vidange soit même. Que vous pouvez trouver sur ce forum

mais le seul hic c'est que cette manipulation est a l'origine pour les mazda 6 phase1. sur moteur 2.0 mzr

Alors ma petite 2.2 de 2009 et moi même on etait un peu stressé à l'idée de se lancer dans la manip.

Du coup un peu hésitant je suis allé faire la revision des 80 000 km chez Norauto. Fausse bonne idée! il n'ont pas mit la bonne huile il n'ont pas remis l'ordinateur a zéro.

A 84 000 km voyant DPF. retour chez Norauto remise a zéro.

A 90 000 Km niveau d'huile qui atteint le x de la jauge.

Alors voila je me suis lancé j'ai été acheter l'huile chez un spécialiste dieséliste et tout les filtres. 115 euros plus tard me voila chez moi enfin prêt mais toujours un peu en stress.

donc je fait la vidange, je change les filtres. sans grande connaissance en mécanique puisque a part sur ma clio de 93 je n'est jamais fait d'entretient moi méme.

Et j'ai trouér que la mazda était plutêt bien faite et tout est assez facile d'acèes il y a que le filtre à gasoil qui se cache un peu.

Donc voila tout beau tout neuf mais toujours cette ODB a remettre a zero.

Alors je me lance.

Un petit bout de fil électrique, que l'on branche la...

 

http://www.cdn.dk/mazda6/images/dataplug.jpg

 

C'est dans le boitier porte fusible qui est a coter de la batterie derriere le filtre a air,

et l'autre bout sur le - de la batterie.

En suivant le topic anglais

je commence par

Réinitialiser aprés un changement d'huile

1: contact

2: on branche le cable ( perso coincé à l'arrache)

3: on appuie 5 fois sur l'accélérateur à fond et on relache

4: le voyant de préchauffage clignote 5 fois.

5: on coupe le contacte

et on retir le fil

voila plus de voyant DPF qui rsique arriver l'ODB sait que l'huile est propre

 

Ensuite il faut faire monter le moteur en température normal de fonctionnement sinon ca marche pas!!

 

Puis c parti on nettoye le filtre a particule

1: moteur allumé et donc a température optimal

2: on rebranche le cable comme précédement. mais cette fois si mieux que a l'arrache il va rester au moins 30 mn

3: on appuie 2 fois a fond sur l'accélérateur

5: la voiture prend des tours, la mienne c mit entre 1800 et 1900 tour minute

6: on attend que les regime moteur redevienne normale

7: on attend

8: on attend pas loin de 30 minute voir plus jusqu'a 1 heure aparement. la voiture fait de drole de bruit moteur mais c normal.

9: enfin elle ce calme on la laisse refroidir

10: on coupe tout

 

Apres on réinitialise le DPF aprés le cycle de nettoyage.

1: contact

2: on branche notre fil

3: on appuie 2 fois on a fond sur l'accélérateur

4: on coupe le contacte

5: on enléve le fil

 

la il ne se passe pas grand chose donc on sait pas trop si ca fonctionne

 

et enfin on recalibre les injecteur, pareil il faut que le moteur soit a température optimal sinon le voyant de préchauffage clignotte sans cesse puis fixe puis le voyant moteur allumé. et crise de panique

1: allumé

2: on branche le cable et on le débranche 5 fois en 5 seconde

3: le voyant de préchauffage s'allume

4: le moteur monte dans les tousr puis redescend plusieur fois de suite

5: on attend que le voyant de préchauffage s'eteigne le moteur se stabilise

6: c fini on coupe tout.

 

Donc voila c pas du tout compliquer et ca fonctionne sur les mazda 6 deuxieme génération 2.2 MZR CD

vous pouvez retrouver le topic en anglais voici le lien

http://www.cdn.dk/mazda6/tips.htm.

Et ya un super topic pour changer tout les filtres et la vidange voici le lien

vidange moteur+boite de vitesse+tous les filtres MZR-CD 121 ch

c'est sur une mazda 6 premiere génération mais ya pas bcp de différence

 

 

Voila en espérant que cela pourra rassurer des gens et les aider a faire de grosse économie.

bonne soirée a vous tous

 

 

Bonjour pour ma pars je suis en train de le faire

Lien à poster
Partager sur d’autres sites
Invité §Ano642qC

Bonjour,

 

J'ai une MAZDA 6 MZR CD

 

J'avais déjà eu le problème du voyant dfp allumé et les manip décrites avait bien fonctionné.

Cette fois les 3 voyants sont allumés (DFP, anti patinage et moteur), la vidange + filtre à huile et faite avec l'huile préconisée.

J'ai refait les manip et les voyants restent allumé. A l'étape 2, le moteur monte bien dans les tours mais une seule fois et se restabilise tout de suite.

 

J'ai également tenté de débrancher la batterie mais après un espoir, les voyants sont revenus.

 

Quelqu'un à t-il solution à me proposer ? Merci

 

Bonjour,

 

J'ai effectivement eu ce même problème sur ma Mazda 6 MZR CD de 2007 à 216000 kms. En rentrant de vacance, sur autoroute à 130 km/h avec régulateur, elle a donné un à-coup, puis la vitesse s'est mise à diminuer . Aucun témoin ne s'était allumé à ce moment mais je n'avais plus de puissance. Quelques minutes plus tard, j'ai eu ces 3 témoins qui se sont allumés en même temps.

Une fois rentré, mon garagiste a branché la valise. Verdict: problème lié au FAP et au temps de régénération. Il tente de lancer une régénération forcée à partir de sa valise multi-marque. Mais sans succès. Au bout de 2 minutes, la régénération s’arrêtait.

Il me dit alors qu'il faut l'emmener chez mazda pour qu'ils essaient avec leur valise.

Je me suis dit, c'est bon, il vont brancher la valise, me dire qu'il faut changer le FAP, et bonjour la belle facture.

 

Donc foutu pour foutu, à mon retour, j'ai pris l'initiative de déposer le FAP, que j'ai nettoyé à grand coup de nettoyeur haute pression. Je l'ai bien laissé sécher (2 jours piqué debout), puis je l'ai remonté.

Ensuite, j'ai été faire un tour de 15 minutes, histoire de faire chauffer le moteur,(toujours avec mes 3 témoins allumé et aucune puissance), puis j'ai lancé la régénération avec la procédure cité ci dessus.

Lors de la première tentative, elle n'a régénérer que 8 minutes environ (plus longtemps que chez le garagiste )puis s'est restabilisé. Par contre, il n'y avait plus que le témoin DPF qui clignotait.(petite lueur d'espoir ).

J'ai débranché la batterie, attendue 10 min, rebranché la batterie et j'ai relancé une nouvelle fois la régénération. Cette fois ci, elle a duré environ 30 min et le témoin restant s'est éteins pendant qu'elle régénérait.

 

Voila mon expérience: ça m'a couté mon temps et 57€ de passage à la valise.

 

Après ça, si ça ne fonctionne toujours pas, il se peut que la panne soit d'origine électrique: ex: capteur, sonde ou autres. Et là, pas d'autre choix que de les contrôler avec la valise.

 

Bon courage à tous

Lien à poster
Partager sur d’autres sites
Invité §Ano463Di

Bonjour à tous,

je suis propriétaire d'une mazda 6 moteur MZR-CD 2,2 litres diesel de 2012 depuis 2015, achetée d'occasion chez un concessionnaire. C'est ma première Mazda. Première vidange faite en 2016 au bout de 20 000 km par mes soins après avoir regardé où se trouvait le filtre à huile (il est très accessible quand on est sous la voiture, ce qui est très pratique). Peu de temps après, voyant DPF clignotant. Je me renseigne, me rends compte que je n'ai pas mis la bonne huile. Donc je revidange l'huile et change à nouveau le filtre à huile. Voyant toujours clignotant, mais sans aucun problème moteur : pas d'à coup, pas de trous à l'accélération ; bien au contraire, mécanique toujours super agréable répondant à la moindre sollicitation. En 2017, nouvelle vidange (voyant DPF toujours clignotant, mais comme il n'y avait aucune conséquence...). Comme cette année (2018) est l'année du contrôle technique, je me dis qu'avec le voyant DPF clignotant, ça ne passera jamais. J'entendais à peu près tout et n'importe quoi sur le filtre à particules, le tout avec des tarifs bien évidemment exorbitants. Finalement, je tombe cette année sur le post de Guillaume 50 qui explique comment il fait. ET bien ça marche du tonnerre, j'ai réussi à faire sauter le clignotement du voyant. J'ai eu un peu peur au début surtout quand j'ai branché le fil, mais tout s'est bien passé. Petite précision : il faut relier la borne - de la batterie au bornier gris clair qui se trouve en haut à gauche dans le porte-fusible. Le bornier comporte six prises, il faut introduire le câble dans la prise supérieure droite, en le coinçant dans la cavité supérieure. Au début, il ne se passait rien car je le coinçais dans la cavité inférieure de la prise. Autre petite précision : le voyant de préchauffage clignote bien 5 fois puis s'arrête, mais le voyant DPF continue à clignoter. J'ai donc coupé le contact, retiré le fil sous le capot, puis remis le contact. Et là, au miracle, plus de voyant DPF clignotant. Dernière précision : j'ai beaucoup de mal à trouver de l'huile ACEA C1, du coup j'utilise de l'ACEA C2. Elle est plutôt destinée aux véhicules Ford mais la Mazda 6 pour l'instant s'en accomode très bien puisque mon filtre à particules va bien. N'ayez pas peur des indications C1, C2, C3, C4.... ce qui compte c'est que vous preniez de l'huile de synthèse spécifique moteur diesel avec filtre à particules. En conclusion, un grand MERCI à Guillaume 50, je notre précieusement tout ce que tu as posté pour régénération du FAP et reset des injecteurs, et bonne route à tous avec votre Mazda.

Lien à poster
Partager sur d’autres sites
Le 22/11/2016 à 19:05, Invité §Ert216yI a dit :

Bonjour à tous.

 

Je m'inscris sur le site afin de vous faire partager mon expérience ....

 

Mais tout d'abord un grand merci à Guillaume50 pour ses explications très claires :bien: . Je possède une Mazda 6 2.2L de 2011 et j'ai eu moi aussi des problèmes lorsque j'ai voulu recalibrer les injecteurs. Rien n'y faisait, j'ai mis la clim sur OFF, laisser chauffer le moteur à température optimale (milieu de jauge) mais rien à faire, le voyant de préchauffage s’éteignait bien mais revenait dare-dare dès que je remettais le contact avec bien sûr en prime le voyant moteur allumé :mouais:

 

Donc j'ai procédé de la façon suivante .... ça a fonctionné pour moi !

 

- J'ai roulé normalement jusqu'à ce que la température soit au milieu de la jauge.

- J'ai coupé la clim avant de rentrer la voiture dans le garage (environ 5 min avant)

- J'ai connecté mon fil à la masse et ai fait toucher l'autre extrémité sur le connecteur 5 fois en 3 ou 4 secondes.

- Le voyant de préchauffage s'est stabilisé (resté allumé) et moteur a changé de régime à plusieurs reprises (4 fois --> une fois par injecteur) puis les voyants (moteur et préchauffage) se sont éteints.

J'ai posté une vidéo sur Youtube pour étayer tout ça ici :

(dites-moi si la vidéo ne fonctionne pas !)

 

Depuis plus de voyants allumés :wahoo: :wahoo::wahoo:

 

En espérant que ça serve à certains d'entre vous.

Bonne soirée

Salut, je reviens vers toi car nous avons la même voiture, depuis hier j'ai mon voyant DPF qui s'est allumé en clignotant, je ne m'y connais pas trop en voiture, est-ce que la méthode du câble + action sur pédale vitesse fonctionne sans faire allumer d'autres voyant ? 

La révision à été faite par l'ancien propriétaire en Décembre 2020 dans un petit garage qu'il connait, je ne suis pas sûr qu'il a pris les précautions pour l'huile (igol profive e.lub 5w30)... Ça me fait un peu peur car je viens de l'acheter...

Y-a-t-il un danger de continuer à rouler avec ce voyant ? 

 

Je vous joint une photo de l'huile .. pas sûr qu'elle soit si récente. 

 

Merci pour votre aide 

 

 

 

received_861725267720349.jpeg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page