Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Matiz

Ma voiture cale quand je debraye


Invité §tit700Wu

Messages recommandés

Invité §tit700Wu

Bonjour la compagnie :)

 

J'ai une Chevrolt Matiz de 2006 (qu'on appelle chez nous SPARK), comptant 200 000 KM que j'ai acheté il y a deux mois.

 

Dernièrement j'avais eu un problème de pompe à huile qui ne "pompait pas suffisamment" à cause de moteur encrassé (probablement les vidanges non effectuées régulièrement par son précédent proprio), conséquences : l'huile n'arrivait plus au haut moteur (culasse et arbre à cames sans aucune goutte d'huile) .. bref.

 

J'ai refais ce qui était à refaire par mon mécano et j'en ai profité pour refaire la segmentation et les coussinets du vilebrequin.

 

Quand j'ai récupéré la voiture ... je remarque qu'elle n'a pas la pêche comme avant .. je ne sais pas si c'est ma conduite "prudente" après ce qui m'est arrivé ou c'est du à la "mini révision" ..

 

Mais le problème que je rencontre est que, quelques fois, quand je réduis ma vitesse et débraye pour rétrograder ou simplement m'arrêter à faible vitesse la voiture cale sarcastic.gif.

 

Je sens comme une légère irrégularité dans le ralenti.

 

J'ai fais changer le starter automatique .. pensant que c'était du à ça .. car le démarrage matinal n'est pas vraiment au top .. mais kifkif pfff.gif.

 

Voili voilou ..

 

J'espère trouver, avec votre assistance et contribution, à régler ce problème.

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Désolé mais ma doc s'arrête en 2005 bah.gif.9c5e414fdff516d12307ee690e4686fc.gif

 

En extrapolant au modèle 2006 je commencerai par mesurer les compressions.

Entre 11,7bar et 12,7bar pour le moteur 3 cylindres.

Entre 12,2bar et 13,2bar pour le moteur 4 cylindres.

 

Ensuite vérifier/régler le jeu aux soupapes ainsi que le point d'allumage.

 

Mais 200.000km pour un petit moteur mal entretenu précédemment, c'est lourd...

 

Voilà, on attend ton retour d'info.

Lien vers le commentaire
Partager sur d’autres sites

Invité §tit700Wu

Bonjour et merci pour ta réponse rapide Badaboum.

 

Pour les compressions .. j'en parlera à mon mécano.

 

Pour le jeu de soupapes .. en effet il y a du bruit (cliquetis) au niveau des culbuteurs .. mon mécano m'a dit qu'il les a réglé à trois reprises sans succès .. il m'a demandé de rouler encore (quelques 1000 Km) et on les refera.

 

Sinon .. pour le problème que j'ai cité .. il ne doit pas y avoir de problème électrique/électronique quelque part ? coté manos par exemple ?

 

Encore merci.

Lien vers le commentaire
Partager sur d’autres sites

Problème électrique/électronique? Ce n'est pas actuellement vers quoi j'irai, bien que ce ne soit pas à exclure. C'est suite à ta constatation de manque de pêche que j'ai suggéré de commencer par les compressions. A la lecture des résultats chiffrés, on verra pour la suite.

 

Quel est ton moteur?

Quelles pièces ont été remplacées hormis coussinets et segments?

C'est pourtant simple à régler, les soupapes! Si ton mécano n'y parvient pas il y a peut-être d'autres pièces défectueuses.

Tu as la facture des réparations?

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Ca ressemble typiquement au corps de papillon encrassé, ou à une prise d'air sur une durite de depression. En nettoyant le corps de papillon, voir que les petits trous qui vont justement vers les dépressions soient bien débouchés.

Disons que c'est la première des choses que je vérifierais... surtout si la voiture marche bien autrement et ne déconne qu'au ralenti.

Lien vers le commentaire
Partager sur d’autres sites

Invité §tit700Wu

Problème électrique/électronique? Ce n'est pas actuellement vers quoi j'irai, bien que ce ne soit pas à exclure. C'est suite à ta constatation de manque de pêche que j'ai suggéré de commencer par les compressions. A la lecture des résultats chiffrés, on verra pour la suite.

 

Quel est ton moteur?

Quelles pièces ont été remplacées hormis coussinets et segments?

C'est pourtant simple à régler, les soupapes! Si ton mécano n'y parvient pas il y a peut-être d'autres pièces défectueuses.

Tu as la facture des réparations?

 

Cdlt,

 

 

 

Bonjour bonjour

 

Désolé pour le retard jap.gif.dc1a3e9dd8415070c6be26d812840dc9.gif..

 

Ces jours-ci nous sommes en fête (en Algérie) donc je n'ai pas encore vu mon mécano .. donc pas résultats Badaboum.

 

sinon pour répondre à tes questions :

 

- Mon moteur est un 0.8 L (3 cylindres)

- J'ai remplacé, hormis les coussinets et les segments : la pompe à huile, le filtre à huile, l'arbre à cames, le pignon de l'AC, les courroies (accessoires, climatiseur et distribution), le tendeur de chaine, pochette de joints (révision), les bougies, le starter automatique, filtre à huile .. je crois que c'est tout cry.gif.cd8f9789f52d29696b89cd05fb4f446c.gif

- Pour la facture ... euh non .. chez nous .. les mécanos ne font pas de facture.

 

 

Pour ce qui est de la pêche .. peut-^tre que c'est ma conduite "prudente", car le mécano m'a conseillé de ne pas trop tirer jusqu'à au moins 1000 KM.

 

Alors .. qu'est-ce que j'ai constaté ces deux derniers jours :

 

En roulant .. en poussant un peu .. disons en 4ème ... je débraye brusquement et mets en point mort .. là le moteur coupe. Au début j'ai le témoin de pression d'huile puis tous les voyants s'allume et le moteur coupe .. comme si elle tenait pas le ralenti .. ce qui me conduit au message de S4-61L ...

 

La suite dans le prochain message -->

Lien vers le commentaire
Partager sur d’autres sites

Invité §tit700Wu

Ca ressemble typiquement au corps de papillon encrassé, ou à une prise d'air sur une durite de depression. En nettoyant le corps de papillon, voir que les petits trous qui vont justement vers les dépressions soient bien débouchés.

Disons que c'est la première des choses que je vérifierais... surtout si la voiture marche bien autrement et ne déconne qu'au ralenti.

 

Bonjour.

 

Merci.

 

Suite à mon précédent poste ... je vais voir ce papillon car ce matin même en parlant à un ami mécanicien qui travaille avec moi ... il m'avait parlé d'un truc (je ne sais pas si c'est de ça que tu parlais) : il m'avait parlé d'une possible prise d'air au niveau du tuyau qui va au cerveau frein :??: .. selon lui ça se peut que c'est à cause d'elle que mon ralenti ne tient pas.

 

On va voir ça ensemble tout à l'heure .. je vous tiendrai au jus.

 

Encore merci.

Lien vers le commentaire
Partager sur d’autres sites

Invité §tit700Wu

Re-bonjour.

 

Voilà .. on a été voir ce fameux tuyau .. il n'en est rien ange.gif.46d0c7a0ca5b873394c25d1fb2cc8d0b.gif ..

 

Mais il y a une sorte de bruit .. un sifflement qui s’atténue en accélérant. Selon mon ami .. c'est une prise d'air quelque part (possible au niveau de la pipe d'admission).

 

M'enfin ..

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...