Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Rezzo

PROBLEME AIGUILLE TEMPERATURE


Invité §rez216JS

Messages recommandés

Invité §rez216JS

bonjour a tous de la charente

je suis possesseur d'une rezzo de 2001 depuis peu

eu pour pas trés chere mais avec quelques bricoles a faire ( repeindre les retros et poignées de porte,nettoyage intérieur,vidange...)

actuellement je rencontre un probleme qui me chagrine

j ai evidemment parcouru le forum et le net afin d obtenir le max d infos.

donc voici mon probleme: mon aiguille de temperature ne monte (et ne bouge pas)

celle du compte tour et celle de l indicateur de vitesse fonctionnent.

j ai testé ma sonde (enfin j espere que c'est la bonne...celle qui se trouve pas trés loin de ma bobine d allumage,sur le bloc moteur)

avec un multimetre( position ohms): quand je touche les 2 poles ca bip,dans une casserole d eau qui chauffe,les valeurs bougent,sur la voiture quand je test les fils qui vont a la sonde,j obtiens env du 2.2v (est-ce normal)?

question:si je connecte les 2 fils de la sonde ca risque quoi?

j ai remarqué que les ventilos ne se declenchent pas,mais sont fonctionnels,je les ai testés en direct.

donc voila ou j'en suis...si une ame charitable pouvait m'eclairer un peu,se ne serait pas de refus

merci d avance

 

ps: là je vais demonter mon compteur afin de verifier s'il n'y a pas un fil de debranché

par la meme ocasion je vais essayer de localiser le thermostat (je ne sais pas ou chercher,donc par deduction je vais faire durite par durite)

 

..

Lien vers le commentaire
Partager sur d’autres sites

bonjour a tous de la charente

je suis possesseur d'une rezzo de 2001 depuis peu

eu pour pas trés chere mais avec quelques bricoles a faire ( repeindre les retros et poignées de porte,nettoyage intérieur,vidange...)

actuellement je rencontre un probleme qui me chagrine

j ai evidemment parcouru le forum et le net afin d obtenir le max d infos.

donc voici mon probleme: mon aiguille de temperature ne monte (et ne bouge pas)

celle du compte tour et celle de l indicateur de vitesse fonctionnent.

j ai testé ma sonde (enfin j espere que c'est la bonne...celle qui se trouve pas trés loin de ma bobine d allumage,sur le bloc moteur)

avec un multimetre( position ohms): quand je touche les 2 poles ca bip,dans une casserole d eau qui chauffe,les valeurs bougent,sur la voiture quand je test les fils qui vont a la sonde,j obtiens env du 2.2v (est-ce normal)?

question:si je connecte les 2 fils de la sonde ca risque quoi?

j ai remarqué que les ventilos ne se declenchent pas,mais sont fonctionnels,je les ai testés en direct.

donc voila ou j'en suis...si une ame charitable pouvait m'eclairer un peu,se ne serait pas de refus

merci d avance

 

ps: là je vais demonter mon compteur afin de verifier s'il n'y a pas un fil de debranché

par la meme ocasion je vais essayer de localiser le thermostat (je ne sais pas ou chercher,donc par deduction je vais faire durite par durite)

 

..

 

 

Ah zut! Je suis pas de la charente. Vais pas pouvoir te répondre alors?

Lien vers le commentaire
Partager sur d’autres sites

Invité §rez216JS

c'est toi qui voit...

bon sinon j ai remonté le compteur aprés l avoir bichonné

remonté et...toujours aucuns signe de mouvement de l aiguille

puis j ai( je ne sais pas pourquoi) allumé la clim,là j ai mes deux ventilos (ceux derriere le radiateur) qui tournent

j ai etein la clim ,mes ventilos s'arretent

j ai laissé la voiture tournée pendant 15mn et...mes ventilos se sont declenchés (je precise que ca fait 2 mois que j ai la voiture,j ai fait un repere sur chaque ventilo et ceux ci n'avaient pas bougé d'un millimetre)

j ai aussi constaté que mon aiguille avait un tout petit peu bougée,trés peu mais elle a bougée ( lorsque j eteins le contact l aiguille redescend)

donc je ne sais pas si mon prob est resolut mais ca en prend le chemin...

pour badaboum,j ai parcourus pas mal de tes reponses ici et là,d'ou mes tests

merci

je ne clos pas pour l'instant,je verrais ce que ca donne demain

ps: c'est chiant le demontage d'un compteur rezzo!

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §rez216JS

http://img100.imageshack.us/img100/3355/20120315105701.jpg

 

Uploaded with ImageShack.us

 

 

 

voila mon moteur,j'ai verifié,j ai qu'une sonde a coté de la bobine

d'aprés mes recherches se serait: un sohc 1.8

 

edit: j ai trouvé la 2e sonde (sur la gauche, juste au dessus du logo daewoo sur la photo),je vais la tester

Lien vers le commentaire
Partager sur d’autres sites

Cà bouge d'un poil. Moteur chaud?

La première graduation c'est environ 70°C. La dernière rouge 110°C je crois.

Si tu remplaces la sonde par une résistance de 330 ohms à la masse l'aiguille devrait indiquer ~80°C.

 

Edit:

Tu peux comparer la résistance de la sonde ECT en fonction de la température avec le tableau ci-dessous. C'est bien sûr approximatif, disons à +/-20%.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §rez216JS

MERCI pour le tableau

oui l aiguille bouge moteur chaud ( juste aprés le declenchement des ventilos)

je go chercher une resistance,je test et je donne le resultat

Lien vers le commentaire
Partager sur d’autres sites

Invité §rez216JS

bonjour

aprés tests ce week end tout marche bien,l aiguille monte un peu +

les valeurs mesurées sont a peu prés egales a celles du tableau

donc un grand merci a badaboum

 

a bientot

probleme resolu

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...