Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
PT Cruiser

ca glougloute?


ptkustom2001ess

Messages recommandés

Invité §pas615Be

salut,

si ça glougoute, c'est peut-être qu'il y a de l'air dans le circuit, ce qui n'est pas normal. Peut-être qu'il y a une fuite au niveau d'une durite; faudrait vérifier le niveau du liquide de refroidissement.

Si ton thermostat est défectueux tu devrais avoir des problèmes de surchauffe ou de sous-chauffe.

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

salut le niveau est ok il ne bouge pas ,je n'ai pas de surchauffe (mais de ce temps la!) et le copain meccano pense a une bulle d'air coincée ,pourtant on l'a re-purgé !! au calorstat donc peut être que la sonde est en panne par intermittence je ne vois que ça vu que ca ne le fait pas tout le temps

bonne soirée

jm

Lien vers le commentaire
Partager sur d’autres sites

Invité §pas615Be

Salut,

juste un glougloutement donc. Si ton calorstat ou la sonde de T° étaient défaillants, tu aurais d'autres symptômes plus inquiétants. La T° indiquée est-elle normale?

A+

Lien vers le commentaire
Partager sur d’autres sites

salut ,oui des plus normale, et ce qui me perturbe c'est que c'est aléatoire donc c'est pour cela que je pensais soit le calorstat soit la sonde en panne intermittente je pense quand même changer les deux pour plus de sécurité ce serait ballot de faire un joint de culasse pour si peut surtout qu'a 220000 kms ils sont d'origines

a+ jm

Lien vers le commentaire
Partager sur d’autres sites

salut ,j ai eu les mêmes symptômes sur une Xantia le calorstat s ouvrait essai a la casserole pour control mais plus a la bonne temperature lorsqu il s ouvrait on aurait pu faire cuire des pates ,a l epoque je l ai supprime c était un peu plus long a chauffer rien de plus ;je ne connais pas le pt essence n y a t il pas une vis de purge sur la durite d eau superieure comme le souligne pas 059 je ne serais pas surpris que la temp soit elevee bonsoir

Lien vers le commentaire
Partager sur d’autres sites

Salut !

 

Alors j'ai eu le même problème sur une Dodge Neon puis sur ma Chrysler 300M et c'était...

LE BOUCHON DE REMPLISSAGE !

 

En gros tant que la pompe à eau tourne, la pression reste correcte car ca circule. La température de l'eau avoisine les 100° mais ne bout pas à cause de la surpression (même principe qui veut que l'eau bout à 93°C en altitude, pression plus faible).

Moteur arrêté, la pression retombe et l'eau se met à bouillir.

 

C'est un test tout bête à faire, et ca coute moins cher qu'un joint de culasse ou un thermostat ;)

 

Sur ma 300M c'était pire, j'avais mal refermé le bouchon (en plus du fait qu'il était HS) résultat il a été éjecté, et tout le liquide de refroidissement a jailli sous le capot... Heureusement à 100m de mon point d'arrivée !

Lien vers le commentaire
Partager sur d’autres sites

MERCI pour vos réponse et votre attention , j'ai changé le calorstat et la sonde pour être sur, mais j'ai toujours le même symptôme ,mais que quand je tape dedans (soit roulé très vite pendant un moment soit de l'autoroute ) autrement au quotidien en roulant normalement il n'y a pas de soucis ,mais cela m’inquiète quand au bouchon je n'y est pas pensé car il est sur le bloc sur la cloche de calorstat (le vase n'est pas sous pression ) franchement je ne vois pas ,mon meccano pense que la pompe a eau (neuve valeo) pourrait être défectueuse, j'ai presque envie d'essayé de mettre du steelseal avant de tout re-démonté la distri pour la pompe

merci a vous et bonne route

jm

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...