Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C3

C3 1 l 1 essence 2003 probleme voyant moteur


Invité §ced308hN
 Partager

Messages recommandés

Invité §ced308hN

Salut a tous depuis maintenant quelques temps ma c3 me pose des soucis.

Tout a commencer lorsque le voyant moteur s'est allumer,résultat pertes de puissance significative.Je me rend au garage et apres passage a la valise le probleme semble venir de la bobine d'allumage.Je la change et la, reprise de puissance, mais voyant moteur réapparait quelques temps plus tard.

Deuxieme probleme lorsque je me retrouve a l'arret ,par moment la voiture a comme un rater et immédiatement je sais que je vais rouler sur trois pattes rien qu'au bruit.Solution il faut eteindre puis redemarrer sinon on roule au ralenti.Je retourne au garage et il me diagnostic un probleme d'allumage ni plus ni moins.Je decide donc de changer les bougies ainsi que les injecteurs mais malheuresement cela n'a pas suffit,toujours le meme soucis.

Resultat, il m'arrive parfois de redemarrer la voiture 5 fois lorsque je suis dans une file de voiture et que l'on roule quazi a l'arret...Quelqu'un de vous a t il déja connu ce soucis et sinon quelqu'un a t il une idee du probleme que la voiture pourrais avoir?

Merci par avance de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

bonjour

maintenant que tu as remplacé la bobine (à juste titre), il faut te tourner vers le capteur de pression d'admission, il est souvent problématique

 

ça n'est pas une certitude, mais c'est une source de problèmes...

si tu veux la référence de ton capteur, tu peux m'envoyer le numéro VIN de ta voiture (il commence par VF7... sur ta carte grise)

 

:jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §ced308hN

Bonjour merci de ta reponse voici le numero que tu m'a demander VF7FCHFXB26679587

Je tenais a ajouter que recement ,juste apres avoir changer ma bobine j'avais eu un soucis de courroie de distribution,celle ci a lacher mais apparement il n y a pas eu de soucis,est il tout de meme possible qu'il y ai un lien.Depuis cet incident le ralenti est devenu irregulier et c'est a ce moment que parfois,lorsque je suis a l'arret le probleme se declanche. il n y a pas d'impact sur la puissance ressentie en acceleration.

Voila merci de ta reponse bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Invité §ced308hN

Ah non pas du tout c'est quelq'un qu m'a fait la reparation je n'y connais pas grand chose moi meme.Tu penses que je devrais aller faire tester en garage?Pense tu que mon moteur puisse etre mort?

Lien vers le commentaire
Partager sur d’autres sites

Invité §ced308hN

Je vois qu'il est possible de faire le test sois meme avec un compressiometre...J'envisage d'en acheter un mais il y en a a 20 30 et 60 euros....Penses tu qu'ils soient tous fiable ,pourrais tu me conseiller?encore merci de ton aide c'est vraiment sympa.

Lien vers le commentaire
Partager sur d’autres sites

non, attends, ne vas pas trop vite

tu as eu une rupture de la courroie de distribution, et tu dis qu'apparemment il n'y a pas eu de souci

 

je présume que c'est un professionnel qui t'a remis une nouvelle courroie de distribution

qu'est-ce qui te fait dire qu'il n'y a pas eu de souci ?

est-ce que lui a pris les compressions après avoir remplacé la courroie ? parce que si une soupape a été légèrement endommagée, même si visuellement on ne voit rien, ça peut engendrer un dysfonctionnement !

 

un ami garagiste a eu un problème avec une 306 diesel qui tournait sur trois pattes, il s'est aperçu qu'un cylindre n'avait plus du tout de compression et pourtant au démontage, on ne voyait rien !

 

donc avant d'acheter des pièces détachées, il vaut mieux s'assurer que cela a été fait, pour être certain qu'on ne fasse pas fausse route !

Lien vers le commentaire
Partager sur d’autres sites

Invité §ced308hN

Non justement c'est mon beau frere qui m'a fait la reparation,il etais mécano mais aucune prise de compression.

Donc je vais les prendre et justement je ne sais pas ou?

Penses tu que je dois acheter un kit pour la prise de compression meme si il coute 20 ou 30 euros sera t il fiable?

Ou alors me recommandes tu d'aller directement en garage?

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

pour prendre les compressions, il faut simplement démonter les bougies, et positionner le compressiomètre à la place de la bougie pendant que quelqu'un met un coup de démarreur pour faire faire quelques tours au moteur (le compressiomètre monte en pression et conserve l'affichage jusqu'à ce qu'on appuie sur un bouton de décompression)

 

pour un petit moteur essence, le premier prix suffit bien

si ton beau-frère arrive à se faire prêter un tel appareil, il n'y en a vraiment pas pour longtemps, il suffit d'avoir déposé les bougies et d'être deux personnes

 

si aucun cylindre ne présente de problème de compression, on pourra alors se tourner vers le capteur de pression d'admission

mais pas la peine d'investir inutilement si on n'est pas certain de partir sur une base saine

Lien vers le commentaire
Partager sur d’autres sites

Invité §ced308hN

Salut je n'ai toujours pas eu l'occasion de réaliser le test de compression ce sera début de semaine je pense.

Toujours est il que j'ai un amis qui m'a passer la valise et voila le rapport que cela me donne:

*Raté détecté dans plusieurs cylindre ou de façon aléatoire

*Raté d'allumage détecté cylindre 3

Voila si cela te parle un peu ....En attendant je m'occupe des compressions,bon week end a toi.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ced308hN

salut,voila g rendez vous jeudi pour le test de compression je te tiens au courant .

Tu penses que la bobine peut etre defectueuse?y a t il un moyen de la tester? ou est il possible que ce soit le connecteur de la bobine qui soit problematique?

Lien vers le commentaire
Partager sur d’autres sites

Invité §ced308hN

oui mais depuis que j'ai mis la bobine neuve j'avais retrouver toute la puissance que je n'avais plus avec l'ancienne bobine,et de plus le mec qui a passer la valise sur la voiture a fait un test avec son ordinateur pour verifier son bon fonctionnement.Donc je pense vraiment pas que ce soit ça.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ced308hN

Salut voila le test de compression est fait,et mauvaise nouvelle t'avais vu juste.Pas de compression au cylindre 3 et manque de compression au cylindre 4....Donc selon toi quelles sont les solutions,changer les soupapes est ce suffisant ou alors pourrait il y avoir plus de problemes ?

Lien vers le commentaire
Partager sur d’autres sites

ce qui est dommage, c'est qu'il faut redéposer la culasse...

après, il faut déposer les soupapes et vérifier tout cela, et faire rectifier les sièges de soupapes, mettre des soupapes neuves, et des joints de queues de soupapes

 

il existe ce genre de société : http://www.rectif2000.com/modele-a.html , je ne sais pas combien tout cela pourrait coûter

 

après, tu peux voir pour essayer de trouver une culasse d'occasion, je ne sais pas non plus combien elle pourrait coûter...

 

désolé, je ne peux pas t'en dire plus... :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano462Xr

Bien le bonjour , je viens vous voir pour des problèmes similaires...

Mon voyant moteur clignote , le volant qui tremble , et légère rupture dans l'accélération.

Je suis allé au garage hier du coup (03/01/18); bobine d'allumage et bougies changées .

Et ce matin le problème vient de réapparaître... Des infos ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour MacNiko

 

J'ai le même problème avec la mienne en ce moment, voyant moteur qui clignote et zéro puissance. (voir le post juste au dessus la C3 qui ne démarre plus). Donc ma voiture actuellement ne démarre plus, voilà voilà très facile de la déplacer n'est-ce pas, pour aller faire un diag. Aussi j'ai trouvé un mécano qui accepte de se déplacer, je donnerai des nouvelles directement sur mon post, si ça vous intéresse, car moi aussi j'ai changé les bougies et la bobine d'allumage cet été, donc a part si l'une des pièces était défectueuse à la base, il doit s'agir d'autre chose.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano304Lo

bonjour

meme probleme que vous et apparament ce problème proviendrait de la connectique sur le calculateur

du liquide de refroidissement apparait après 500 kms environs dans les broches

pourquoi c'est la question?

avant que le défaut moteur apparaisse il se produit un léger embuage a l'intérieur de l'habitacle

puis le défaut s'affiche après un signal sonore

la broche femelle est faite en deux parties et létanchéité est réalisée avec un silicone mou de couleur grise

est-ce une décomposition de ce produit qui provoquerai des faux contactes?

si c'est du liquide de refroidissement d'ou provient-il?

j'en suis a ma cinquieme intervention chez le garagiste

si quelqu'un a quelques idées a ce sujet je suis preneur.

merci

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...