Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme boite de vitesse meca 360


Invité §DDS110EN

Messages recommandés

Invité §DDS110EN

Bonjour a tous.

Je possede une 360 boite meca de 2001 avec 51000kms.

Depuis peu,je ne peux plus passer la 5 et la 6 et cela une fois sur 3, la boite se trouve comme bloquée,le levier de vitesse ne bouge plus.

Ce probleme n'arrive que quand l'huile de boite est chaude,jamais a froid.

L'embrayage a 8000kms, le louquide et l'huile de boite sont tout neuf.

Quelqu'un a t'il deja entendu parler d'une panne comme celle la.

Merci a vous.

Lien à poster
Partager sur d’autres sites
  • Réponses 60
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour DDS, essaye peut être de faire un test diagnostique valise chez Ferrari.Cela pourra te donner des indications peut être.

 

je ne suis pas asez calé malheureusement en méca pour t'aider plus ....

 

Peut être des personnes du forum pourront t'aider un peu plus

Lien à poster
Partager sur d’autres sites
Invité §alw076yU

Bonjour a tous.

Je possede une 360 boite meca de 2001 avec 51000kms.

Depuis peu,je ne peux plus passer la 5 et la 6 et cela une fois sur 3, la boite se trouve comme bloquée,le levier de vitesse ne bouge plus.

Ce probleme n'arrive que quand l'huile de boite est chaude,jamais a froid.

L'embrayage a 8000kms, le louquide et l'huile de boite sont tout neuf.

Quelqu'un a t'il deja entendu parler d'une panne comme celle la.

Merci a vous.

 

Ça sent pas bon pierrot87.gif.6b2849409ccfa8ba368aea114eb838cf.gif

Lien à poster
Partager sur d’autres sites

C'est un problème mécanique, donc un passage à la valise ne t'apportera rien puisque ta boîte est manuelle :non: commences déjà par une bonne purge de ton embrayage, il se peut qu'une bulle d'air restante se dilatant avec la chaleur empêche ta selection ou peût-étre un déréglage de tes téléforces(câbles de boîte) suite aux vibrations ;) Si ça passe à froid ce n'est pas insoluble :jap:

Lien à poster
Partager sur d’autres sites

C'est ce à quoi je pensais aussi, ça pourrait être du à la dilatation du métal... Pourquoi ne pas commencer par un réglage de tringlerie? Avec un peu de chance ça réglera le problème. Si ça ne suffit pas, restera plus qu'à inspecter ma boite... :/

Lien à poster
Partager sur d’autres sites
Invité §DDS110EN

Merci pour vos reponses,mais le louquide d'embrayage et la purge ont eté fait la semaine derniere quand a la tringlerie bowden ,elle a 8000kms comme l 'embrayage car changé en meme temps.

Pensez vous que cela peut venir du balancier la ou arrive les cables de commande sur la boite.

Lien à poster
Partager sur d’autres sites
Invité §DDS110EN

Le probleme au debut,il y a peu de temps etait trés leger,mais bien pire depuis la vidange de boite.

pourtant l'huile et bien de la 75w90 comme c'est prevu,mais la 6 ce bloque comme mecaniquement

Lien à poster
Partager sur d’autres sites

On peut donc penser que c'est un déréglage de tes téléforces(cables) les contres écrous ont dûs se desserrer, modifiant la longueur de la "tringlerie" et à chaud la dilatation des métaux aidant la selection ne se fait plus(manque ou trop d'amplitude) :??: Perso je commençerais par une vérification du réglage du système de sélection, une nouvelle vidange, une nouvelle purge ;)

Lien à poster
Partager sur d’autres sites
Invité §ian303IA

Salut DDS348,

 

Problème peut être similaire sur ma 360 boite meca. En fond de première la deuxième passe mal ou pas, et sur un gros rétrogradage 3eme/2nd, la deuxième passe pas non plus…

 

Un proprio m’a dit avoir eu le même problème et que cela venait surement des silent blocs car le moteur en régime bouge et l’axe n’est plus bon…

 

J’ai pas encore été voir pour la mienne mais je te dirai.

 

Lien à poster
Partager sur d’autres sites
Invité §DDS110EN

On m 'a dit aussi que les silent blocs pouvaient etre en cause,mais j'ai le probleme a 2500tr/mn , la 5 et la 6 ne passent pas,je ne peux pas retrograder en 2 et aprés m'etre mis au point mort et secoué plusieurs fois le levier,tout ce debloque,ca marche bien et ensuite cela recommence et pourtant à ce regime il y a peu de contrainte.

En tout cas merci.

Lien à poster
Partager sur d’autres sites
Invité §DDS110EN

J'ai debranché les cables de boite de vitesse,ils coulissent bien, par contre j'ai trouvé un support de boite et un moteur pas trés bien sérré ,je vais donc maintenant vidanger completement la boite pour pouvoir demonter le balancier.

 

Lien à poster
Partager sur d’autres sites
Invité §lib461TI

Un ami a eu ce petit désagrément avec sa 360 méca, c'est Italcar à Nantes qui s'en est occupé et je crois qu'ils ont changé le mécanisme d'embrayage.

De mémoire, il me semble que l'explication était que l'usure du mécanisme empêche le désindexage et l'indexage des doigts qui permettent aux pignons d'être déverouillés afin de bouger.

Je dois le voir dans quelques jours je pourrais lui en demander plus si ça peut aider.

alfa131.gif.07d374466b929519e5a11cf836967240.gif

Lien à poster
Partager sur d’autres sites
Invité §alw076yU

Bonsoir,quelqu'un a t'il trouvé la solution a ce problème de passage de 1 a 2, car j'ai le même problème et pourtant mon embrayage est tout neuf :non::??:

 

J'ai vendu ma première 360 à un mec qui a vraisemblablement eu le même problème.... je veux pas te faire peur mais... la boîte a été changée sous garantie... el-pequinos46.gif.01efc01b5646cf04765c562ee54c16e5.gif

Lien à poster
Partager sur d’autres sites
Invité §DDS110EN

Bonjour,mes vacances terminées j'ai repris mon probleme.

Il semblerait que l'huile de boite MOTUL qui etait dedans ne correspond pas du tout,j'ai donc commandé la shell avec beaucoup de difficulté car ferrari ne la vend pas et c'est une huile specifique,je dois la recevoir dans les prochains jours et je vous tiendrai au courant.

Lien à poster
Partager sur d’autres sites

Pour le problème de passage de vitesse après être tonber en panne en Italie , plus de5 et de 6 je confirme écouter pas ce con vous raconte le blême est un simple réglage . Pour plus d' info mp pui tel a partir du 2 septembre, pour avoir passer 3 jour avec le mécano et avoir consomer 4867 litre d' essence en essais je suis devenu spécialiste du réglage de boitte obelux.gif.3d3c37a1bb9c03cdbc915308bdb94559.gif

Lien à poster
Partager sur d’autres sites
Invité §ian303IA

Pour le problème de passage de vitesse après être tonber en panne en Italie , plus de5 et de 6 je confirme écouter pas ce con vous raconte le blême est un simple réglage . Pour plus d' info mp pui tel a partir du 2 septembre, pour avoir passer 3 jour avec le mécano et avoir consomer 4867 litre d' essence en essais je suis devenu spécialiste du réglage de boitte obelux.gif.3d3c37a1bb9c03cdbc915308bdb94559.gif

 

 

Mince William le problème est pas réglé…. ??? Je devais aller chez Fiorano à la rentrée pour faire le reglage, c'est plus compliqué que ca finalement ???

 

Bonne vacances quand même !

Iannote

@+

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page