Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Autoradio d'origine Fiat multipla mod k7


Invité §mul644JJ
 Partager

Messages recommandés

Invité §pok576Cy

escuse moi avec toutes ces questions mais vu que t'allair de t'y connaître dans le milieu multiplat. j'ai un probleme avec l'enceinte droite avant, et j'ai essayé de mettre de l'éteint dessus en croyant que c'était une soudure sèche mais enfaite il s'est avéré que nan. Si tu connais une solution pour mon probleme a part acheter des enceintes, j'aimerais bien savoir laquelle. merci

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §mul644JJ

si l'enceinte n'es pas percé,si toutes les connectiques sont ok....essayes de demonter le gros connecteur rond,noir sur le devant de la porte,enfin sur le coté ou il y a les arrets de porte,une sorte de collier qui ce deboite,c'est une grosse fiche,essayes de mettre du produit contact,moi j'avais eu ça une fois....tu me tiens au jus

Lien vers le commentaire
Partager sur d’autres sites

Invité §pok576Cy

tu m'excuseras je vois pas trop de quoi tu parles, nan enfaite c'est l'enceinte elle a un faux contact par exemple je met l'auto-radio sans le contact les deux enceintes marchent, mais quand j'demarre l'enceinte ne marche plus, je pense que aux secouses du moteurs le haut parleur deconne, du coup je n'ai qu'une enceinte qui marche et le son est divisé par deux. c'est assez problématique. C'est quoi le gros connecteur rond "noir" ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §pok576Cy

j'ai une autre question, c'est pour savoir j'ai mit une autre auto-radio, mais es qu'il serait concevable que le relieur 10 cd en dessous du siege, que nous puissons le relier avec le nouvel auto-radio ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §cox121TT

bonjour multiplatiste

moi j'ai un probleme avec tout mon coté conducteur rien ne fonctionne,plus de vitre electric et plus d'enceinte .

tu dit de mettre un produit contact mais qu'elle sorte ,du nettoyant electric sec ou autre

Lien vers le commentaire
Partager sur d’autres sites

Invité §mul644JJ

Bonsoir,essayes d'enlever completement la grosse prise,tu mets du "contact electrique" en aerosol,tu attends un peu,tu seches au chiffon propre,bien emboiter a fond,tu remet le lien,c'est une bague en plastique qui coulisse,quelques fois ça ce deboitent,vus que c'est pas supêr etanche ça m....!

tu n'as jamais remarqué que les joint de porte arriere (vers le bas) laissent passer toute les saletées par exemple ! bonjour la conception!!

 

pour info je cherche un "don d'autoradio k7 ou cd d'origine"

merci

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Multipla
×
×
  • Créer...