Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Trou d'acceleration 206 1,4 xs 75CV 1999


Invité §lou860Ve

Messages recommandés

Invité §lou860Ve

Bonsoir,

 

J'ai une 206 1,4 XS 75CV de 1999 138000KM,

La semaine dernière celle ci m'as fait quelque chose de bizarre,

En redémarrant du feux rouge je passe 1ere, 2eme et puis des que je passe la 3eme

la un trou d'accélération j'essaie d'accélérer mais je n'avais aucune accélération pendant quleque seconde

et après tout et redevenu normal, cela me le fait régulièrement depuis,

J'aimerais donc savoir de quoi il s'agit sachant que des-fois elle me donne des a coups quand je monte en régime...

Lien à poster
Partager sur d’autres sites
Invité §Con603zb

Non pas forcément, la 206 1400hdi fait également 75 Ch.

Répond à la question poser précédemment. De quand date le remplacement des filtres, surtout du filtre à essence et des bougies?

 

As-tu le témoin auto-diag qui s'allume quand elle ne répond pas?

Lien à poster
Partager sur d’autres sites
Invité §Con603zb

Sur ce moteur, les bougies doivent être remplacées tout les 60.000km maximum. As-tu idée de quand elles ont été remplacées pour la derniere fois?

 

Autrement il faut les démonter, et tu le vois déja visuellement à l'état (noire,culot très sale) Ou mieux, à l'usure du contact. C'est à dire, le petit rond qui se trouve tout dans le fond de la bougie au dessus de la lamelle.

Lien à poster
Partager sur d’autres sites
Invité §Con603zb

Pour que tu comprennes mieux, une photo ci jointe d'une bougie. On voit bien la lamelle tout dans le fond, et le petit plot rond juste au dessus, au centre en bas de la bougie.

Il doit y avoir environ 80 centièmes, donc 0.8 mm d'espace entre la lamelle et le plot rond. Si tu as plus que sa, tu les changes!bougie.jpg.236d4d9e8d42a4661093f0843e4c5b66.jpgbougie.jpg.236d4d9e8d42a4661093f0843e4c5b66.jpg

bougie.jpg.abe35d9e602de0d9576ba3afaf21a1bc.jpg

Lien à poster
Partager sur d’autres sites
Invité §Con603zb

Ben si comme tu dis elles ont réellement été changées à 110.000 km, c'est peut probable que cela vienne de sa.

 

Mais si tu t'en sent capable et que tu as le temps dix minutes, car sur le TU elles sont très facile d'accès, démonte ta bobine, et regarde un peut l'état, ne fusses que pour être certain qu'elles ont bien été changées à 110.000km.

 

Ps: fait attention de les resserrer suffisament, mais ne les cassent pas dans la culasse en les remettant, car la tu auras gagner ta journée! a+

Lien à poster
Partager sur d’autres sites
Invité §lou860Ve

Bonsoir,

 

Comme convenu j'ai remplacer mes bougies d'allumage hier, mais toujours le même problème,

voiture qui a des trous qui broute je n’ose même pas accéléré qu'elle se met a le faire j'aimerai savoir a quel autre problème auquel je peux m'attendre.

Merci

Lien à poster
Partager sur d’autres sites
Invité §Con603zb

Tu peux avoir à faire à la bobine d'allumage ou au moteur pas à pas.

 

Mais le mieux serait de passer dans un garage peugeot qu'il mettent l'ordi dessus plutot que de tout changer maintenant que tu es sur que ce ne sont pas tes bougies.

Lien à poster
Partager sur d’autres sites
Invité §lou860Ve

Ok et savez vous a combien je pourrai m'attendre environ pour quel passe a la valise?

je tien aussi a préciser que j'ai regarder tout a l'heure et en ouvrant le capot mon frere a vu que mon faisceau de bougie avait un fil de couper

a moitie donc il me la couper et ressouder a l’étain cela pourrai venir de quelque chose comme sa?sachant que sa continuer quand même en revenant chez moi

Lien à poster
Partager sur d’autres sites
Invité §Con603zb

Peut etre que cela ne vient pas de la bobine alors mais plutot du moteur pas à pas. Tu sais c'est difficile sans avoir la voiture ni le rapport du pc devant les yeux, et je ne vais pas te dire de changer tout non plus,cela ne servirait à rien.

 

Pour le prix cela dépend des garages, mais à mon avis compte 30 euros en moyenne.

Lien à poster
Partager sur d’autres sites
Invité §lou860Ve

Ok D'accord je m'attendez a bien plus que sa chez Peugeot Amiens je te remercie pour toute ces info je vais certainement allez la faire passer sur l'ordi pour être sur de la panne en espérant qui ne me répare pas la voiture sans me demander lol

Lien à poster
Partager sur d’autres sites
Invité §Con603zb

Tu n'as qu'a stipulé que tu viens pour faire faire un devis avant réparation. Et que si il voit que le pour faire le devis ils doivent déja commencer à démonter que tu dois marquer ton accord avant toute dépose sur la voiture. Voila tout. Bonne merde!

Lien à poster
Partager sur d’autres sites
Invité §lou860Ve

Voila j'ai rencontrer un amis de mon père qui et chef atelier chez un constructeur français et avant il travailler chez Peugeot

et il m'a parler d'un Capteur PMH qui et souvent défectueux sur les modèle XS de 1999 et lui me dit que ce genre de panne la valise

ne la trouve pas j'aimerai savoir si il y aurait un lien avec cette panne et ou se trouve se capteur pour voir si il et bien brancher

 

Lien à poster
Partager sur d’autres sites
Invité §Con603zb

Si ton capteur PMH est défectueux, l'ordi te le signalera, tu auras un défauts du genre : Défaut permanent capteur régime.Circuit ouvert ou Court circuit au plus.

 

Beaucoup de choses peuvent s'avérer possible, mais pas pour autant défectueuse, c'est pour t'éviter de changer tout et n'importe quoi que je te conseille d'aller la passer à l'ordinateur chez peugeot.

 

Il se trouve: Soit sur la boite de vitesse vers l'arriere du moteur en dessous du boitier en plastique d'eau posé contre la culasse. En dessous de toutes les durites d'eau. Il n'est pas toujours facile d'accès,ni facile à voir! Il à une petite fiche 2 fils et ressemble a la photo suivante...

Lien à poster
Partager sur d’autres sites
Invité §Con603zb

Soit il est tout devant sur la boite de vitesse également avec la fiche bien visible sur la boite juste devant le radiateur d'eau, et déposé il ressemble à sa...

Lien à poster
Partager sur d’autres sites
Invité §Flo452uk

j'ai eu le même problème, ça venait du capteur de pression d'injection, c'est un petit capteur qui capte la pression d'air injecté au moteur par le boitier papillon ( moteur pas à pas). Quand ce capteur PHP, est encrassé par des remonté d'huile il indique de mauvaise donnée au calculateur qui lui pilote mal ton arrivé d'air, donc sur les moteur essence de plus de 100 000km c'est normal qu'il y est de l'huile qui remonte dans la partie atmosphérique. Il n'y a pas de voyant d'allumé car le capteur fonctionnait mais il était juste faussé.

J'ai donc démonté ce petit capteur avec une clé de 8.

Je l'ai soufflé avec de l'air comprimé sec, surtout pas de dégraissant ou d'eau !!

Bien le souffler et l'essuyer avec du PQ et c'est reparti =)

Si le problème persiste, change ton capteur, ça coûte 40€ et très simple a changer soit même, 5 min à peine

Lien à poster
Partager sur d’autres sites
Invité Laura

Bonjour 

J'ai exactement le même problème sur ma 206 plus  Avant elle ne me faisait pas ça.  Un jour comme ça c venu  d'un coup elle s'est mise à le faire quand je passe mes rapports que j'accélère un moment ça fait comme un trou d'air je perds de la puissance et ça repart tout seul et moi ma voiture n'est pas une essence mais c'est elle de 2014.

Merci d avance .

Et 2em question 

J ai un voyant qui s allume en orange abs 

Merci 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page