Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Berlingo

Panne Berlingo HDI 2.0L il démarre plus du tout.


Invité §ber662Ta
 Partager

Messages recommandés

Invité §ber662Ta

Bonjour,

J'ai besoin de votre aide enfin plutôt mon père c'est son berlingo diesel HDI , il démarre plus du tout.

Quand il met le contact tous les voyants sont bons, le démarreur tourne correctement mais le moteur ne démarre pas, plus rien !! même pas il parle.

Juste avant mon père a coupé le contact tout était ok puis 5mn après quand il veut repartir plus moyen

C'est une panne soudaine.

Je précise que le berlingo a toujours bien démarré, toujours au quart de tour il a 170000km.

Alors après le diag du garagiste il dianostic la pompe injection hs plus de 5000 euros de réparation.

Avant la casse on a prend le soins d'aller voir un autre garagiste pour autre diag, lui nous dit que la pompe est bonne et que la pression minimum dans les injecteurs est plus que suffisante et qu'il suppose que c'est un problème électronique il envoi en colis le boitier pour le faire vérifier, il revient 12 jours après sans aucune anomalie détecté donc il est ok.

Bon maintenant le mécano suppose que ça pourrai être un injecteur HS qui mettrais le boitier électronique en sécurité.

Apparament plus rien n'est sur, ils sont trop fort PSA ils font des voitures qu'il arrive plus a réparer.

Alors maintenant on voudrait pas changer des pièces pour rien.

 

Quand pensez vous ??

Avez vous une idée ? une piste possible ?

Merci pour vos réponses.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 40
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §cit386Gi

Une pompe à injection ça ne pète pas soudainement: il y a des chances pour que ce soit le capteur de pression de carburant qui soit défectueux (dispositif de sécurité qui INTERDIT le lancement du moteur et qui évite de gripper la pompe si le carburant n'arrive pas correctement...), peut aussi venir d'une prise d'air (bulles visibles dans les tuyaux transparents de gazole sous l'enjoliveur au dessus du moteur).

Des voitures qu'ils n'arrivent pas à réparer? oui, c'est la rançon de la sophistication (sur les vieux diesel tout était mécanique), mais ce n'est absolument pas limité à PSA, c'est le cas de toutes les voitures récentes à gestion électronique: suffit qu'un élément soit partiellement ou aléatoirement défectueux, pour rendre le diagnostic difficile voir impossible, surtout que les codes d'erreurs qui apparaîssent sont parfois très généraux (jusqu'à une dizaine de causes possibles...)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai besoin de votre aide enfin plutôt mon père c'est son berlingo diesel HDI , il démarre plus du tout.

Quand il met le contact tous les voyants sont bons, le démarreur tourne correctement mais le moteur ne démarre pas, plus rien !! même pas il parle.

Juste avant mon père a coupé le contact tout était ok puis 5mn après quand il veut repartir plus moyen

C'est une panne soudaine.

Je précise que le berlingo a toujours bien démarré, toujours au quart de tour il a 170000km.

Alors après le diag du garagiste il dianostic la pompe injection hs plus de 5000 euros de réparation.

Avant la casse on a prend le soins d'aller voir un autre garagiste pour autre diag, lui nous dit que la pompe est bonne et que la pression minimum dans les injecteurs est plus que suffisante et qu'il suppose que c'est un problème électronique il envoi en colis le boitier pour le faire vérifier, il revient 12 jours après sans aucune anomalie détecté donc il est ok.

Bon maintenant le mécano suppose que ça pourrai être un injecteur HS qui mettrais le boitier électronique en sécurité.

Apparament plus rien n'est sur, ils sont trop fort PSA ils font des voitures qu'il arrive plus a réparer.

Alors maintenant on voudrait pas changer des pièces pour rien.

 

Quand pensez vous ??

Avez vous une idée ? une piste possible ?

Merci pour vos réponses.

 

travail pour ferrari le mec?

Lien vers le commentaire
Partager sur d’autres sites

Invité §ber662Ta

Bonjour,

Vous allez pas le croire le mécano cherche toujours il a pas trouvé.

Bon c'est vrai il cherche a temps perdu :)

Mon père pas trop pressé mais quand même, maintenant il faut avancer.

Alors de ce que je sais de nouveau c'est un partnet HDI 2.0L

pas un berlingo mais c'est les même il parait.

injection siemens avec une poire d'amorçage.

le Gasoil arrive jusqu'a la pompe.

La pompe alimente bien la rampe mais les injecteurs sont pas alimentés.

Le calculateur est bon, il a était vérifié par une boite spécialisé.

Il y a aussi un relais double a vérifier mais le mécano attend qu'une bagnole du même modèle arrive au garage pour faire des essais mais manque de chance aucune arrive.

vous vous avez une idée ?

qu'est-ce qui peut faire peut faire couper alim des injecteurs ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §cit386Gi

 

qu'est-ce qui peut faire peut faire couper alim des injecteurs ?

 

il faut un certain nombre de conditions pour que le calculateur autorise l'injection (décrites dans la doc du système d'injection), comme ça ne fait même pas mine de partir (ce qui serait le cas pour plusieures autres causes) et s'il n'y a pas de défaut affiché, je pencherais pour un défaut du capteur qui détecte la rotation du moteur à un régime suffisant: en effet , tant que le calculateur ne détecte pas que le moteur est lancé, il n'injecte rien...

Sinon faut aller chez un concessionnaire, mieux outillé qu'un petit garagiste ... ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §ber662Ta

citroen eole merci pour votre réponse.

le capteur c'est celui qui est placé en bout d'arbre à cames je suppose.

un moyen de le tester sans le changer ?

Oui citroen eole si aucune évolution après c'est un autre garage et peu être son dernier voyage :(

Lien vers le commentaire
Partager sur d’autres sites

Invité §cas126Nt

As-tu essayé avec la deuxième clé de contact. ?

J'ai ce problème de tepms à autre où le code de la première clé n'est pas reconnu et même symptomes

Mais pas de façon continue comme toi

On sait jamis peut-être est-ce là une partie de ton problème ...

Mais depuis juin ton problème n'est toujours pa srésolu ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §ber662Ta

Castor Non toujours pas résolu mon père va se débarrasser de la voiture si sa continu

c'est vraiment une panne de mer..

 

Non c'est pas la clée on a essayé avec le double.

le problème c'est que le diag annonce aucun défaut, alors quoi faire changer au fur a mesure toutes les pièces une par une :(

c'est une honte ils font des voitures pas réparable maintenant.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ber662Ta

Non il y a pas de pompe de gavage

c'est système siemens avec une poire d'amorcage

le gazoil arrive bien a la pompe injection

la pression est bonne jusqu'à la rampe mais les injecteurs ouvre pas

a cause de quoi ??????

le calculateur est bon il a était vérifié par des specialistes

Lien vers le commentaire
Partager sur d’autres sites

Invité §ber662Ta

Bonjour,

Le berlingo a était donné on a jamais trouvé la panne il a passé 18 mois au garage.

Merci pour le constructeur on restera des clients fidèles. :(

Pour notre part on achetera plus jamais un véhicule bourré d électronique du genre hdi ou tdi avec toutes leurs sondes a la con et leur calculateur qui calcule pour faire des pannes.

Je conclurai que les constructeurs se sont pris a leurs prope piège, ils arrivent pas a réparer les voitures qui fabrique. Lol

Alors vive l ancien.

Lien vers le commentaire
Partager sur d’autres sites

Invité §dge511gc

Bonjour tout le monde,

Toujours pas dépanné berlingooo?

 

je suis dans le même cas que vous.

J'ai un berlingo 2l hdi avec pompe siemens. Le véhicule démarrai avant dépose moteur (joint de culasse hs) pour remplacement par un autre moteur tournant, donc récupération de tous les éléments pompe d'injection, injecteurs, collecteurs, volant moteur et boite de vitesses ainsi que tous les capteurs et après remontage, le véhicule ne démarre plus.

Le calage de la distribution est correct car le véhicule tourne correctement au start pilote et a été contrôlé 3 fois avec tous les points de pige hors pompe d'injection.

Le véhicule fait un semblant de démarrage puis se coupe. Y a t il un point de calage a respecter sur la pompe siemens? (véhicule resté 5 mois immobilisé pour le changement moteur)

Lien vers le commentaire
Partager sur d’autres sites

Invité §ber662Ta

je sais pas du tout, je suis pas mécano mais se que j'ai compris les constructeurs font tout pour qu'on puisse pas réparer nous même.

Même les garagistes avec tout leur équipement sans sorte plus, trop compliqué ils sont tombés dans leur propre piège.

Moi j'ai compris j'achète plus de bagnole neuve avec toute leur électronique de merde qui tombe en panne.

Et si un jour dans 10 ou 20 ans je suis obligé par le manque de voiture ancienne de prendre une neuve, j'acheterai la moins chère et elle sera pas française car pour résumer leurs voitures sont parfois pas réparable mais tout simplement jetable.

c'est n'importe quoi et après on nous parle de préserver la planète

Pour les industriels c'est non, ils en veulent toujours plus et ils sont prêt a nous vendre des bagnoles jetables pour nous plumer.

Lien vers le commentaire
Partager sur d’autres sites

Invité §yop437fb

Bonjour tout le monde,

Toujours pas dépanné berlingooo?

 

je suis dans le même cas que vous.

J'ai un berlingo 2l hdi avec pompe siemens. Le véhicule démarrai avant dépose moteur (joint de culasse hs) pour remplacement par un autre moteur tournant, donc récupération de tous les éléments pompe d'injection, injecteurs, collecteurs, volant moteur et boite de vitesses ainsi que tous les capteurs et après remontage, le véhicule ne démarre plus.

Le calage de la distribution est correct car le véhicule tourne correctement au start pilote et a été contrôlé 3 fois avec tous les points de pige hors pompe d'injection.

Le véhicule fait un semblant de démarrage puis se coupe. Y a t il un point de calage a respecter sur la pompe siemens? (véhicule resté 5 mois immobilisé pour le changement moteur)

 

avez vous trouvé la raison de la panne? il semblerait que je me retrouve dans la même situation.

Lien vers le commentaire
Partager sur d’autres sites

Invité §dge511gc

Salut tout le monde,

J'ai trouvé la solution a mon problème.

j'avais bien une fuite sur le raccord de la pompe que j'ai resserré et puis plus de fuite mais toujours pas de démarrage.

J'ai donc contrôlé 3 fois le calage distribution.

puis après le passage de la valise cela m'affichait capteur pmh ( vilebrequin )

je l'ai remplacé et toujours pas de démarrage.

 

J'ai donc controlé la prise du capteur en bon état, contrôlé la continuité des fils et c'était bon.

Au final cela m'a fait débrancher et rebrancher plusieurs fois la prise du capteur pmh et celui du calculateur. et je n'avais toujours pas de démarrage et pas de bonne info pmh au calculateur.

 

J'ai donc mis du WD40 dans la prise faisceau moteur du calculateur. Le véhicule a donc démarré au quart de tour.

 

Si cette info peut vous aider. ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano683EA

j'ai le même problème mais seulement lorsqu'il a plu et qu'il y a de l'humidité !!!!

Pour un diesel c'est quand même fort ? et effectivement dès le soleil revenu, la voiture démarre à nouveau et roule impeccable.

 

Déjà deux mécanos dont un de Citroën et impossible de trouver la panne

Il semblerait que la cellule technique de Citroen soit en mesure de régler le problème mais comment fait on ?

le garage qui n'a rien fait m'a déjà facturé plus de 400 euro et je suis prét à aller plus loin mais à condition que cela marche.....

Bien C

MS

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...