Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ford

Focus Panne électrique en cascade


warno49
 Partager

Messages recommandés

(modifié)

Bonjour à tous, 

 J'ai un soucis d'ordre électrique je suppose sur ma ford focus 1,8 tdci 2011.

 Au début, plus de t° extérieur au compteur avec voyant flocon de neige rouge.

 Ensuite plus de ventilateur abitacle mais chauffage et climatisation fonctionnant même.

 Puis plus d'essuie-glace arrière et plus de pompe lave glace.

 Plus de radar de recul.

 J'en oublie certainement quelques unes que je n'ai pas encore remarquées. Tout ça en 2 jours et ça s'enchaîne. 

Auriez-vous quelques idées pour m'aider?

Merci d'avance pour vos réponses.

Modifié par dingdongtoy
Lien vers le commentaire
Partager sur d’autres sites

Le 07/05/2024 à 09:29, warno49 a dit :

Bonjour à tous, 

 J'ai un soucis d'ordre électrique je suppose sur ma ford focus 1,8 tdci 2011.

 Au début, plus de t° extérieur au compteur avec voyant flocon de neige rouge.

 Ensuite plus de ventilateur abitacle mais chauffage et climatisation fonctionnant même.

 Puis plus d'essuie-glace arrière et plus de pompe lave glace.

 Plus de radar de recul.

 J'en oublie certainement quelques unes que je n'ai pas encore remarquées. Tout ça en 2 jours et ça s'enchaîne. 

Auriez-vous quelques idées pour m'aider?

Merci d'avance pour vos réponses.

Bonjour,

Un cas qui n'est pas si rare sur d'autres marques, la faute à soit la batterie trop faible (déchargée Stop & start) ou trop âgée ou à la carte électronique qui gère tous les accessoires de la voiture.

Un passage à la valise chez Ford pourra peut être donner une piste pour la cause, chez Ford ce cas est certainement connu.

Bonne suite et donnez nous des nouvelles lorsque le problème sera résolu.

 

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai pas le système stop&start. 

Pour ce qui est de la charge de la batterie je n'ai pas eu le temps de regarder,  elle doit avoir 3 ans. Je la testerai ce soir. 

 

Merci pour les ℹ️ je reviendrai plus tard pour vous dire ce qu'il en est si ça peux aider quelqu'un d'autre. 

 

Bonne journée à tous. 

Lien vers le commentaire
Partager sur d’autres sites

Le 07/05/2024 à 09:29, warno49 a dit :

Bonjour à tous, 

 J'ai un soucis d'ordre électrique je suppose sur ma ford focus 1,8 tdci 2011.

 Au début, plus de t° extérieur au compteur avec voyant flocon de neige rouge.

 Ensuite plus de ventilateur abitacle mais chauffage et climatisation fonctionnant même.

 Puis plus d'essuie-glace arrière et plus de pompe lave glace.

 Plus de radar de recul.

 J'en oublie certainement quelques unes que je n'ai pas encore remarquées. Tout ça en 2 jours et ça s'enchaîne. 

Auriez-vous quelques idées pour m'aider?

Merci d'avance pour vos réponses.

Bonjour , prendre la tension batterie a froid avant le premier démarrage .

 

Vérifier que les connecteurs situés sous la boite a fusibles sont bien connectés , il peut arriver qu'un passager avec ses pieds puisse en "bousculer" un .

Ces connecteurs sont équipé d'un levier de verrouillage a basculer dans un sens pour les débrancher et inversement .

 

Faire aussi un essai de débranchement de la batterie de 15 minutes ou le soir et la rebrancher le matin , ceci pour reinitialiser l'électronique .

Lien vers le commentaire
Partager sur d’autres sites

  • dingdongtoy a changé le titre Focus Panne électrique en cascade

Bonjour à 

 Comme convenu je reviens   vous donner des nouvelles au cas ou ça pourrait être utile à quelqu'un car j'ai trouvé et  le problème est très tres simple,  peut-être trop simple.

 

Mon épouse a emmener le voiture dans plusieurs garage sans succès,  chez Ford on a même dit à mon épouse qu'ils ne se prendraient pas la tête sur mon véhicule car trop vieux pour eux donc pas rentable.

Je suis pas mécano mais pour mon esprit  d'électricien btp c'est un problème de connections quelque part car , par exemple,  même si les appareillage ne fonctionnaient pas,  j'entendais quand même les relais faire du bruit. 

J'ai dû faire quelque figures de style physiquement pour mettre la tête sous la boîte à gants et j'ai trouvé la panne.  

 

Un passager au grands pieds est passé par là et a réussi à débrancher un connecteur de la  boite à fusibles.  

 

Voilà c'est réparé,  tout fonctionne parfaitement,  et dire que certains garage mon préconisé de changer de voiture. 

 

Bonne mécanique à tous. 

Lien vers le commentaire
Partager sur d’autres sites

(modifié)
Le 10/05/2024 à 08:27, warno49 a dit :

Bonjour à 

 Comme convenu je reviens   vous donner des nouvelles au cas ou ça pourrait être utile à quelqu'un car j'ai trouvé et  le problème est très tres simple,  peut-être trop simple.

 

Mon épouse a emmener le voiture dans plusieurs garage sans succès,  chez Ford on a même dit à mon épouse qu'ils ne se prendraient pas la tête sur mon véhicule car trop vieux pour eux donc pas rentable.

Je suis pas mécano mais pour mon esprit  d'électricien btp c'est un problème de connections quelque part car , par exemple,  même si les appareillage ne fonctionnaient pas,  j'entendais quand même les relais faire du bruit. 

J'ai dû faire quelque figures de style physiquement pour mettre la tête sous la boîte à gants et j'ai trouvé la panne.  

 

Un passager au grands pieds est passé par là et a réussi à débrancher un connecteur de la  boite à fusibles.  

 

Voilà c'est réparé,  tout fonctionne parfaitement,  et dire que certains garage mon préconisé de changer de voiture. 

 

Bonne mécanique à tous. 

Bonjour et merci :bien: pour ce retour d'info souvent hélas trop rare.

Étonnant que ça soit conçu ainsi et permettre que les  pieds puissent déconnecter des câbles électriques.

 

Modifié par treborpj
Lien vers le commentaire
Partager sur d’autres sites

Voilà,  petite photo de la boîte à fusibles sous la boîte à gants. Bon la photo est à l'envers,  pardon je suis pas doué en montage photos . On peu voir 2 connecteurs qui son raccordés sous cette boîte à fusibles,  c'était un des 2 qui était débranché,  je l'avait pas vu car quand on ouvre la boîte, ces connecteurs se retrouvent cachés entre la boîte et le tapis de sol. Voilà. Bonne journée à tous.  

20240510_141856.thumb.jpg.410e7d2e45d895cbe7feb2c4e166e94b.jpg

Lien vers le commentaire
Partager sur d’autres sites

Le 10/05/2024 à 14:28, warno49 a dit :

Voilà,  petite photo de la boîte à fusibles sous la boîte à gants. Bon la photo est à l'envers,  pardon je suis pas doué en montage photos . On peu voir 2 connecteurs qui son raccordés sous cette boîte à fusibles,  c'était un des 2 qui était débranché,  je l'avait pas vu car quand on ouvre la boîte, ces connecteurs se retrouvent cachés entre la boîte et le tapis de sol. Voilà. Bonne journée à tous.  

20240510_141856.thumb.jpg.410e7d2e45d895cbe7feb2c4e166e94b.jpg

Elle est parfaite cette photo, ça évite de se faire un torticolis, il manque peut être une protection pour ne pas parvenir à toucher ces fils électrique ?

 

Lien vers le commentaire
Partager sur d’autres sites

Le 10/05/2024 à 14:28, warno49 a dit :

Voilà,  petite photo de la boîte à fusibles sous la boîte à gants. Bon la photo est à l'envers,  pardon je suis pas doué en montage photos . On peu voir 2 connecteurs qui son raccordés sous cette boîte à fusibles,  c'était un des 2 qui était débranché,  je l'avait pas vu car quand on ouvre la boîte, ces connecteurs se retrouvent cachés entre la boîte et le tapis de sol. Voilà. Bonne journée à tous.  

20240510_141856.thumb.jpg.410e7d2e45d895cbe7feb2c4e166e94b.jpg

Bonjour , merci du retour , c'est un incident assez fréquent , d'où mon conseil !!  emoticoneOK.jpg.b3adeb4e2148a6c0e93a93e60386c98e.jpg

A l'origine il y a un feutre de protection du dessous de ce boitier fixé par les deux agrafes jaunes visibles sur l'image .

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Newsletter Caradisiac

Abonnez-vous à la newsletter de Caradisiac

Recevez toute l’actualité automobile

L’adresse email, renseignée dans ce formulaire, est traitée par GROUPE LA CENTRALE en qualité de responsable de traitement.

Cette donnée est utilisée pour vous adresser des informations sur nos offres, actualités et évènements (newsletters, alertes, invitations et autres publications).

Si vous l’avez accepté, cette donnée sera transmise à nos partenaires, en tant que responsables de traitement, pour vous permettre de recevoir leur communication par voie électronique.

Vous disposez d’un droit d’accès, de rectification, d’effacement de ces données, d’un droit de limitation du traitement, d’un droit d’opposition, du droit à la portabilité de vos données et du droit d’introduire une réclamation auprès d’une autorité de contrôle (en France, la CNIL). Vous pouvez également retirer à tout moment votre consentement au traitement de vos données. Pour en savoir plus sur le traitement de vos données : www.caradisiac.com/general/confidentialite/

×
  • Créer...