Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

électrovanne pompe hp d'injection nissan x-trail


Invité §sam358FE

Messages recommandés

Invité §sam358FE

bonjour, après diagnostic chez nissan, il se trouve que mon électrovanne de pompe HP d'injection est morte.

 

ma question où peut-on l'acheter

pompe hp denso

ref :

16700-AW401

294000-0121

12 E 02219

 

pompe avec une seule électrovanne

 

merci d'avance

Lien à poster
Partager sur d’autres sites
  • Réponses 151
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Salut,

 

C'est bizarre, il n'y a pas normalement d'électrovannes sur la pompe d'injection des DCI.

Quelle est l'année du véhicule?

La ref concerne la pompe elle même et pas la référence d'une vanne quelconque que je crois 100% mécanique et intégrée à la pompe d'injection.

IL n'y a pas sur mes documents, une électrovanne intermédiaire entre la pompe et l'arrivée du réservoir via le filtre GO...ou j'ai loupé quelquechose....

Il peut y avoir une vanne mécanique de retenue de GO pour que la pompe soit toujours pleine de carburant à l'arrêt. Si c'est présent, c'est intégré à la pompe.

Quel est le devis de réparation? Remplacement pompe entière????

 

Fait une recherche dans ce site officiel Nissan pour définir la rèf. exacte. Il y a tous les éclatés et références de pièces si vendues séparément:

 

http://nissan4u.com/parts/

 

A+

Lien à poster
Partager sur d’autres sites
Invité §sam358FE

voici la reférence de l'électrovanne de la pompe : 006

12E-00177

 

je te mets un lien pour une pompe que j'ai trouvé sur le net et c'est la même et tu vois l'électrovanne dessus

 

http://www.leboncoin.fr/equipement_auto/159132825.htm

 

le gars de chez nissan m'a dit que c'était l'électrovanne de la pompe qui était morte et je ne vois que celle - là

devis démontage pompe réparation chez diéseliste et remontage 1800 € .

 

merci encore pour tes réponse c'est sympas

Lien à poster
Partager sur d’autres sites

Attention, on parle dans ce topic de la pompe du DCI....

 

Le lien Ebay donné par gegedelyon est sans rapport avec le topic.

Risque d'erreur donc...

 

Il n'y a pas d'électrovannes sur la pompe du DCI qui est complétement différente car Common rail...

 

Il y a peut être une vanne mécanique antiretour intégrée dans la pompe des DCI mais elle n'est pas électrique....et ne se change pas séparément...

 

A+

 

A+

Lien à poster
Partager sur d’autres sites
Invité §geg572mh

Je répondais a FABAT le post au dessus :

 

Salut , on dirai que je suis pas le seul qui a des pb avec cette satanée electrovanne de pompe a injection ! x-trail 2.2 vdi de 2002

Lien à poster
Partager sur d’autres sites
Invité §AMG035uy

moi aussi j ai un problème avec mon xtrail DCI

coupure accélération , après passage au diag défaut p0089(régulateur de pression carburant)

j ai remplacer le régulateur de pression sur la pompe ref:a6860-aw42b

rien n a changer g alors remplacer le capteur pression sur la rampe idem,

je me suis alors penche sur la sonde deux fils qui ce trouve sur la pompe hp et la nissan me dit que cette sonde n es pas détailler et qu'elle et vendu avec la pompe hp

merci nissan.

Lien à poster
Partager sur d’autres sites

moi aussi j ai un problème avec mon xtrail DCI

coupure accélération , après passage au diag défaut p0089(régulateur de pression carburant)

j ai remplacer le régulateur de pression sur la pompe ref:a6860-aw42b

rien n a changer g alors remplacer le capteur pression sur la rampe idem,

je me suis alors penche sur la sonde deux fils qui ce trouve sur la pompe hp et la nissan me dit que cette sonde n es pas détailler et qu'elle et vendu avec la pompe hp

merci nissan.

 

 

Salut,

 

Va voir un dieseliste.....Au moins il y aura une certitude pour savoir si c'est réparable au moindre coût ou pas...

Globalement, les concessionnaires commencent à gonfler à vouloir faire du fric induement sur notre dos....Et c'est pas propre à Nissan...

Il y a d'ailleurs une info récente à ce sujet provenant d'études qui montrent que les réparations coutent 30% plus cher qu'en Allemagne...

Faut donc tout faire pour ne plus passer par leur canal...jusqu'à ce que ces gens reviennent à la raison....

 

A+

Lien à poster
Partager sur d’autres sites
Invité §kai262wl

Salut à tous et bien me voici moi aussi dans le club des electrovannes HS.

 

Je viens d'avoir mon concessionaire et il me dit qu'il faut changer mon electrovanne (+/- 300€) mais il ne garantis rien.

 

Les symptomes etaient si trop longtemps au ralenti plus de puissance obligé d'éteindre et de ralumer le motuer pour repartir. Par contre aucun problème si je fait de la route.

 

J'avais déjà nétoyé ma vanne EGR mais c'etait pareil c'est pour cela que ce post m'interresse.

 

vu le prix, je suis preneur de tous les conseils.

 

Merci

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Mon XTrail : modèle Plazza CDI 2.2 de 2005.

Aujourd'hui 125000 Kms

Mon blem est le suivant ....

après avoir démarrer & après quelques kilomètres .... l'accélération ne se fait plus ?????

on dirait qu'il a perdu le turbo ..... !!!!! & ce sur tous les rapports de vitesse 1/2/3 ....

 

Alors avant d'aller chez NISSAN ......

HELP

Quel est le blem ..... ??????

 

Véhicule acheté d'occasss chez NISSAN en février 2010

avec un prêt faisant également office d'extension de garantie sur 4 ans ...... (donc 02/2014)

 

& de +

Le voyant de couleur "Orange" représentant un "moteur" est allumé ..

 

 

Suite à visite chez NISSAN

Diagnostic : Electro vanne coût 400€....

Non prit sous garantie car ce n'est pas une pièce moteur, mais ... "un accessoire" ...... Bizarre !!!!

De + après recherche , je suis tombé sur cet article :

 

http://www.problemauto.com/?723/Ni [...] chroniques

 

20 avril 2007

 

Le constructeur indique un défaut de fonctionnement à la gestion moteur....

 

20/04/07

 

Véhicules Nissan

 

Produit :

 

128 000 véhicules Nissan, équipés du moteur diesel VDi ou DCi et produits entre janvier 2003 et juillet 2005. En France, 21 000 véhicules (Almera, Tino, Primera et X-Trail) sont concernés.

 

Problème :

 

Problème de gestion moteur qui entraîne pertes de puissance, trous à l’accélération et fumées noires.

 

Où s’adresser :

 

Dans le réseau Nissan. Les propriétaires sont prévenus par courrier recommandé.

 

source de l’information UFC que choisir

 

Vos avis SVP ........ MERCI

 

Lien à poster
Partager sur d’autres sites

Salut,

 

S'agit-il d'un DCI ou VDI?...la réponse peut être complètement différente..

 

2005 suggère un DCI; les VDI sont plus fabriqués à partir de 2003...

 

Si VDI, il y a effectivement des élécrovannes..Il n'y en a pas dans les DCI...

Ces électrovannes sont assez fragiles et demandent à être remplacées trés sensiblement au kilomètrage du véhicule. Si véhicule sous garantie, c'est effectivement assez discutable de considérer ça comme du consommable :non::non:

Pour les contrats d'extension de garantie, c'est toujours un peu discutable et en règle générale, seuls les gros problèmes sont pris en compte...

 

Si le XT est DCI:

Le problème constaté ressemble fortement, soit à un problème de débitmètre: impossibbilité de dépasser 2500t.

ou d'EGR qui fonctionne plus correctement. Pour ce dernier point, essayer de débrancher électriquement l'EGR(cylindre à l'AR droit du moteur). Si tout remarche à nouveau, c'est elle la coupable.

 

Pour un VDI: faut impérativement désactiver l'EGR: voir gros topic dans la section mécanique NISSAN.

Les VDI ont trés peu de problèmes et sont robustes, mais effectivement, les électrovannes doivent être remplacées en général au delà de 100000km.

Je dirais que ça fait partie de la vie de ce véhicule...

 

Nota: toujours si c'est un VDI, le véhicule en question a tout de même 8 ans d'âge avec une longue période de stockage si mis en circulation en 2005,

les phénomènes de corrosion liés à l'inactivité sont à compter en plus du kilomètrage du véhicule.

Il peut sembler normal de prévoir un budget entretien un peu à la hausse....

 

A+

Lien à poster
Partager sur d’autres sites

Merci de ta réponse Trifon....

Il s'agit (sur carte grise) modéle : X-T 2,2 DCI élégance ESP/GPS

N° Série JN1TENT3OUO135714 (O ou 0...)

Diagnostic Electro Vanne ..... Non pris par l'extension garantie !!!!

car pièce "accessoire" au moteur ...... Bizarre Bizarre !!!!

 

Sinon sur ce site :

http://fiches-auto.fr/articles-auto/rappels-constructeurs/s-406-rappels-nissan.php

 

Je vois Rappels Nissan X-trail (2001-2007)

Rappel X-trail : Gestion électronique moteur

 

Sur les modèles produits en milieu de carrière de nombreux problèmes de dysfonctionnement de gestion électronique provoquent un fonctionnement chaotique moteur.

Qu'en penses tu ?

Dois faire jouer mon assistance juridique pour la prise en charge ?

Merci de tes conseils

Lien à poster
Partager sur d’autres sites

Merci de ta réponse RX38.

Je lis sur le contrat :

Circuit électronique : calculateur injection,Bobine d'allumage,allumeur distributeur,module électronique d'allumage .....

 

& alors "electrovanne" gadget ou bien indispensable au bon fonctionnement du véhicule ?????

 

Les assurances ...

pour encaisser "no Problem"

pour débourser "Ya Problem"

Alors que faire .....

 

Merci

 

Lien à poster
Partager sur d’autres sites

Si c'est un DCI, il N'Y A PAS D'ELECTROVANNES donc le garage dit des bêtises et confond avec un autre problème.

 

Donc, en priorité:

 

Fait le test que j'ai indiqué: regarde à l'AR droit en haut du moteur, tu trouveras l'EGR qui est un cylindre vertical en plastique avec un connecteur dessus. Déconnecte le, c'est sans danger car je roule comme ça depuis 15000km. Le voyant moteur reste allumé...

 

Le symptôme EGR qui cafouille: ça démarre bien(EGR fermée au repos) puis, plus particulièrement aux régimes en desous de 2000t, des â-coups voire blocage de l'EGR plus ou moinsd ouverte d'où plus de puissance. C'est un problème maintenant classique sur tous les véhicules avec EGR. Ce composant est assez fragile..

Nota, si c'est ça et qu'ils veulent pas rembourser l'EGR, pas la peine de faire des dépenses, le moteur marche bien mieux déconnecté. Curieusement, le prix indiqué correspond bien au prix d'une EGR; 400€ environ.

 

Symptôme d'un débitmètre à problème: ça démarre bien mais plus de puissance au delà de 2000T environ. Parfois comme j'ai constaté: c'est intermittant et on dirait qu'un limiteur de régime est en action...

60€ sur Ebay espagne....

 

Ce sont des problèmes classiques sur le DCI, mais bien sur c'est pas exhaustif, il y a d'autres capteurs qui peuvent plus rarement avoir des problèmes.

 

A+

Lien à poster
Partager sur d’autres sites

Merci de tes conseils TRIFON.

J'attends maintenant le retour du véhicule de chez NISSAN.

& j'en serais un peu + en épluchant la facture .....

1/ avant tout je voulais régler ce problème mécanique

Dis moi, dois je exiger la ou les pièces défectueuses ?

2/ après je vais voir pourquoi la garantie n'est pas applicable .....

as tu un avis là dessus ????

 

Merci

Lien à poster
Partager sur d’autres sites

Si c'est une pièce que tu as payé, no problem pour obtenir la pièce défectueuse...Si c'est pris sous garantie, le garage doit garder la pièce en guise de preuve car c'est pour éviter les magouilles.

 

Les extensions de garantie payantes proposées par des assureurs sont souvent trés limitées avec plein d'exclusions..faut pouvoir évaluer si ce qu'on paye est bien justifié..les trés gros problèmes sont râres..

Il y a de nombreux éléments qui sont considérés comme ayant une durée de vie limitée..une EGR par ex. en fait partie...

A propos, une EGR est aussi une électrovanne d'une certaine façon.... ;)

 

On n'est pas dans le cas général d'une garantie par contrat constructeur complétement différente..Mais même dans ce cas, certaines pièces peuvent être considérées comme "d'usure normale"...

J'avais d'ailleurs regardé l'extension de garantie de 3 à 4 ou 5 ans proposée par Nissan; c'était pas une garantie Nissan mais un contrat d'assureur.

Si je l'avais souscrite, je suis à peu prés sur que la microfuite de LDR constatée dans le circuit de refroidisseur d'EGR n'aurait pas été prise en charge...tout de même 800€ pour un bout de tuyau alors que j'ai réparé avec 3€ de produit antifuite...et ça tient toujours depuis 20000Km....

 

A+

Lien à poster
Partager sur d’autres sites

Comme le dit trifon, avec l'egr débranchée, le moteur fonctionne mieux.

 

C'est vrai que le voyant orange reste allumé.

 

Pneus Pirelli scorpion montés dernièrement, que du bonheur ! beaucoup moins bruyant en plus (ceci à l'attention de trifon)

Lien à poster
Partager sur d’autres sites

Merci à TRIFON & RX38

 

Voilà je reviens de chez NISSAN facture en main 400,39€

Symptôme : Témoin moteur allumer.. plus de puissance.

Remplacement électrovanne de pompe (HT202,80)

Valve Regulatric (HT92,08)

Cartrigde assy (HT38,50)

Ss total pièce = 130,58 + Ss total intervention 333,38 + EcoTax 1,31

 

L'extension de garantie est PROTEXXIO OCCASION CLASSIC qui après étude ces pièces ne font pas partie des éléments couverts par la garantie...

 

Voici ci-dessous certaines clauses du contrat de garantie : :

 

5.1.3 PROTEXXIO OCCASION CLASSIC – réservé aux véhicules d’occasion.

La garantie couvre les organes énumérés au 5.1.2 concernant exclusivement :

Bas moteur – Organes internes du bloc moteur soit : cylindres, chemises, pistons, axes de piston

Segments, bielles, coussinets de bielles et de paliers, de vilebrequins, cales latérales palier de vilebrequin,

Vilebrequin, pompe à huile, chaîne de distribution lubrifiée (la courroie de distribution ainsi que les dommages causés par la rupture de cette dernière sont exclus sauf si la preuve de changement selon les

Préconisations du constructeur

 

Haut moteur : organes internes dans la culasse soit : Joint de culasse, culasse, arbre à cames, basculeurs,

Poussoirs hydrauliques et mécaniques, pignons, culbuteurs, tiges, soupapes, guides de soupapes, paliers arbre à cames.

 

TurboCompresseur : organes internes du turbo, turbo, vanne de régulation, axe, turbine, clapet, soupapes de régulation,

 

Ma question est la suivante …

Pensez vous que la/les pièces changer entrent dans la garantie ????

 

Merci de vos conseils.

 

Lien à poster
Partager sur d’autres sites

Heu, c'est pas une électrovanne à première vue....

Je ne vois aucune commande électrique sur la pièce en question...

 

En revanche, au vu des documents dont je dispose avec dessin de pompe d'injection, il semblerait que ce soit une vanne de régulation de pression GO purement mécanique.

 

Pour améliorer nos connaissances, est-il possible de vérifier où cette pièce était montée.

 

Jusqu'alors, les pièces sur la pompe d'injection se détaillaient pas...J'ai l'impression que la disponibilité de cette pièce est nouvelle si c'est bien ce que je pense en terme de fonction...

 

Quant à ce type de garantie, ça confirme que c'est globalement du pipo sauf pour le turbo....Les éléments indiqués lachent quasiment jamais.

Comme c'est en fait concentré autour du turbo, je vois rien qui concerne l'injection...C'est d'ailleurs assez curieux qui rien soit mentionné.

 

J'ai trouvé ça:

http://www.ebay.co.uk/itm/Genuine-Nissan-Xtrail-Suction-Control-Valve-A6860AW42B-/320777140990?_trksid=p4340.m185&_trkparms=algo%3DDLSL%252BSIC.NPJS%26its%3DI%26itu%3DUCI%252BUA%26otn%3D10%26pmod%3D320723380558%252B320723380558%26po%3D%26ps%3D63%26clkid%3D4092939008503460909

 

Je pense que la disponibilité de cette pièce interessera pas mal de monde car je crois que de couteuses opérations de remplacement de pompes d'injections ont été faites rien que sur défaut de cette pièce...

Dans mon CD de maintenance en anglais, au poste "suction control valve", ils disent de changer la pompe si valeur pas correcte via le Consult II.

Aucune référence à une pièce séparée à changer....

 

A+

Lien à poster
Partager sur d’autres sites

Heu, c'est pas une électrovanne à première vue....

Je ne vois aucune commande électrique sur la pièce en question...

 

En revanche, au vu des documents dont je dispose avec dessin de pompe d'injection, il semblerait que ce soit une vanne de régulation de pression GO purement mécanique.

 

Pour améliorer nos connaissances, est-il possible de vérifier où cette pièce était montée.

 

Jusqu'alors, les pièces sur la pompe d'injection se détaillaient pas...J'ai l'impression que la disponibilité de cette pièce est nouvelle si c'est bien ce que je pense en terme de fonction...

 

Quant à ce type de garantie, ça confirme que c'est globalement du pipo sauf pour le turbo....Les éléments indiqués lachent quasiment jamais.

Comme c'est en fait concentré autour du turbo, je vois rien qui concerne l'injection...C'est d'ailleurs assez curieux qui rien soit mentionné.

 

J'ai trouvé ça:

http://www.ebay.co.uk/itm/Genuine-Nissan-Xtrail-Suction-Control-Valve-A6860AW42B-/320777140990?_trksid=p4340.m185&_trkparms=algo%3DDLSL%252BSIC.NPJS%26its%3DI%26itu%3DUCI%252BUA%26otn%3D10%26pmod%3D320723380558%252B320723380558%26po%3D%26ps%3D63%26clkid%3D4092939008503460909

 

Je pense que la disponibilité de cette pièce interessera pas mal de monde car je crois que de couteuses opérations de remplacement de pompes d'injections ont été faites rien que sur défaut de cette pièce...

Dans mon CD de maintenance en anglais, au poste "suction control valve", ils disent de changer la pompe si valeur pas correcte via le Consult II.

Aucune référence à une pièce séparée à changer....

 

A+

 

 

Complément photos ...

 

 

NISSAN01.jpg.de3bad4263561912477993b3f2691999.jpg

NISSAN02.jpg.0ae821b5da7dab9e582e1b8f7f96a99f.jpg

NISSAN03.jpg.fd12d27587df6c4435c77e929b0a55c0.jpg

 

Maintenant te dire exactement où se situe cette pièce !!!!!!!!

 

à suivre .......

Lien à poster
Partager sur d’autres sites

Je vois un connecteur, il y aurait donc bien une commande ou une sortie capteur, la fonction n'est pas claire dans les docs puisque des électrovannes comme pour les VDI ne sont pas mentionnées...

Je confirme que cet élément fait partie intégrante de la pompe d'injection...

Bien que pas clairement indiqué, un tel élément est logique pour au moins une fonction d'arret du moteur.

 

De toute façon, ton expérience malheureuse fait un peu avancer le schmilblick pour la communauté...

Je sais, je sais, ça va pas faire revenir tes sous...

 

C'est pas une consolation, mais il y a peu, la pompe complète aurait du être changée(dessossage complet de la distri nécessaire=grosse MO) et j'imagine à peine les discussions pour la prise en charge totale ou partielle par le garage...

 

Je note à ce sujet que la garantie que tu as prise aurait pu être remise en cause dans ce cas car de nature à tromper l'acheteur en "oubliant" des points importants comme l'injection.......C'est vrai que pour quelques centaines d'Euros, c'est plus difficile d'aller au tribunal...

 

A+

Lien à poster
Partager sur d’autres sites

Maintenant l'essentiel est que le véhicule marche bien .....

Je vais voir sur le long terme ce qu'il en est .....

 

Si cette "malheureuse" expérience (financière) a permis comme tu le dis , de faire avancer un peu le schmiblik , tant mieux.. autant que cela serve à quelque chose.

 

Merci beaucoup TRIFON

Lien à poster
Partager sur d’autres sites
Invité §dav301Mq

Concernant les valves assy Denso montées sur le 2.2 VDI , je viens de remplacer les miennes cet aprés midi, achetées en Chine, à 63 €uros les 2, port compris (non vous ne rêvez pas).Reçues 4 jours après la commande. Elles fonctionnent très bien, à tester sur le long terme..!

Ceci dit, j'ai quelques conseils pour le remplacement:

-- Démonter les essuie-glace, le moteur des essuie-glace, et le bac protecteur pour dégager l'accés aux valves situées à l'arrière du moteur.(facile)

-- Munissez-vous de lumière, d'un miroir et d'une caisse pour monter dessus afin de "plonger" du coté droit de la voiture.

-- Petit cliquet, douille "allen" 5mm et c'est parti.

-- Commencez par déposer la rouge,débranchez et marquez le fil (un bout de chaterton) puis passez à la verte.

-- remontez les valves en commençant par la verte et ne les branchez qu'une fois resserrées (modérément).

Et voilà il ne reste plus qu'à remonter les essuie-glace et de faire un test.

:jap::jap::jap:

J'ai pris quelques photos mais je n'arrive pas à les montrer...?!?

Bonne mécanisation.......

 

Lien à poster
Partager sur d’autres sites
Invité §cht851Jl

Concernant les valves assy Denso montées sur le 2.2 VDI , je viens de remplacer les miennes cet aprés midi, achetées en Chine, à 63 €uros les 2, port compris (non vous ne rêvez pas).Reçues 4 jours après la commande. Elles fonctionnent très bien, à tester sur le long terme..!

Ceci dit, j'ai quelques conseils pour le remplacement:

-- Démonter les essuie-glace, le moteur des essuie-glace, et le bac protecteur pour dégager l'accés aux valves situées à l'arrière du moteur.(facile)

-- Munissez-vous de lumière, d'un miroir et d'une caisse pour monter dessus afin de "plonger" du coté droit de la voiture.

-- Petit cliquet, douille "allen" 5mm et c'est parti.

-- Commencez par déposer la rouge,débranchez et marquez le fil (un bout de chaterton) puis passez à la verte.

-- remontez les valves en commençant par la verte et ne les branchez qu'une fois resserrées (modérément).

Et voilà il ne reste plus qu'à remonter les essuie-glace et de faire un test.

http://forum-auto.caradisiac.com/static/icones/smilies/jap.gifhttp://forum-auto.caradisiac.com/static/icones/smilies/jap.gifhttp://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

J'ai pris quelques photos mais je n'arrive pas à les montrer...?!?

Bonne mécanisation.......

Bonjour, je suis possesseur un x trail de 2002 VDI (t30) 190 000 kms, j'ai des perte de puissance réguliere mais pas tous le temps vers 2000trs comme si le turbo ou l'injection ne se mettes pas en route, je voudrais peut etre changé les electrovanne comme beaucoup de monde mais je suis nul je n'arrive pas a les trouver, dois je enlevais le cache plastique des essuis glace, ça se trouve en dessous, pourtant aucune durit ne passe par là, je comprend pas. j'ai suivi les durites de GO mais je ne tombe pas dedans ? je me gratte la tete, par contre a coté de mon filtre a GO j'ai une sorte cloche noire avec 4 vis cruciforme. ma l'aide merci x trailliste.

Lien à poster
Partager sur d’autres sites
Invité §cht851Jl

est ce que un manque de puissance irréguliere peu provenir de mon débit metre, perte à 2000 trs mais de temps en temps. comme plus de turbo. mais pas a chaque fois. j'ai nettoyé l'EGR et changé filtre GO et bougie de préchauffage (d'origine) pas mal quand même à 190000 kms.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page