Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Tuto Prb vitre electrique megane 2 après temps de pluie


Invité §cos221cs
 Partager

Messages recommandés

Invité §Ste136PH

je ne connais que des cas de vitres bloquées soit complètement ouvertes ou fermées. Mais essaie donc de débrancher le témic et de le rebrancher une heure plus tard (sans rien faire d'autre), cela ne risque rien. Le témic fait des pannes vraiment bizarre...

Bjr, j'apporte ma contribution à ce sujet épineux tant il semble toucher d'heureux :) propriétaires de Renault.

Je pense avoir résolu mon problème de vitre conducteur bloquée en position fermée simplement en débranchant les fusibles "vitres électriques" pendant un certain temps, disons au moins 1 heure.

Je dis "je pense" car après avoir lu différents forums, j'ai tenté de démonter toute ma portière pour accéder au fameux témic. Sans succés, trop de câblages à débrancher... Et pendant ce temps j'avais retirer les 3 fusibles liés aux vitres électriques.

Et après avoir tout remonter tant bien que mal, j'ai eu la bonne surprise de constater que tout remarchait normalement, sans avoir touché au témic.

Ne pas oublier de réinitialiser la remontée automatique des vitres en tenant les boutons levés pendant une dizaine de secondes, un par un.

J'espère avoir apporté un peu d'aide à ceux qui comme moi préfèrent essayer de dépanner par eux-mêmes, quand c'est possible, plutôt que de servir de vache à lait à cette véritable filière industrielle du "lève vitre électrique Renault".

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 43
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour á tous,

 

J'ai bien épluché ce sujet très intéressant mais personne ne semble avoir vraiment le meme probléme que moi avec mes 4 vitres HS mais moteurs alimentés (explication détaillées sur ce sujet: http://forum-auto.caradisiac.com/marques/renault/sujet112650.htm

 

\Quelqu'un aurait une suggestion?

 

Merci :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano642TU

Bonjour,

rencontrant des soucis de lève vitre arrière sur ma mégane cc de 2005 récemment acquise, et après avoir fait le tour des moteurs, interrupteurs et autre temic, j'ai trouvé l'origine de ma panne. Pour l'histoire ma mégane est restée avec une fenêtre arrière gauche ouverte longtemps après casse du mécanisme (câble) et à donc pris un peu d'eau... L'origine de la panne était la prise de connexion qui se trouve sous le siège conducteur, qu'il vaut mieux retirer pour y avoir accès, et qui avait pris l'eau. Celle ci étant dans de la mousse, les cosses étaient complétement oxydées voir les fils rompus. Un peu de soudure, une gaine thermo rétractable et hop ça refonctionne !! pensez à cette connectique cachée!

Lien vers le commentaire
Partager sur d’autres sites

bonjour, oui le connecteur R2 sous le siege il ne supporte pas la pluie avec le temps... tres mal placé bref mais la perso j'ai tout essayé et regardé et démonté mais toujours pas trouvé donc la soi je continu sans vitre droite ou je fait un branchement direct juste descente monté coté passagé et c'est tout! merci cdlt

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous, suis nouveau ici, mais je suis entrainde réparer la mégane 2 cc de mon fils et je fini par les vitres.

pour revenir au boitier TEMIC cela se vends au détail sur le site RVEA (boite qui est dans le morbihan) nickel j'ai pu commander le temic du levre avant droit qui est "fumé" ausiis bien au sens propre qu'au sens figuré.

deuxièment pour ceux qui on t un souci de vitre, pour dédouaner votre moteur.

il faut démonter la porte puis enelver le TEMIC (attention au vis juste derrière et la petit tige de centrage) ainsi vous accéder aux deux "pinoches" du moteur.

_ là, vous vous munissez de cosses mâles sur lesquels vous y câbler deux fils, la couleur importe peu.

_ ensuite prenez une grande rallonge électriques vous enlevez les prises de chaque côté.

_ Vous cablez le câble electrique sur les deux fils - comme si vous faisiez une rallonge des fils sur le moteur.

_ puis vous alleé à votre batterie voiture ou batterie dispo à côté de vous, et vous mettez un fil sur la borne et lautre sur la borne moins.... le moteur ira dans un sens, vous inversez les polarités il ira dans l'autre sens.

 

ainsi vous le dédouanez, reste à achetr le TEMIC 22€ avec les frais de port, ils vendent aussi le connecteur (moi je l'avais trouvé en casse).

 

voili voilou

 

à tout hasard si qqun avait les plans détaillés de câblages des commandes leve vitres avant gauche, je serais interessé

 

A+ bon courage à tous

andré

Lien vers le commentaire
Partager sur d’autres sites

J'ai fait exactement la même chose avec une batterie et 2 câbles pour remonter ma vitre donc en forçant le moteur en 12V.

Ma vitre est maintenant fermée mais elle ne fonctionne pas car j'ai démonté le témic de fenêtre passager avant , mais je ne suis pas sûr qu'il est HS.....

N'est t'il pas possible de câbler le moteur de lève vitre directement sans témic ?

Et, au fait , c'est quoi cette m....e de témic?

Avant, les voitures ne possédaient qu'un moteur de lève vitre branché en direct sur l'interrupteur et pas ces trucs électroniques...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous,

 

Voila j'ai un gros problème sur megane cc 2004

J'ai 3 vitre sur 4 qui ne fonctionne plus

 

J'ai changé module temic porte conducteur ca a fonctionné, maintenant plus rien ne fonctionne sauf en appuyant sur le bouton centrql qui ouvre les 4 vitres mais seul les vitres porte conducteur et porte passager s'ouvre et se ferme, ceux arrière bouge +-2 cm et redescend direct je suis perdu

 

Si vous avez la solution juste pour faire remonter les vitres.

 

J'ai changé

 

Le module temic

J'ai changé uch et remis l'ancien car je n'avais pas démonté le neiman sur l'autre voiture

 

Par contre est ce que c'est possible que enlevant le fusible de uch ca aurais fais un problème au pmh ? Car les vitesses passe moteur etein et moteur allumé ca ne passe pas ?

 

Si vous avez des idée je suis preneur

 

Bonne journée

 

Greg

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

Megane
×
×
  • Créer...