Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mazda 6

voyant moteur allumé + voyant anti patinage


Ciroc
 Partager

Messages recommandés

J'ai une mazda 6 2.0 mzr-cd 1er generation de 2008.

120Ch reprogrammer Défaper et egr condamner

( fais par pro de la reprog de maniere macanique et electrique )

il y a 1 semaine le lendemain de l achat de mon auto.

Le precedent proprio avait changer les joints d injecteur.

 

Aujourd hui apres un tour faire les course , j'allume le moteur et HOP voyant MOTEUR orange et voyant d 'ANTIPATINAGE.

 

D apres ton diagnostique ce serait les joint d injecteur ET/OU la crepine d huile.

Vu qu'il a changer les joints je pense que la crepine est deconnante.

Qu' en pense tu ?

 

 

La ptite astuce de debrancher sert a quoi ? a faire disparaitre le defaut verifier qu'il ne soit pas juste intermittent ?

Si je debranche et que sa disparait definitivement je n'ai plus a m inquieter ?

 

 

La crepine elle se trouve ou ? Pour la verifier il faut absolument que je fasse une vidange ? que je verifie en demontant la partie basse du moteur ou en y mettant une camera ?

 

 

MERCI

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 58
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

J'ai une mazda 6 2.0 mzr-cd 1er generation de 2008.

120Ch reprogrammer Défaper et egr condamner

( fais par pro de la reprog de maniere macanique et electrique )

il y a 1 semaine le lendemain de l achat de mon auto.

Le precedent proprio avait changer les joints d injecteur.

 

Aujourd hui apres un tour faire les course , j'allume le moteur et HOP voyant MOTEUR orange et voyant d 'ANTIPATINAGE.

 

D apres ton diagnostique ce serait les joint d injecteur ET/OU la crepine d huile.

Vu qu'il a changer les joints je pense que la crepine est deconnante.

Qu' en pense tu ?

 

 

La ptite astuce de debrancher sert a quoi ? a faire disparaitre le defaut verifier qu'il ne soit pas juste intermittent ?

Si je debranche et que sa disparait definitivement je n'ai plus a m inquieter ?

 

 

La crepine elle se trouve ou ? Pour la verifier il faut absolument que je fasse une vidange ? que je verifie en demontant la partie basse du moteur ou en y mettant une camera ?

 

 

MERCI

Hello,

 

ta reprog moteur tu la fais chez qui?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Gar083mX

Bonjour, j'ai à ce jour le même problème sur ma mazda 6 mzr-cd 121Ch de 2004, j'aimerais savoir si le nettoyage de la crépine et le changement des joints injecteurs ont permis aux voyants de ne plus s'allumer, ce que je ne comprends tout de même pas c'est quel est le rapport entre la crépine et les joints d'injecteur et le voyant d'antipatinage?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j'ai à ce jour le même problème sur ma mazda 6 mzr-cd 121Ch de 2004, j'aimerais savoir si le nettoyage de la crépine et le changement des joints injecteurs ont permis aux voyants de ne plus s'allumer, ce que je ne comprends tout de même pas c'est quel est le rapport entre la crépine et les joints d'injecteur et le voyant d'antipatinage?

combien de kilomètre a ta voiture?

quand ce voyant s'allume c'est bien souvent à cause de ta vanne EGR encrassé

Lien vers le commentaire
Partager sur d’autres sites

Invité §Gar083mX

bonjour, j'ai demonté l'EGR qui n'ai qu'a peine sale, qui n'est pas bloque je ne pense pas que cela vienne de la, toputefois le diag me donne bien un problème d'EGR je me suis aperçu que la durite de l'electrovane qui controle le limitateur de pression ou est branche l'autre l'electrovane qui contrôle l'EGR était fendue, est ce que cela pourrait être mon pb?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mat070LA

bonjour

essayer de débrancher la batterie quelle que minute

tes témoins ce sont allumée suite a un problème ou pas !

 

 

 

Bonjour je viens de voir que vous vous y connaissiez dans les mazda et moi je viens de m acheter une mazda 6 2L 121CH de 2007 et j'ai le temoin du patinage et du moteur qui viens de s allumer j aimerai savoir si je peux rouler comme sa jusque jeudi 25/02 avec ou alors il serais préférable de ne pas rouler avec... Merci d avance pour votre réponse. Mathieu Mike

Lien vers le commentaire
Partager sur d’autres sites

 

 

Bonjour je viens de voir que vous vous y connaissiez dans les mazda et moi je viens de m acheter une mazda 6 2L 121CH de 2007 et j'ai le temoin du patinage et du moteur qui viens de s allumer j aimerai savoir si je peux rouler comme sa jusque jeudi 25/02 avec ou alors il serais préférable de ne pas rouler avec... Merci d avance pour votre réponse. Mathieu Mike

 

mazda 6 2004 120cv diesel j'ai roulé un an et demi avec ces fichus voyants sans aucun soucis tu peux

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous.

Si ma réponse peut être utile à certains...

Je possède une Mazda 6 Ghinza 2.0D de 120ch, de fin 2007, achetée fin 2014 (une des dernières de cette génération)

Aujourd'hui elle a 161 000 km.

À 140 000 km, le voyant DPF a commencé à s'allumer, si on suit la logique du constructeur il fallait faire une régénération du FAP. Mon garagiste habituel de l'époque, qui etait un ancien de Mazda, n'a pas réussi à faire cette régénération avec sa valise habituelle. Il m'a alors dit qu'à l'occasion il fallait que je passe chez Mazda pour mettre à jour le FAP (qui avait été changé 2 ans avant et 25.000km en moins: donc "neuf", surtout que je fais principalement de l'autoroute)

Je ne l'ai pas fait de suite, la voiture "tirant" par ailleurs très bien. Ce mois-ci, soit 20.000 km en plus et apres 9 mois, le voyant moteur et celui de l'antipatinage se sont allumés, avec pour effet de rouler en mode "dégradé", soit perte de puissance (mais consommation en baisse!)

Passage chez mon nouveau garagiste (l'ancien ayant pris sa retraite) remise à jour de tous les calculateurs du FAP, il a vérifié, il etait tres peu encrassé. La voiture marche très bien, selon lui ce problème est donc simplement électronique, le système va decider de se mettre en défaut lorsqu'un certain kilométrage aura été atteint, soit apres la vidange, soit apres que le témoin DPF se soit allumé. La mise à jour m'a coûté 100 €, c'est sur c'est une petite somme, mais la voiture fonctionne à nouveau sans aucun problème. Donc, surtout, n'allez pas changer le FAP et trouvez-vous un bon garagiste!

Cordialement.

Lien vers le commentaire
Partager sur d’autres sites

bonjour tout le monde

 

voyant allumé ce soir : moteur + anti patinag.

 

crépine propre netoyé le matin même et la vanne EGR décrassé la veille aprés l'avoir démonté.

 

idem les injecteur bichonné y a deux jours .

 

j'ai fait un grand bain de jouvence a ma amzda 6 2006 121 ch en refaisant aussi le joint de culasse et nettoyage des injecteurs.

 

je vois pas pourquoi ces voyants se sont allumés ainsi que le dpf qui clignote.

 

 

une idée les amis et amies ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, pour ceux qui ont le problème de voyant moteur + anti patinage qui s'affiche donc j'ai branché le OBD pour detecter le problème j'ai eu un code erreur et en regardant sur internet il s'agit du capteur SOLENOIDE qu'il faut changer et depuis plus aucun voyant

voila si cela peut aider

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano504fg

Moi aussi j'ai le même problème sur ma Mazda 6 année 2007 198000 km j'ai débranché la batterie ensuite attendre quelques minutes le voyant s'éteignait mais au bout de quelques minutes il réapparaissait je voudrais savoir qu'est-ce que je pourrais faire d'autre merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Moi aussi j'ai le même problème sur ma Mazda 6 année 2007 198000 km j'ai débranché la batterie ensuite attendre quelques minutes le voyant s'éteignait mais au bout de quelques minutes il réapparaissait je voudrais savoir qu'est-ce que je pourrais faire d'autre merci d'avance

si ton voyant s'allume c'est que ta voiture a un soucis quelque part débrancher la batterie ça va effacer le voyant pour un petit moment après normal qu'il revienne vu que ta pas résolue le problème moi conseil achète le OBD branche le sur ta prise obd et relève le code erreur ensuite tu cherches sur le net a quoi cela correspond comme pièce et tu la change pour s'était juste un capteur qui coute quand meme 70 euros sur le net que j'ai changé et la voiture est redevenu nickel ou alors tu vas au garagiste pour qu'il te donne les code erreur du au voyant

Lien vers le commentaire
Partager sur d’autres sites

Bonjour je possède aussi une mazda6 mon soucis et identique quand je roule des fois j'ai le voyant moteur et celui de esp enfin je pense a les car je roule bien et des fois au démarrage j'entend un tac et du coup c'est voyants s'allume et j'ai une perte de puissance, du coup je me serre sur le coter jéteins la voiture je redémarre 1mn après et tout est éteint et tout marche normal cela pourrais venir d'ou?un capteur mal brancher? J'aimerais le regarder mais je ne sais pas ou il ce trouve pourriez vous m'aider a résoudre ce problème qui me prend la .... merci a vous tous

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano071Ei

Bonjour, pour ceux qui ont le problème de voyant moteur + anti patinage qui s'affiche donc j'ai branché le OBD pour detecter le problème j'ai eu un code erreur et en regardant sur internet il s'agit du capteur SOLENOIDE qu'il faut changer et depuis plus aucun voyant

voila si cela peut aider

 

Bonjour,

Il se trouve ou ce capteur SOLENOIDE

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

bonjour, alors j avais exactement le meme probleme. ma voiture est passé chez 4 garagiste qui m on tous dit que c etait la vanne EGR mais sans jamais reussir a eteindre ces deux voyants.

j avais aussi une toute petite fuite d huile, chacun des garagiste a pensés a un probleme mineur. un jour la voiture a perdu toute puissance et faisai beaucoup bruit.

j ai arreter la voiture, et apres quelque heure de recherche j ai trouvé que c etait la conduite d huile du compresseur qui avais peté.

apres l avoir changer la voiture a redemarrer et tourne sans probleme mais claque fort et ca cuine au quleque instant, et cale au bout de 5 mn sans raison apparente. on m as dit que ca venais coussinet ou des soupape mais que ce n etais pas grave.

 

je n ais plus que le voyant moteur allumer, c est presque agreable de le voir tout seul. :)

je n ai pas encore fait rouler la voiture. on m as dit toute sorte de chose; la voiture ce met en securite??? ou turbo cassé, joint de culasse....

au premier redemarrage, j avais mis trop d huile, a peu pres 1L.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...