Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème batterie Kia Picanto essence 2103


Invité §rod603Dw

Messages recommandés

Invité §mit368sT

Bonjour didou06.

 

Mes parents ont toujours leur Picanto. Ils s'en servent toujours aussi épisodiquement et n'ont plus rencontré de problème de démarrage depuis ces 2 ans, même après plusieurs jours de non utilisation.

 

La fermeture de la malle arrière est électrique; aussi, il ne faut surtout pas ''claquer'' le hayon comme on a l'habitude de le faire avec un hayon à fermeture classique ou lorsqu'il se referme de lui-même avec son propre poids. La fermeture électrique validera que le hayon est bien fermé alors qu'il ne le sera pas complètement (en fait il se ''réouvre'' un petit peu) et l'éclairage de malle restera allumé... puis videra la batterie. Le plus simple, pour être tranquille, c'est d'enlever l'ampoule de la malle. Depuis que j'ai enlevé cette ampoule, mes parents n'ont jamais plus rencontré ce problème. Bien sûr, le plus logique est de prendre soin que le hayon soit fermé délicatement, c'est-à-dire "poser'' le hayon à un centimètre ou deux de son point de fermeture et le pousser sans forcer pour qu'il se verrouille.

 

Pour info: je travaille dans un lycée professionnel où des élèves ''suivent'' des formations de mécaniciens. Ils sortent avec des CAP et de BAC PRO et sont à peine capable de reconnaître l'avant de l'arrière de la voiture (j'exagère à peine; j'ai eu le cas d'un élève ayant un BEP mécanicien auto qui était incapable de faire la différence entre un filtre à air et une pompe à injection !) Le seul mot de l'Education Nationale est :''donnez les diplômes''.

Ce sont ces jeunes qui se retrouvent ensuite chez Feu Vert, Speedy et chez les concessionnaires. Pas surprenant donc de trouver dans ces endroits autant de personnel incompétent. Ils ne sont apparemment pas foutus non plus de lire les forums....

Lien à poster
Partager sur d’autres sites
  • Réponses 48
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Ano603JC

moi aussi j'ai acheté une PIKANTO KIA premium 1,25 85 ch au mois d'aout 2017 - j'ai été obligé de faire venir 4 fois KIA Assistances car lorsque j'utilise

 

pas la voiture pendant 5 jours la batterie est complètement déchargée - à la concession je la leur ai laissée pendant 6 jours et il n'y avait aucun problème

 

car le 1er jour ils l'ont rechargée à bloc - ils m'ont dit vs devez rouler davantage - maintenant j'attends avec impatience de partir une semaine sans me

 

servir de la voiture pour voir si à mon retour elle demarrera -

Lien à poster
Partager sur d’autres sites
Invité §Ano756BY

Bonjour, je suis tombée sur votre forum et mon père et moi partageons une Kia Picanto 1.25 essence de 2014. Nous rencontrons exactement le même problème que décrit par vous tous à propos de la batterie. Si la voiture ne bouge pas pendant 5 jours elle ne démarre plus. On a changé la batterie il y a deux mois et le problème persiste. La voiture a été envoyé au garage deux fois mais à chaque fois ils nous disent que tout est normal et que nous ne faisons pas une "bonne" utilisation de la voiture. C'est à dire qu'on ne roule pas tous les jours avec. C'est désespérant car ça arrive très fréquemment que la voiture ne démarre pas car batterie HS. La veilleuse dans l'habitacle est sur off, l'ampoule du coffre retirée et à chaque fois qu'on éteint la voiture on vérifie que tout est bien sur 0 (feux etc). Là ça fait 10 jours que la voiture était au garage à Brest Penzec et bien sûr ils n'ont rien trouvé, décharge normale etc. La voiture est dans un garage d'immeuble à l'abri, une fois un garagiste nous a dit que le fait que toutes les voitures soient à ouverture à distance pourrait 'réveiller' la notre à chaque fois que quelqu'un appuie sur sa clé pour ouvrir sa voiture. Franchement on y croit pas... C'est très frustrant. Autre chose... à presque chaque démarrage la clim se met en route à fond et le dégivrage s'enclenche. Chez Penzec on nous dit que c'est bien quelqu'un qui a allumé la clim et le dégivrage et qu'on ne l'a pas éteint au moment d'éteindre la voiture. Bon ben c'est pas vrai on vérifie toujours que tout soit sur off.

Le garage ne veut rien entendre. On ne sait plus trop quoi faire, la vendre...

Lien à poster
Partager sur d’autres sites

Bonjour, je suis tombée sur votre forum et mon père et moi partageons une Kia Picanto 1.25 essence de 2014. Nous rencontrons exactement le même problème que décrit par vous tous à propos de la batterie. Si la voiture ne bouge pas pendant 5 jours elle ne démarre plus. On a changé la batterie il y a deux mois et le problème persiste. La voiture a été envoyé au garage deux fois mais à chaque fois ils nous disent que tout est normal et que nous ne faisons pas une "bonne" utilisation de la voiture. C'est à dire qu'on ne roule pas tous les jours avec. C'est désespérant car ça arrive très fréquemment que la voiture ne démarre pas car batterie HS. La veilleuse dans l'habitacle est sur off, l'ampoule du coffre retirée et à chaque fois qu'on éteint la voiture on vérifie que tout est bien sur 0 (feux etc). Là ça fait 10 jours que la voiture était au garage à Brest Penzec et bien sûr ils n'ont rien trouvé, décharge normale etc. La voiture est dans un garage d'immeuble à l'abri, une fois un garagiste nous a dit que le fait que toutes les voitures soient à ouverture à distance pourrait 'réveiller' la notre à chaque fois que quelqu'un appuie sur sa clé pour ouvrir sa voiture. Franchement on y croit pas... C'est très frustrant. Autre chose... à presque chaque démarrage la clim se met en route à fond et le dégivrage s'enclenche. Chez Penzec on nous dit que c'est bien quelqu'un qui a allumé la clim et le dégivrage et qu'on ne l'a pas éteint au moment d'éteindre la voiture. Bon ben c'est pas vrai on vérifie toujours que tout soit sur off.

Le garage ne veut rien entendre. On ne sait plus trop quoi faire, la vendre...

 

regarde en 1er si les cosses de l alternateur /batterie /masse sont bien serrées .regarde aussi avec un voltmètre a 1500 trms combien tu as de volts direct branché sur le+et - de la batterie .

Lien à poster
Partager sur d’autres sites

Les cosses sont bien serrées et 14.5V

 

soit la new batterie est naze ..vérifie le matin avant de démarrer le voltage aux bornes ou une perte elec mais ou!!!!un ami a eu ce blem le neiman était en cause .un électricien auto pourrait voir la perte avec ses appareils .as tu vérifié les cosses au démarreur .

a +

Lien à poster
Partager sur d’autres sites

Bonjour, je suis tombée sur votre forum et mon père et moi partageons une Kia Picanto 1.25 essence de 2014. Nous rencontrons exactement le même problème que décrit par vous tous à propos de la batterie. Si la voiture ne bouge pas pendant 5 jours elle ne démarre plus. On a changé la batterie il y a deux mois et le problème persiste. La voiture a été envoyé au garage deux fois mais à chaque fois ils nous disent que tout est normal et que nous ne faisons pas une "bonne" utilisation de la voiture. C'est à dire qu'on ne roule pas tous les jours avec. C'est désespérant car ça arrive très fréquemment que la voiture ne démarre pas car batterie HS. La veilleuse dans l'habitacle est sur off, l'ampoule du coffre retirée et à chaque fois qu'on éteint la voiture on vérifie que tout est bien sur 0 (feux etc). Là ça fait 10 jours que la voiture était au garage à Brest Penzec et bien sûr ils n'ont rien trouvé, décharge normale etc. La voiture est dans un garage d'immeuble à l'abri, une fois un garagiste nous a dit que le fait que toutes les voitures soient à ouverture à distance pourrait 'réveiller' la notre à chaque fois que quelqu'un appuie sur sa clé pour ouvrir sa voiture. Franchement on y croit pas... C'est très frustrant. Autre chose... à presque chaque démarrage la clim se met en route à fond et le dégivrage s'enclenche. Chez Penzec on nous dit que c'est bien quelqu'un qui a allumé la clim et le dégivrage et qu'on ne l'a pas éteint au moment d'éteindre la voiture. Bon ben c'est pas vrai on vérifie toujours que tout soit sur off.

Le garage ne veut rien entendre. On ne sait plus trop quoi faire, la vendre...

 

Déjà, j'irai voir un autre garage pour avoir un deuxième son de cloche.

Parce que ma femme a une picanto 1.0 de 2013, qui reste parfois un mois sans rouler (pendant les vacances par ex) mais qui redémarre toujours du premier coup, donc j'avoue être surpris par l'argument "vous ne faites pas une bonne utilisation car vous ne roulez pas tous les jours avec".

 

Ca me rappelle une alfa de mon père: régulièrement la batterie se vidait en une nuit, sans raison. Après 6 mois d'investigations, c'était un relais de clignotant qui ne se desactivait pas: si avant d'éteindre le moteur mon père avait mis son clignotant à droite, pas de souci, si c'était à gauche, la batterie était vide en une nuit.

Donc je dirais que c'est sans doute votre souci, un relais qui ne se désactive pas. Vu votre description, ça pourrait être le relais de clim (du coup elle serait sous tension à l'allumage). Si c'est le cas, vous avez le souci à chaque fois que vous utilisez la clim / le dégivrage, mais pas de souci quand vous ne l'utilisez pas. essayer de voir si vous trouvez un point commun comme cela.

Lien à poster
Partager sur d’autres sites

Bonjour a toutes et à tous

Je suis nouvelle et j'espère ne pas me tromper d'endroit pour exposer mon problème:

Voilà le souci , j'ai une Kia Picanto Motion que j'ai acheté ( Kia Istres )neuve en Mai 2016, il s'avère que le problème a commencé en août 2016,après mon retour de vacances, la batterie a commencée a se décharger si je ne me servais pas de ma voiture pendant deux jours et ce problème est devenu récurent jusqu'à ce jour. Mon véhicule a été plusieurs fois au garage d'Istres, sans que jamais ils ne trouvent d'où venait le problème, a force d'insister on m'a dit qu'il y avait '' peut être '' un problème électronique, mais qu'a Istres ils n'y avait pas de technicien, donc ma voiture a été au Kia de Salon de Provence, pour tester le système électronique et là toujours la même réponse '' problème de batterie '' a ce garage aussi a force d'insister ils m'ont gardés mon véhicule 15 jours ( oui vous avez bien lu, 15 jours )pour vérifier le problème électronique ( au passage je doute que cela a été fait ) récupération du véhicule avec a ma demande le test de batterie, d'après eux l'état de santé de ma batterie était morte donc il faut en racheter une nouvelle, mais avant cela je vais dans un autre garage pour faire tester cette batterie et au test ma batterie affichait 61% de son état de santé, ce garagiste m'a dit qu'a 61% la batterie n'était pas morte du tout. Donc le chef d'atelier Kia Salon est un incapable et le patron n'est pas mieux. Mais en attendant mon véhicule a toujours le même problème, personne n'est foutu de dire d'où vient ce problème, car pour eux tout est normal , seule la batterie est morte. Il faut savoir aussi que j'ai fait un mail a KIA FRANCE depuis plus d'un mois et toujours pas de réponse de leur part! :q :q :q Qui a ce même problème? et quoi faire ?

( désolé pour le pavé ) Je vous remercie par avance pour vos réponses.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

J'ai enfin trouvé le problème de BATTERIE qui se décharge sur une KIA Picanto.

Je ne possède pas cette voiture, mais j'ai dû dépanner ma voisine :

 

1) Recharge de sa batterie à plat dans son garage

2) Après avoir remonté sa batterie ... OK ça marche ... puis 2 jours plus tard batterie à plat ??

3) J'ai voulu continuer à l'aider après une 2ème recharge avec analyse du PB...

 

4) Malheureusement, impatiente, sans me contacter (et sa batterie ayant 4 ans) elle a fait venir un gars qui lui en a vendu une neuve.

5) Deux jours après avoir eu cette batterie neuve ... batterie à plat.

6) Venu me voir en pleurs ... j'ai enfin cherché autour de ce problème de contact du hayon arrière.

7) EUREKA j'ai trouvé ... et elle n'a plus de problème depuis plus d'un mois !!

 

Il faut savoir que lorsque l'on referme le HAYON, il ne faut surtout pas presser la manette qui sert à ouvrir le hayon !!

Il faut appuyer simplement vers le bas au milieu du hayon, surtout sans passer la main en dessous.

Quand on appuie sur la manette d'ouverture alors que l'on ferme, le système de contrôle (ordinateur de bord) croît que l'on ouvre

et déclenche l'éclairage !! ... résultat: on ferme le hayon avec l'éclairage allumé ... ce qui fait une décharge complète en 2 jours sans utilisation du véhicule... CQFD !!

Lien à poster
Partager sur d’autres sites

il y a forcément soit un dispositif qui reste allumé, soit l'alarme , soit une masse quelque part c'est long à trouver ou faut proceder par élimination fusible par fusible tant qu'il y a une chute à la batterie.

Lien à poster
Partager sur d’autres sites

il y a forcément soit un dispositif qui reste allumé, soit l'alarme , soit une masse quelque part c'est long à trouver ou faut proceder par élimination fusible par fusible tant qu'il y a une chute à la batterie.

 

 

Désolé, mais je n'ai pas compris la raison de cet ajout de message, alors que j'ai expliqué le problème de batterie qui se décharge sur la KIA Picanto ... relire mon message précédent :) ... (et ce constat a été constaté et contrôlé pendant deux mois)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...