Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Scenic II dci 130 cale en roulant...


Invité §jph613xm

Messages recommandés

Invité §jph613xm

Bonjour à tous,

 

Je rencontre un probléme avec mon scenic II jade dci 130 de 2008 qui a 108 000km, oui je roule beaucoup... celui ci cale en roulant... je m'explique. En roulant sur l'autoroute par exemple on ressent un trés gros coup, le compte tour s'écroule, l'afficheur indique mettre au point mort et le plafonier s'allume... évidement à 130km en 6iéme la voiture redémare toute seule en l'espace d'une seconde éteint le plafonier et refonctionne correctement aprés. Plus problématique si cela ce produit lors d'un démarage par exemple la il faut suivre la procédure comme un démarage normal (embrayage + start) et cela peut être forcément dangereux si le véhicule qui me suit ne voit pas que j'ai calé... enfin pas moi, mon scenic tout seul comme un grand... Je fait essentiellement de l'autoroute, 200km par jour, cela peut ne pas se produire ou alors le faire 20 ou 30 fois, par fois de suite...

 

Passage plusieurs fois chez Renault pour contrôle à la valise... aucun défaut détectés... par acquis de conscience nous avons changé le filtre à gasoil... aucun résultat... Il me parle maintenant de la pompe haute pression mais il ne sont pas sur juste une idée de leur part... chouette idée à 2100 euros rien que pour la pièce...

 

Je précise que cela se produit aussi bien moteur chaud ou froid, réservoir plein ou vide, régulateur de vitesse en marche ou non, bref de façon totalement aléatoire, je n'ai pas réussi à déterminer une cause qui pourrais déclencher le fait que le moteur cale...

 

Si vous avez une idée...

 

Merci.

Lien à poster
Partager sur d’autres sites
  • Réponses 44
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §jph613xm

Oui j'ai une carte main libre que je conserve toujours dans la poche, j'ai fait le test avec la carte dans son emplacement au tableau de bord mais cela n'a rien changé, j'avais également mis une pile neuve dans la carte, par contre je n'ai pas essayé avec la seconde carte... tu penses à un probléme lié à la carte ?

Lien à poster
Partager sur d’autres sites
Invité §Zan211Yf

Bonjour à tous,

 

Je rencontre un probléme avec mon scenic II jade dci 130 de 2008 qui a 108 000km, oui je roule beaucoup... celui ci cale en roulant... je m'explique. En roulant sur l'autoroute par exemple on ressent un trés gros coup, le compte tour s'écroule, l'afficheur indique mettre au point mort et le plafonier s'allume... évidement à 130km en 6iéme la voiture redémare toute seule en l'espace d'une seconde éteint le plafonier et refonctionne correctement aprés. Plus problématique si cela ce produit lors d'un démarage par exemple la il faut suivre la procédure comme un démarage normal (embrayage + start) et cela peut être forcément dangereux si le véhicule qui me suit ne voit pas que j'ai calé... enfin pas moi, mon scenic tout seul comme un grand... Je fait essentiellement de l'autoroute, 200km par jour, cela peut ne pas se produire ou alors le faire 20 ou 30 fois, par fois de suite...

 

Passage plusieurs fois chez Renault pour contrôle à la valise... aucun défaut détectés... par acquis de conscience nous avons changé le filtre à gasoil... aucun résultat... Il me parle maintenant de la pompe haute pression mais il ne sont pas sur juste une idée de leur part... chouette idée à 2100 euros rien que pour la pièce...

 

Je précise que cela se produit aussi bien moteur chaud ou froid, réservoir plein ou vide, régulateur de vitesse en marche ou non, bref de façon totalement aléatoire, je n'ai pas réussi à déterminer une cause qui pourrais déclencher le fait que le moteur cale...

 

Si vous avez une idée...

 

Merci.

 

 

:coucou: J'ai eu ça aussi sur mon Jade de 2008 en 2.0 dCi.

 

Comme toi rien à la valise mais ils ont refait une reprog. de la voiture. Depuis plus de coupures. Par contre je n'en ai pas eu autant que toi.

 

Bon courage ;)

Lien à poster
Partager sur d’autres sites
Invité §jph613xm

D'aprés le technocentre ou rien n'a été trouvé dans leur base de données concernant mon probléme, mon scenic n'a besoin d'aucune mise à jour logiciel...

Lien à poster
Partager sur d’autres sites

Bonjour

 

Y a t il une coupure du moteur avant le passage chez Renault et le branchement de la valise, peut etre que le code défaut s'efface

 

Perso et si tu le peux, dès que ça cale et que ça redemarre, il faudrait pouvoir passer chez Renault

 

De 2008 ! il est encore garantie ou non ?

Lien à poster
Partager sur d’autres sites
Invité §jph613xm

Déjà testé aussi une fois que le défaut c'est produit je me suis rendu chez Renault et nous avons fait le test avec la valise sans avoir coupé le moteur entre temps pour être sur que rien ne soit effacé mais non pas de résultat non plus 0 défaut détecté.

 

Il n'est plus sous garantie depuis le 28 février, mais le défaut est là depuis décembre, il c'est simplement amplifié depuis quelques jours. Renault a voulu attendre pour voir si rien ne s'enregistrait dans le calculateur, puis échange du filtre a gasoil pour commencer et de nouveau test et du coup la garantie est dépassé mais bon pour le moment ce n'est pas mon plus gros problème visiblement ils ne savent pas quoi et pourquoi... qui mieux que Renault peut entretenir votre Renault... encore une pub mensongère...

Lien à poster
Partager sur d’autres sites

  • Déjà testé aussi une fois que le défaut c'est produit je me suis rendu chez Renault et nous avons fait le test avec la valise sans avoir coupé le moteur entre temps pour être sur que rien ne soit effacé mais non pas de résultat non plus 0 défaut détecté.

 

  • Il n'est plus sous garantie depuis le 28 février, mais le défaut est là depuis décembre, il c'est simplement amplifié depuis quelques jours. Renault a voulu attendre pour voir si rien ne s'enregistrait dans le calculateur, puis échange du filtre a gasoil pour commencer et de nouveau test et du coup la garantie est dépassé mais bon pour le moment ce n'est pas mon plus gros problème visiblement ils ne savent pas quoi et pourquoi... qui mieux que Renault peut entretenir votre Renault... encore une pub mensongère...
 
 
:jap:

 

  • si le soucis a été constaté pendant la garantie, pour moi, les frais qu'il y aura devraient etre pris en charge :bah:

(dites moi si je me trompe :jap:)

Lien à poster
Partager sur d’autres sites
Invité §jph613xm

Oui bien sur que cela va s'arranger mais Renault ne fait pas trés pro sur la façon de faire, c'est plus du genre je remplace une pièce et je vois le résultat... je pense avoir passé plus de temps sous le capot que eux... j'ai aussi fait la vérification du cablage rien de particulier mais je penche aussi pour un probléme de ce genre... une bonne panne vaut mieux que ce genre de panne intermitante difficle à reproduire au garage et donc à localiser...

 

Il est clair que je n'ai pas l'intention de me laisser faire quand à des frais importants pour une panne présente avant la fin de la garantie... à ce jour par exemple rien ne ma été demandé de la part de mon garage concernant les multiples tests fait avec la valise.

 

Mais je n'ai rien contre Renault pour autant en 2 ans et 108 000km je n'ai rencontré aucun probléme sur mon scenic par rapport à la 307sw qu'il a remplacé ou dans le même temps j'avais déjà changé 3 embrayage + volant moteur et 1 turbo...

 

J'ai d'ailleurs commandé via un mandataire un grand scenic III jade dci 130 fap qui me sera livré début mai...

Lien à poster
Partager sur d’autres sites
Invité §tar675Hi

ne dit pas ca, ca va s'arranger...

 

moi je penche pour un connecteur electrique qui se fait la malle :lol:

 

fiche batterie ? fiche pompe injection ?

 

+1. Je pense également à un probleme de ce genre

Lien à poster
Partager sur d’autres sites
Invité §sos334oL

j ai le meme souciiiii de calage en roulant meme a l arret il cale et redemarre desuite tous seule je comprend plus rien aidez moiiiiiii merci scenic 2007 1.9dci 130cv

Lien à poster
Partager sur d’autres sites
Invité §pou500UY

J'avais eu un problème similaire que ma Fiat MAréa et c'était le capteur de tour, je roulais puis calage n'importe quand, puis impossible de redémarrer dans la foulée, il fallait attendre quelques minutes :( !!! Il y en a un sur les Scénic II ?

Lien à poster
Partager sur d’autres sites
Invité §pou500UY

Je ne suis absolument spécialiste, je relate simplement une panne qui m'est arrivé sur un autre véhicule et qui ressemble a ce qui t'arrive actuellement ;) !!! Tiens nous au courant ^^ !

Lien à poster
Partager sur d’autres sites
Invité §Ara830Tl

Salut, il m'est arrivé la même chose sur une focus calage, puis redémarrage et rebelote... Le capteur de PMH hs réparation prise en charge pour un cout de 123 euros TTC....

 

Par contre la focus ne redémarrait pas de suite fallait attendre 5 bonnes minutes (contrainte thermiques????) , voilà si ça peut faire avancer le schmilblick....

Lien à poster
Partager sur d’autres sites
Invité §fla740NY

bonjour avez vous avancez sur ce probleme car je suis dedans à mon tour

scenic de 2007 à 110 000 km qui met des accoups et le plafonnier s'allume

zéro défaut à la valise ,renault ne trouve pas

Lien à poster
Partager sur d’autres sites
Invité §rsb557vz

Bonjour,

 

je suis dans le même cas. Scenic dci 130 de fin 2007. il cale tout seul en roulant, Renault ne trouve pas la panne.

 

Si quelqu'un a réussi à réparer ce genre de panne ça serait sympa de partager son expérience.

 

Merci.

Lien à poster
Partager sur d’autres sites
Invité §GM7870Mt

Bonjour,

J'ai un scénic II 1,9dci 130 FAP de juin 2007 qui présente l'anomalie d'arrêts moteur aléatoires en route et même une fois à l'arrêt. Le plafonnier s'allume un cours instant puis s'éteint lorsque le moteur repart et ceci sans aucune intervention du conducteur.

A la valise défaut de bougie de préchauffage signalé mais après remplacement des 4 bougies de préchauffage, le défaut se manifeste toujours comme je le craignais.

Des solutions ont-elles été trouvées pour les autres défauts de ce genre signalés sur ce forum ?

Lien à poster
Partager sur d’autres sites
Invité §sam252XM

bonjour moi je possède un scenic de juillet 2007 FAP avec 95000 km est idem depuis quelque jours mais pour l instant aucune idée si qualqu un trouves le problème tenez nous au courant merci

Lien à poster
Partager sur d’autres sites

bonsoir a tous ;contrôlez le faisceau electrique autour du 3 E injecteur en partant du coté distri ;j ai eu ce probleme sur 1 nissan primera avec moteur 1.9 d 130ch le faisceau electrique c était user et le moteur calait ;j ai changer aussi le capteur de pmh cote boite de vitesses .donc patience !!!! nissan n avait pas trouvé !!!!! bon courage

Lien à poster
Partager sur d’autres sites
Invité §GM7870Mt

Bonjour,

Depuis, mon message du 25 septembre, le passage à la valise de test n'a révélé aucune anomalie moteur et depuis l'anomalie ne s'est pas produite.

Je ferai part de toute nouvelle information sur cette anomalie.

 

Merci à primeragwada pour ses indications.

Lien à poster
Partager sur d’autres sites
Invité §GM7870Mt

Bonjour,

Malheureusement l'anomalie signalée dans mes messages précédents (arrêts intempestifs du moteur qui repart sans intervention conducteur) s'est de nouveau manifestée 6 fois en 600 Km parcourus, mais il m'est arrivé de faire trois trajets consécutifs de 55 Km sans incident.

La valise de test indique "aucune anomalie du réseau multiplexé détectée".

 

En réponse à primeragwada, je n'ai pas vu d'anomalie du faisceau électrique, mais peut-être faut-il les démonter pour s'en apercevoir ?

Pour le capteur PMH, le service technique du concessionnaire dit qu'un défaut de PMH aurait des répercussions au démarrage (difficultés de démarrage que je n'ai pas pour l'instant.

 

Je présente le véhicule chez un concessionnaire Renault pour un test en roulant avec un ordinateur branché. Le défaut devrait alors apparaître. Si ce n'était pas le cas, il serait fait appel au centre technique Renault.

 

Je ferai part des résultats en fin de semaine prochaine.

Lien à poster
Partager sur d’autres sites
Invité §GM7870Mt

Bonjour,

 

Comme annoncé le 18 octobre dans mon message précédent,voici les résultats de 3 jours de présence chez le concessionnaire Renault : "aucune anomalie détectée". Après vérification, contrairement à ce que j'avais suggéré (faire 200km avec valise de testée branchée), il n'a été fait que 54Km.

 

J'ai donc repris mon véhicule et je pense pouvoir me procurer un dispositif de test (prise de test et PC portable avec logiciel du commerce - je ne mets pas les références sur le forum mais je suis prêt à les donner par courriel privé)

 

La suite dans 2 semaines.

 

Lien à poster
Partager sur d’autres sites
Invité §sce606IX

Bonjour,

 

Comme annoncé le 18 octobre dans mon message précédent,voici les résultats de 3 jours de présence chez le concessionnaire Renault : "aucune anomalie détectée". Après vérification, contrairement à ce que j'avais suggéré (faire 200km avec valise de testée branchée), il n'a été fait que 54Km.

 

J'ai donc repris mon véhicule et je pense pouvoir me procurer un dispositif de test (prise de test et PC portable avec logiciel du commerce - je ne mets pas les références sur le forum mais je suis prêt à les donner par courriel privé)

 

La suite dans 2 semaines.

 

Bonjour,

 

Je rencontre la même difficulté

En revanche mon garagiste pense que cela provient tous simplement d'un problème d'alternateur.

Malheureusement je ne pourrai faire vérifier la charge que lundi.

Lien à poster
Partager sur d’autres sites
Invité §GM7870Mt

Bonjour,

 

Merci à Scenicenpanne pour sa réponse.

 

Ce message est la réponse promise le 29 octobre 2013. Depuis cette date, j'ai parcouru environ 1800km sans aucun incident. Le logiciel de test que j'ai acquis ne m'est pour l'instant d'aucune utilité.

 

Dés que j'aurai de nouveau un incident du type signalé dans cette rubrique du forum, je l'indiquerai.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci à Scenicenpanne pour sa réponse.

 

Ce message est la réponse promise le 29 octobre 2013. Depuis cette date, j'ai parcouru environ 1800km sans aucun incident. Le logiciel de test que j'ai acquis ne m'est pour l'instant d'aucune utilité.

 

Dés que j'aurai de nouveau un incident du type signalé dans cette rubrique du forum, je l'indiquerai.

 

Bonsoir,

 

Tant mieux pour vu que sa dure ;)

Lien à poster
Partager sur d’autres sites
Invité §Ano654Gg

Même problème de coupure intempestive sur une scenic 2 1.5 dci.

Pas d'identification de la panne par le garagiste Renault qui renonce à rechercher pour ne pas m'imposer des milliers d'euros de pseudo réparations.

Lien à poster
Partager sur d’autres sites
Invité §Bea386xZ

Grand scenic Jade de 2008. Panne : redémarre avec booster, je change la batterie mais le garagiste speedy me dit que ce n'est pas un problème de batterie pour lui, problème electronique ou electrique sous-jacent

le lendemain, rebelote : l'assurance me consuit chez renault, valise : on change le démarreur( je préviens le garagiste sppedy qu'il avait raison, il me dit ça m'étonne ...)

10 jours après, je roule un peu vite sur un ralentisseur et le plafonnier s'allume, la voiture ralentit brusquement et repart

puis le lendemain elle le fait au moindre soubressaut : je retourne chez renault , ils detectent probleme de contact au niveau du calculateur, ils tentent une reparation bidouillage en renforcant les fils qui sortent de la cosse mais... moindre humidite la voiture a du mal a demarrrer : je dois changer le calculateur...

meilleurs voeux à tous

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je rencontre un probléme avec mon scenic II jade dci 130 de 2008 qui a 108 000km, oui je roule beaucoup... celui ci cale en roulant... je m'explique. En roulant sur l'autoroute par exemple on ressent un trés gros coup, le compte tour s'écroule, l'afficheur indique mettre au point mort et le plafonier s'allume... évidement à 130km en 6iéme la voiture redémare toute seule en l'espace d'une seconde éteint le plafonier et refonctionne correctement aprés. Plus problématique si cela ce produit lors d'un démarage par exemple la il faut suivre la procédure comme un démarage normal (embrayage + start) et cela peut être forcément dangereux si le véhicule qui me suit ne voit pas que j'ai calé... enfin pas moi, mon scenic tout seul comme un grand... Je fait essentiellement de l'autoroute, 200km par jour, cela peut ne pas se produire ou alors le faire 20 ou 30 fois, par fois de suite...

 

Passage plusieurs fois chez Renault pour contrôle à la valise... aucun défaut détectés... par acquis de conscience nous avons changé le filtre à gasoil... aucun résultat... Il me parle maintenant de la pompe haute pression mais il ne sont pas sur juste une idée de leur part... chouette idée à 2100 euros rien que pour la pièce...

 

Je précise que cela se produit aussi bien moteur chaud ou froid, réservoir plein ou vide, régulateur de vitesse en marche ou non, bref de façon totalement aléatoire, je n'ai pas réussi à déterminer une cause qui pourrais déclencher le fait que le moteur cale...

 

Si vous avez une idée...

 

Merci.

 

Bonjour,

 

Avant hier, 16 février 2020 , j'ai eu le même problème sur mon Scenic 2007 dci130. La voiture cale en roulant, le plafonnier s'éteint et elle redémarre en faisant un accoup.

Je viens de voir le blog "Scenic II dci 130 cale en roulant.."

Je viens de voir mon garagiste qui me dit qu"'il faut procéder à un contrôle. "injection ? carte électronique ?".

Pas très clair.

Aussi avez vous eu une réponse et une solution à cette question ?

 

 

D'avance, merci grandement de votre réponse

Lien à poster
Partager sur d’autres sites

Bonjour,

 

je suis dans le même cas. Scenic dci 130 de fin 2007. il cale tout seul en roulant, Renault ne trouve pas la panne.

 

Si quelqu'un a réussi à réparer ce genre de panne ça serait sympa de partager son expérience.

 

Merci.

 

 

Bonjour,

 

Avant hier, 16 février 2020 , j'ai eu le même problème sur mon Scenic 2007 dci130. La voiture cale en roulant, le plafonnier s'éteint et elle redémarre en faisant un accoup.

Je viens de voir le blog "Scenic II dci 130 cale en roulant.."

Je viens de voir mon garagiste qui me dit qu"'il faut procéder à un contrôle. "injection ? carte électronique ?".

Pas très clair.

Aussi avez vous eu une réponse et une solution à cette question ?

 

D'avance, merci grandement de votre réponse

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci à Scenicenpanne pour sa réponse.

 

Ce message est la réponse promise le 29 octobre 2013. Depuis cette date, j'ai parcouru environ 1800km sans aucun incident. Le logiciel de test que j'ai acquis ne m'est pour l'instant d'aucune utilité.

 

Dés que j'aurai de nouveau un incident du type signalé dans cette rubrique du forum, je l'indiquerai.

 

 

Bonjour,

 

Avant hier, 16 février 2020 , j'ai eu le même problème sur mon Scenic 2007 dci130. La voiture cale en roulant, le plafonnier s'éteint et elle redémarre en faisant un accoup.

Je viens de voir le blog "Scenic II dci 130 cale en roulant.."

Je viens de voir mon garagiste qui me dit qu"'il faut procéder à un contrôle. "injection ? carte électronique ?".

Pas très clair.

Aussi avez vous eu une réponse et une solution à cette question ?

 

D'avance, merci grandement de votre réponse

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page