Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Présentation] Porsche 996 turbo, son histoire


Messages recommandés

Bonjour,

Je suis à la recherche de conseils et éléments de diagnostic éventuels pouvant être échangés avec un spécialiste du modèle.

Le cas ?

996 turbo de 2002 totalisant 83000 km.

Elle roule assez peu (environ 1000 km/an), et je l'ai utilisée ce week-end pour une virée d'environ cette distance.

Aller sans problème, retour : incident moteur sur autoroute (enfin d'après ce que j'en juge).

Voici les circonstances.

Je roule depuis 200 km environ, vitesse stabilisée le plus souvent au cruise dans les limites légales (ici) 100 ou 120 km/h.

Et de temps en temps, quand les circonstances me semblent favorables, je fais un peu couiner la bête, pour des accélération jusqu'à 210-230.

Sur disons, 1 à 3 km.

puis je laisse redescendre tranquillement, sur l'inertie, jusqu'à mon rythme de croisière.

J'ai fait de même à l'aller, jusqu'à 250 même, sans problème.

La température extérieure est supérieure à 40°c, mais aucun signal de température anormale ou autre.

Or sur une de ces accélérations, le témoin check moteur (orange)s'allume.

Je redescend à vitesse croisière, il reste allumé, mais tout est par ailleurs OK.

Je reste donc tranquille, en attendant la prochaine station.

Peu s'en faut, je n'y arriverai pas !

Soudain la température eau monte au rouge, je m’arrête immédiatement.

On essaye de faire redescendre, ce qui finit par arriver, mais l'aiguille tombe en bas d'afficheur.

Le ventilo tourne à fond.

Le moteur fait désormais un bruit irrégulier et on voit des vapeurs d'huile sur la droite du bloc.

Je coupe et fin du voyage sur dépanneuse.

Je pense malheureusement à un joint de culasse, mais si quiconque a des expériences et suggestions à partager, je l'en remercie.

Lien à poster
Partager sur d’autres sites
  • Réponses 691
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

si joint de culasse logiquement on voit de la mayonnaise...

 

une faible utilisation détériore la courroie d'accessoires entrainant pompe à eau, alternateur voire pompe de direction assistée...

 

je verrais plutot dans cette direction (c'est un peu le cas de le dire)

Lien à poster
Partager sur d’autres sites

Merci de vos réponses, je vais vérifier. cependant, j'avais toujours de la DA et pas de signal de charge défectueuse...

Pour le vase d'expansion, moteur chaud, on n'a pas réussi à l'ouvrir. Le bouchon (peu accessible hein) avait été "tanké" par Terminator :p . Je vois ce soir, au frais, ce qu'il en est.

Lien à poster
Partager sur d’autres sites

Last news : après ouverture du bouchon de vase d'expansion, il manque de liquide de refroidissement, le niveau étant au fond du vase. Il en reste donc...

 

Bon ça c'était les infos émanant de mon pote, propriétaire de la bête.

En fait ce qui est au fond du vase est plus proche de la purée liquide d'épinard (couleur un peu verte), assez épaisse que du liquide de refroidissement.

Donc, à suivre maintenant après dépose du moteur.

Lien à poster
Partager sur d’autres sites

le manque de liquide de refroidissement est également un symptome de la rupture de courroie accessoires, sur cette auto du moins

Bonjour,

Tu veux dire qu'en cas de rupture de courroie, une conséquence est la réduction du volume de liquide ?

Pourquoi ?

Ou alors en conséquence de l'échauffement par absence de circulation (pompe à eau plus entraînée) mais alors la température monterait au témoin, et, tel qu'évoqué précédemment, perte de DA et de l'alternateur

Lien à poster
Partager sur d’autres sites
Invité §_Bl156Yn

Bonsoir,

 

En premier lieu cela fait penser à une absence ou un problème mineur de circulation de ldr (courant sur les voitures qui ne chauffent jamais et que l'on pousse top ou tard) mais comme il y a eu perte de liquide il y a sûrement une fuite à chercher en urgence, de plus si le liquide est couleur d'épinard ça n'est pas bon signe il ne faut plus rouler jusqu'à son changement, faire chauffer le moteur et traquer la fuite ce qui est loin d'être évident sur ce modèle; en espérant que ce ne soit pas la culasse... Bien bien vérifier le bocal de ldr et ce qui avoisine sur le côté gauche une fois le moteur en T°, le plus dur sera bien de remettre les 20 litres de ldr, une vraie misère!

 

Bon courage.

Lien à poster
Partager sur d’autres sites
Invité §911305Cb

Quand le check moteur s'allume, faut s'arrêter de rouler immédiatement.

 

Si le vase est HS, tu aurais eu des signes avant coureurs comme de la fumée sur les échappements. La fuite peut aussi venir des radiateurs avant, c'est la meilleure fuite qu'on te souhaite car aprés c'est la culasse.

Lien à poster
Partager sur d’autres sites

Bonjour,

Tu veux dire qu'en cas de rupture de courroie, une conséquence est la réduction du volume de liquide ?

Pourquoi ?

Ou alors en conséquence de l'échauffement par absence de circulation (pompe à eau plus entraînée) mais alors la température monterait au témoin, et, tel qu'évoqué précédemment, perte de DA et de l'alternateur

 

 

 

exactement

c'est peut-être ce qui se passerait si tu continuais de rouler

Lien à poster
Partager sur d’autres sites

Quand le check moteur s'allume, faut s'arrêter de rouler immédiatement.

 

Si le vase est HS, tu aurais eu des signes avant coureurs comme de la fumée sur les échappements. La fuite peut aussi venir des radiateurs avant, c'est la meilleure fuite qu'on te souhaite car aprés c'est la culasse.

 

Je suis moyennement d'accord sur ce point.

Le témoin est orange, et dans la logique automobile générale :

orange : attention, à surveiller.

Rouge : arrêt immédiat.

 

Pourtant en parcourant le livret de l'utilisateur...(après), c'est ce qui est écrit.

Lien à poster
Partager sur d’autres sites
Invité §_Bl156Yn

Quand le check moteur s'allume, faut s'arrêter de rouler immédiatement.

 

Si le vase est HS, tu aurais eu des signes avant coureurs comme de la fumée sur les échappements. La fuite peut aussi venir des radiateurs avant, c'est la meilleure fuite qu'on te souhaite car aprés c'est la culasse.

 

Pour ce qui est du vase d'expansion pas forcément, surtout avec des véhicules qui ne roulent pas beaucoup, c'est surtout lorsque l'on pousse un peu le moteur et que l'on monte en température que l'on s’aperçoit du problème. Ces problèmes apparaissent avec tous les modèles et il faut avouer que celle ci a un problème spécifique avec son bocal...

Lien à poster
Partager sur d’autres sites

Je vous dirai...

Le docteur commence à opérer demain.

Assez optimiste, il pense que ce serait seulement un échangeur...on a déjà changé celui de transmission voilà 4 mois.

Bref, pour l'instant, il veut nettoyer, remettre en eau, et voir ce que ça chante avant d'envisager de sortir le groupe.

Lien à poster
Partager sur d’autres sites

Pour ce qui est du vase d'expansion pas forcément, surtout avec des véhicules qui ne roulent pas beaucoup, c'est surtout lorsque l'on pousse un peu le moteur et que l'on monte en température que l'on s’aperçoit du problème. Ces problèmes apparaissent avec tous les modèles et il faut avouer que celle ci a un problème spécifique avec son bocal...

 

Bon en fait c'est hier que le docteur a commencé à ouvrir.

La tendance joint de culasse côté gauche se confirme fortement.

En fait , il n'y avait plus de liquide dans le circuit de refroidissement suite à une durite d'eau à droite du bloc, remontée précédemment sans son collier de fixation, qui a lâché.

Le vase d'expansion est en bon état, et le liquide que je croyais y voir n'était en fait qu'un fond dans l’avancée sous le premier bouchon de remplissage.

Je reste étonné donc que le circuit se vidant, il n'y ait pas de témoin de niveau d'eau qui se soit allumé.

Il n'y en a pas ?

Lien à poster
Partager sur d’autres sites

Des gros frais donc .... Pas de bol

Certes.

Mais si je connais ce type de problème sur des pistons de gros diesel, ou sur une chemise par cavitation (généralement gros comme des têtes d'épingle), je m'interroge sur son origine dans ce cas.

Ensuite, je m'étais laissé dire que ce moteur, en usage "civil" était quasiment indestructible.

Lien à poster
Partager sur d’autres sites
Invité §911305Cb

:??:

Oui, indestructible c'est vraiement la réputation qu'ils ont, je suis surpris de ta mésaventure car quand mon 3.4l a cassé, je me suis dit que j'aurai mieux fait d'acheter une turbo pour la tranquilité et quand on fait la somme des dépenses.

Lien à poster
Partager sur d’autres sites

On a pas fini les travaux, alors j'attendais pour compléter le topic.

Ce qui est sûr après dépose moteur, c'est que la voiture achetée voilà 2 ans avait été bricolée ("réparée" ;) par des incompétents, irrespectueux de la mécanique.

On a donc d'abord retrouvé une durite remontée sans collier de fixation.

Mais égalmeent remontée à la colle,puisque le tube d'eau en alu était mâché (voir dessous).

De l'autre côté, idem : un assemblage de durite au cerflex, le tout collé dans l'embout "pour faire joint".

Alors que la durite vaut 29€...

Bref, tout était là pour provoquer une cata.

 

2012_Moteur_coolant pipe end.jpg2012_Moteur_Hose collée 2.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...