Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

C-Crosser, 4007 ou Outlander - Trou à l'accélération


stppom

Messages recommandés

Bonjour à tous,

je voudrais savoir si d'autre utilisateur de C-Crosser, 4007 ou Outlander ont le même problème que moi.

J'ai un C-Crosser avec une boîte de vitesse à double embrayages DSG mais je ne suis pas certain que le problème vienne de là.

J'ai un trou à l'accélération, surtout lorsque je suis à l'arrêt et que je souhaite accélérer un peu vite, comme par exemple pour m'insérer dans un flot de véhicules sans provoquer un accident.

J'insiste bien sur le fait que je ne me plains pas de la boîte de vitesse, mon problème se passe en première (engagée automatiquement) et lorsque j'accélère, le moteur va attendre une à deux seconde avant de se lancer. Bien sûr, si j'accélère doucement, tout ce passe bien.

Je peux ajouter qu'à bas régime, quelque soit le rapport engagé, la voiture de répond pas à une demande d'accélération.

Bien sûr, mon concessionnaire Citroen ne trouve rien d'anormal du moment que l'ordinateur de détecte aucun défaut, tout est bien.

Mon C-Crosser est d'Avril 2011.

Merci pour vos commentaires.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...