Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

clignotant ne fonctionne pas


Invité §dom738vy

Messages recommandés

Invité §dom738vy

Sympa de me répondre aussi vite : non les warnings ne fonctionnent pas non plus ; le problème est arrivé simultanément par contre, les autres feux (freins, arrière, veilleuses, stop et antibrouillard arrière) fonctionnent

Lien à poster
Partager sur d’autres sites
Invité §dom738vy

Je suis nouveau sur ce site et veux bien envoyer une photo qui serait utile pour d'autres personnes car j'ai trouvé l'emplacement de la centrale de clignotant (couleur grise). Le problème c'est que je sais pas comment envoyer cette photo avec Caradisiac :??:

Si tu as un moment, merci de m'expliquer - Cdlt

Lien à poster
Partager sur d’autres sites
Invité §Ano512UK

Bonjour, j'ai mon jumpy année 2001 qui as le même souci pour les clignotants / warning, ils fonctionnaient de temps à autres et la plus rien, j'ai regarder ce ne sont pas les fusibles, et j'ai changer les relais mais rien n'a faire c'est toujours pareil du coup je ne sais pas d'où vient la panne. ¨

Pouvez vous m'aider j'ai le controle technique a la fin du mois je crains qu'il ne passe pas.

Lien à poster
Partager sur d’autres sites
Invité §Ano477UM

Bonjour, j'ai mon jumpy année 2001 qui as le même souci pour les clignotants / warning, ils fonctionnaient de temps à autres et la plus rien, j'ai regarder ce ne sont pas les fusibles, et j'ai changer les relais mais rien n'a faire c'est toujours pareil du coup je ne sais pas d'où vient la panne. ¨

Pouvez vous m'aider j'ai le controle technique a la fin du mois je crains qu'il ne passe pas.

 

 

 

Bonjour pouvez vous le dire si vous avais trouvé la panne car j'ai ke même soucis j'ai changer bouton de warning relais de la centrale et rien y fait merci

Lien à poster
Partager sur d’autres sites
Invité §Ano136sa

Sympa de me répondre aussi vite : non les warnings ne fonctionnent pas non plus ; le problème est arrivé simultanément par contre, les autres feux (freins, arrière, veilleuses, stop et antibrouillard arrière) fonctionnent

 

Débranche le + de la batterie et re branche le ! J'ai eu le cas ét c'était sa . La voiture reconnaît plus les clignotant ! En faisant sa sa vas le faire !

Lien à poster
Partager sur d’autres sites

Bonjour, mes clignotants ne clignotent plus sur mon jumpy de 2006, est-ce que cela peut venir de la centrale et laquelle est-ce? Il n’y a pas de gris! Merci! B5D2ED1F-18A2-456B-B560-E141CB71D6E6.jpg

 

 

Bonjour!

J'ai le même problème que vous (sur scudo 2001), et votre photo coincide parfaitement avec ce que je trouve sous mon volant.

Avez-vous trouvé de quel relais il s'agit? bleu, vert ou jaune?

Avez-vous réussi à régler ce problème?

Je serai très heureuse de vous lire, les explications sont rares sur ce modèle-ci!

Merci beaucoup et bonne journée!

Lien à poster
Partager sur d’autres sites
Invité §Ano404ju

Pour les jumpy 2006 ,le relais est gris ,mais il se trouve a gauche de la boite a fusible (bien caché ) .Pour y accéder ,le mieux est de démonter ,le cache inférieur gauche du tableau de bord (vis cachées derriere le cache en plastique noire ) .désolé ,mais je n arrive pas a joindre de photos

Lien à poster
Partager sur d’autres sites

Merci beaucoup pour ta réponse AnonymePhi​l57!

Je l'ai finalement trouvé et c'est idem que le scudo 2006 apparemment, il est en effet bien planqué mais avec un peu de contorsion et la tête dans les pédales j'y suis arrivée.

Si cela peut servir à d'autres donc : sur jumpy/scudo 2001 le relai clignotants est bien gris, et en effet sur la gauche des fusibles.

Lien à poster
Partager sur d’autres sites
Invité §Ano542HY

Bonjour j’ai Peugeot expert de 2001 j’ai les clignotant fonctionne plus d’ou Sa peut être merci de bien vouloir m’aide Merci d’avance j’ai vu tout les fusibles tout et ok

Lien à poster
Partager sur d’autres sites

Salut,

je "déterres" un peu ce topic car j'ai un soucis aussi avec un de mes clignotant sur Jumpy 1.6 hdi 90 DE 2007,

pareil, problème clignotant:

 

j'ai bien acheté des ampoules neuves mais me suis rendu compte que cela ne venait pas de ça...

clignotant qui merde: ARR Droit

 

J'me demande si c'est bien la peine de checker la boite à fusibles car ici dans mon cas c'est juste 1 seule ampoule qui merde...

En passant j'ai jamais vu une galère pareil pour accéder à une boite à fusible, hallucinant...

Lien à poster
Partager sur d’autres sites

Dont le clignotant lol

salut,

ok merci pour ta réponse, à l'époque ou j'ai posté ma demande, le soir même j'avais remonter comme ça comme j'ai pu et bizarrement ça remarche depuis, j'ai l'impression qu'il y a un faux contact, parfois ça beug parfois nan... pas trop le temps de m'y mettre et tout demonter et tout checké mais j'vais pas y couper ça c'est sure... #àsuivredonc ^^

Lien à poster
Partager sur d’autres sites
Invité §Ano561AL

Bonjour

 

J’ai pas de clignotants n’y de poste radio sur ma jumpy de 1999, j’ai déjà vérifié les fusibles et les relais et rien n’est grillé...

 

Qq peux m’aider ?

 

Merci d’avance

 

Hp

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page