Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
407

trou d'acceleration peugeot 407


Invité §dtr431qH
 Partager

Messages recommandés

Invité §dtr431qH

bonsoir

 

peugeot 407 2L 136cv HDI de 2004 avec 186 000 kilometres

 

parfois elle me fait des gros trous en roulant , presque des coupures .

 

par contre quand je l'accelere a fond sur tous les rapports elle roule parfaitement .

 

merci de vos reponses .

Lien vers le commentaire
Partager sur d’autres sites

Invité §dtr431qH

j'ais aucun voyant d'allumé !!

 

les trous que j'avais vendredi soir ça fesais comme des coupures et sa reparté et en accelérent a fond rien nickel .

 

depuis je viens de faire 120 bornes et elle roule nickel , et si ça se trouve ce soir elle va me le refaire , c'est pas prévisible.

Lien vers le commentaire
Partager sur d’autres sites

Invité §wtS205Dp

Ne cherche plus j'ai eu exactement la même chose, il s'agit d'une défaillance des électrovannes.

Perte de puissance du moteur se déclenchant lors de l'utilisation du régulateur de vitesse.

J'avais le même soucis, je devais m'arrêter et redémarrer le moteur pour que tout refonctionne bien pendant quelques temps.

 

Aprés 2 passages au garage, ils m'ont changé toutes les électrovannes et depuis plus de soucis.

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv813GZ

bonjours j' avais exactement le même souci sur ma 407 avec la même motorisation , ce n'est pas pour faire peur mais peugeot a commencer a me dire que c'était la vanne EGR cela ma coûté 500 E , puis ça a recommencer 600 km plus tard, il m'on changé l'électrovanne et le capteur FAP( 450 E ) puis 700 km après ça recommence étant en voyage je me trouvais a 400 km de mon domicile la voiture part donc sur une dépanneuse et peugeot diagnostic une mise a jour du calculateur (135 E ) je vais donc chercher ma voiture puis après 400 km la voiture recommence avec et encore toujours le même problème . cette fois la voiture a était diagnostiqué par un technicien de peugeot France , calculateur HS coût de la reparation 2000 e

 

si j'ai un conseil a donner , faite attention a ce que votre garage diagnostique la bonne panne

Lien vers le commentaire
Partager sur d’autres sites

Invité §pop603SI

Bonjour, moi j'ai un peu le même problème j'ai une 207 99g qui a 16000 km, j'ai trou d'accélération à bas régime, une perte de puissance, ma consoinstantané augmente de 10L!!! et le radiateur se met en route lorsque je coupe le contacte. J'aidéjàamenée ma voiture 3 fois chezPeugeot ils ont rien trouvé car elle le fait pas tout le temps du coup ils ont juste fait une mise jours des calculateur qui n'a servis à rien!!Savez vous d'où cela peut venir?

Lien vers le commentaire
Partager sur d’autres sites

Invité §pop603SI

oui à bas régime quand je suis pas en plein accélération ou alors à vitesse constante. Apparemment ce n'ai pas le vanne egr je lui ai proposé mais il ma dit que se n'était pas les mêmes symptômes car j'ai pas pb au démarrage

Lien vers le commentaire
Partager sur d’autres sites

Invité §Alu560jk

encrassement de la vanne EGR, ou du FAP; 186 000 je crois que le FAP sur le 2l HDI est donné a 180 000 kms donc ce serai plausible. Va sur l'autoroute, roule a 130 en 4 eme pendant 20 a 30 min, si ca ne change rien, alors le FAP sera a changer .

Lien vers le commentaire
Partager sur d’autres sites

Invité §Alu560jk

moi je suis dégouté de la 407

 

j'ais possédé 3 peugeot 406 et jamais un souçis

 

Normal que tu n'est jamais eu de soucie de se genre avec la 406, les moteur n'avais pas de FAP ;

 

Ta 407 na AUCUN probléme, ton FAP est mort, et c'est normal, sur les 2L HDI 110, il etais donné a 140 000, le 2l HDI 136 est donner a 180 000 kms, et le 2.7 et 3l HDI a 210 000 avec remplissage du réservoir de cérine a 120 000 ...

 

C'est de l'entretiens, de l'entretiens qui coute chers mais de l'entretiens, et la que tu soit chez peugeot, chez VW , chez audi ou BM ce sera toujours la même chose, les FAP ne sont pas éternel loin de la

Lien vers le commentaire
Partager sur d’autres sites

Invité §pop603SI

encrassement de la vanne EGR, ou du FAP; 186 000 je crois que le FAP sur le 2l HDI est donné a 180 000 kms donc ce serai plausible. Va sur l'autoroute, roule a 130 en 4 eme pendant 20 a 30 min, si ca ne change rien, alors le FAP sera a changer .

je n'ai que 16 000 km ça me parait bizarre, mais je vais leur laisser une semaine pour qu'il trouve la panne. Sinon j'ai vu que ça pouvais être le régénérateur du FAP c'est à peu près les mêmesymptôme à part l'odeur que je n'ai pas maisPeugeoty aurai pensé je pense

Lien vers le commentaire
Partager sur d’autres sites

Invité §Alu560jk

oui mais normalement, on la régénération du FAP doit etre a peine perceptible, mise a part la forte hausse de la consomation durant quelque minute, sur mon 2.7, je ne sais jamais quant il régénère.

 

On ma prété une 207 1.4 HDI 70 FAP, 4000kms, broutage intempestif a 2000 tr/min, si elle na fait que de la ville, je serai pas surpris par un FAP boucher, ou une vanne egr HS

 

Et ne jamais trop faire confiance a peugeot ... des fois il y a plus d'incompétent que de personne compétente la bas j'en ai eu l'exemple sur certain forum, notamment forum 307

Lien vers le commentaire
Partager sur d’autres sites

Invité §squ242eM

slt, quand la regénération se déclenche, le moteur fait un bruit différent qu'habituellement ,plus de puissance et le ventilateur se déclenche quand vous arrivez a un feu tricolore,stop etc....(pour les trous d'accélération vérifiez si il n'y a pas de calamine autour des injecteurs)

Lien vers le commentaire
Partager sur d’autres sites

Invité §oli474on

Bonsoir,

 

Moi aussi j'ai ce soucis la avec ma 407 HDI 136 CH.

 

Et comme cela a été dit avant ca m'arrive tout les 600 Kms environ. Mais le regulateur ne peut etre en cause car j en ai pas ;)

 

Le probleme de durites me semble plus plausible. Peut on vérifier nous meme et ou faut il regarder?

 

Merci pour votre reponse jap.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mat702fA

Salut, je relance le sujet car j'ai le même soucis avec ma 407 2.0l hdi 136CV (de 2008 à 125000kms)

Un trou à l'accélération, vers 1900tr/min lorsque je fais une reprise douce.

La panne est super aléatoire, rien ne m'indique le lien avec la régénération du fap mais j'ai l'impression qu'elle le fait moins lorsqu'il fait plus froid.

Avez-vous des news, des informations,des tuyaux sur le soucis?

Electrovannes d'air ? Débitmètre ? Fap? Durites ? Calculateur ?

Merci ;-)

Lien vers le commentaire
Partager sur d’autres sites

Invité §ano105xM

Peugeot 407 1.6 hdi 2006

 

Bjr lorsque je roule en 4eme où en 5eme a 1800tours/min ,quand j accélère arrivé a 1900tours/min le compte tour monte a 2100 tours/min et redescend a 2000tours/min et ensuite plus rien après

C'est quoi pour vous? :fou:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano066bj

Bonjour jai un problème avec ma407 hdi 136 de 2006 a penne 90 000 km à peut près tout les 3 semaines elle me fait une crise elles s'étouffe perte de puissance apres un diag r a s sauf bougie de préchauffage pas alimenté sa peut être quoi cordialement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à vous pour ma part c'est comme un sujet précédent trou dans l'accélération avec ma 407sw de 2011 avec 306000km elle sort de beaucoup de frais dont le turbo et joint vanne egr mais quand j'accélère doucement elle me le fait presque tous le temps mais des que on tape un peut dedans sa la fait plus 🤔🤔

Lien vers le commentaire
Partager sur d’autres sites

Le 27/10/2016 à 10:57, Invité §Mat702fA a dit :

Salut, je relance le sujet car j'ai le même soucis avec ma 407 2.0l hdi 136CV (de 2008 à 125000kms)

Un trou à l'accélération, vers 1900tr/min lorsque je fais une reprise douce.

La panne est super aléatoire, rien ne m'indique le lien avec la régénération du fap mais j'ai l'impression qu'elle le fait moins lorsqu'il fait plus froid.

Avez-vous des news, des informations,des tuyaux sur le soucis?

Electrovannes d'air ? Débitmètre ? Fap? Durites ? Calculateur ?

Merci ;-)

 

 

 

 

 

bonjour j’aimerais savoir si vous avez pu trouvez d'ou venais le problème et si le pièce remplacer , car j'ai le même problème et je trouve toujours pas le problème merciii

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...