Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème clignontants ENFIN complètement résolu (206 SW hdi 2.0L 90cv


Invité §Moo226KJ

Messages recommandés

Invité §Moo226KJ

Bonjour à tous,

 

J'avais déjà posté ici et là un problème de clignotant pénible et récurrent sur ma 206 soit:

- clignotant qui s’affole gauche et droite

- clignotant gauche qui s'allume quand je freine

- Warning = arbre de Noël à l'arrière

- ouverture ou fermeture centrale = arbre de noël à l'arrière également.

 

On m'a répondu que c'était un problème de masse, de mauvais contact et que l'intensité n'étant pas régulièrement la même à cause de ces faux contact ca engendrait tout ces problèmes.

 

Bien sûr j'ai tout démonté plusieurs fois en pulvérisant de la WD40 généreusement, en redressant les pattes de fixation de toutes les ampoules pour améliorer les contacts mais le problème est toujours revenu.

 

J'ai donc trouvé une solution plus radicale : j'ai démonté les deux feux arrière et soudé sur chacun d'eus un fil sur la plaque de masse (le support des ampoules en fait), j'ai ensuite vissé 2 vis directement sur la carrosserie et j'y ai relié les deux fils précédemment soudés : ainsi le contact à la masse ne peut pas être plus direct!

 

Résultat sans appel : il suffit de tester avec et sans le fil soudé, quand il est branché l'intensité est bien plus importante et l'ensemble des soucis sur ce point est complètement résolu!

 

Je vous invite à faire la manip' chez vous pour enfin clore le débat, on voit sur beaucoup de forum "problème de masse "sans réelle solution (en tout cas pas celle la). Dites moi si ca marche pour vous en tout cas pour moi c'est impec!

 

 

Lien à poster
Partager sur d’autres sites
Invité §rYt133lY

Désolé pour le déterrage de post mais j'avais exactement le même soucis avec le clignotant gauche arrière qui devenait "fou" au freinage.

J'ai démonté le feu arrière (comme pour changer une ampoule) et j'ai soudé un fil sur le neutre des ampoules, fil que j'ai refait passer vers la voiture (autour du connecteur il y a quelques orifices), un petit trou sur la carrosserie sous le bloc des feux, une vis, et ... plus de problème !

Cela m'a pris 30 minutes à tout casser une fois que j'ai vérifié que la solution donnée par moon boots résolvait bien mon problème !

 

Je n'ai pas (encore ?) le problème sur le feu droit mais je saurais quoi faire au besoin ! Il n'y qu'une petite faiblesse du feu stop au clignotement, mais rien de dramatique. La voiture peut aller tranquille au CT ce mois ci !

 

Un grand merci à l'auteur pour le truc facile, rapide et pas cher !

 

 

EDIT : c'était pour une 206 SW 1.6e 110Ch XS Premium

La recherche sur le net m'avait amené directement sur ce fil, qui méritait bien un déterrage pour remerciement !

Lien à poster
Partager sur d’autres sites
Invité §rik782Mg

Bonjour à tous,

 

J'avais déjà posté ici et là un problème de clignotant pénible et récurrent sur ma 206 soit:

- clignotant qui s’affole gauche et droite

- clignotant gauche qui s'allume quand je freine

- Warning = arbre de Noël à l'arrière

- ouverture ou fermeture centrale = arbre de noël à l'arrière également.

 

On m'a répondu que c'était un problème de masse, de mauvais contact et que l'intensité n'étant pas régulièrement la même à cause de ces faux contact ca engendrait tout ces problèmes.

 

Bien sûr j'ai tout démonté plusieurs fois en pulvérisant de la WD40 généreusement, en redressant les pattes de fixation de toutes les ampoules pour améliorer les contacts mais le problème est toujours revenu.

 

J'ai donc trouvé une solution plus radicale : j'ai démonté les deux feux arrière et soudé sur chacun d'eus un fil sur la plaque de masse (le support des ampoules en fait), j'ai ensuite vissé 2 vis directement sur la carrosserie et j'y ai relié les deux fils précédemment soudés : ainsi le contact à la masse ne peut pas être plus direct!

 

Résultat sans appel : il suffit de tester avec et sans le fil soudé, quand il est branché l'intensité est bien plus importante et l'ensemble des soucis sur ce point est complètement résolu!

 

Je vous invite à faire la manip' chez vous pour enfin clore le débat, on voit sur beaucoup de forum "problème de masse "sans réelle solution (en tout cas pas celle la). Dites moi si ca marche pour vous en tout cas pour moi c'est impec!

 

Bonjour,

Avant tout merci pour ce post qui me paraît efficace enfin pour toi, c'est sure.

J'ai exactement le même problème avec ma 206 D 1.9 et j'ai moi aussi en gros tout fait pour régler ce problème.J'ai même changé les deux feux arrière pensant que c'était un problème d'infiltration d'eau.

Avant de faire l'intervention je précise que je ne suis pas mécano et l'intervention me paraît un peu compliquée.

Aurais tu une photo de cette installation.

Merci d'avance.

rikexjr

Lien à poster
Partager sur d’autres sites
Invité §Ahm255Ur

MERCI..... ;) je viens de réparer ce problème qui persiste depuis maintenant plus de deux ans sur ma 206 sw!!!

 

j'ai suivi les recommandations citées plus haut:

 

1- j'ai enlevé les feu arriéres (facile à enleve)

2- comme pour changer une ampoule j'ai enlever le cache.

3- trouver deux fils qui traînes à la maison.

4- pour chaque feu arriéré j'ai collé à l'aide d'un scotch (j ai pas le matériel pour souder)le fil sur la partie allu/gris metal prés des ampoules.

5 sortir le fil par l'un des trou de l'autre coté.

6-refaire la même chose pour l'autre feu arriéré.

7- monter les feux arrierer

8-coller l'autre bout du fil tjrs à l'aide du scotch sur le carrosserie de la voiture.

9- essayer..

10- la stupefaction et un sentiment de bonheur...tous va :) .

 

MErci pour ce forum

Lien à poster
Partager sur d’autres sites
Invité §Ano632Pn

Un grand merci à Moon Boots

J'avais le même problème de clignotant sur ma 206 sw et avec cette petite astuce, j'ai eu l'impression d'être une

magicienne!

C'est la deuxième fois que je répare seule un dysfonctionnement sur ma voiture grâce aux bons conseils et astuces

de personnes qui partagent leur savoir-faire sur les forums et vraiment je leur dis à tous un grand MERCI! :) :) :)

Lien à poster
Partager sur d’autres sites

J'ai le même soucis de feu arrière foufou (à droite) donc problème de masse intermitente. J'avais arrosé de nettoyant contact mais ça n'a pas duré longtemps. J'essayerai de souder un fil de masse sur la platine directement. Merci pour le partage d'info qui évitera la contre-visite!

 

Marant, mais j'avais également ressoudé un fil de masse sur le feux ard de la C3 de ma soeur, cette fois a cause d'un problème récurent de fil de masse qui crame dans la fiche du phare. Pas plus tard que la semaine dernière :)

Lien à poster
Partager sur d’autres sites

J'ai le même soucis de feu arrière foufou (à droite) donc problème de masse intermittente. J'avais arrosé de nettoyant contact mais ça n'a pas duré longtemps. J'essayerai de souder un fil de masse sur la platine directement. Merci pour le partage d'info qui évitera la contre-visite!

 

Marrant, mais j'avais également ressoudé un fil de masse sur le feux ard de la C3 de ma sœur, cette fois a cause d'un problème récurent de fil de masse qui crame dans la fiche du phare. Pas plus tard que la semaine dernière :)

 

Voilà, problème réglé sur la 206, fini le sapin de noël à l'arrière!

 

J'ai donc recréer une masse en vissant entre 2 rondelles sur la carrosserie derrière le feu un fil de 1.5mm² qui trainait au garage:

 

20190309_réparation feu ard.jpg

 

L'autre extrémité du fil je le fait passer par un trou dans al platine, puis je l'ai soudé à l'étain sur la platine au niveau du feu stop. il faut d'abord gratter la platine à l'endroit de la soudure car comme c'est galvanisé, ça accroche moins sinon:

 

20190309_réparation feu ard2.jpg

 

voilà, coût: 0€.

Lien à poster
Partager sur d’autres sites
Invité §Ano515RI

Bonjour à tous,

 

J'avais déjà posté ici et là un problème de clignotant pénible et récurrent sur ma 206 soit:

- clignotant qui s’affole gauche et droite

- clignotant gauche qui s'allume quand je freine

- Warning = arbre de Noël à l'arrière

- ouverture ou fermeture centrale = arbre de noël à l'arrière également.

 

On m'a répondu que c'était un problème de masse, de mauvais contact et que l'intensité n'étant pas régulièrement la même à cause de ces faux contact ca engendrait tout ces problèmes.

 

Bien sûr j'ai tout démonté plusieurs fois en pulvérisant de la WD40 généreusement, en redressant les pattes de fixation de toutes les ampoules pour améliorer les contacts mais le problème est toujours revenu.

 

J'ai donc trouvé une solution plus radicale : j'ai démonté les deux feux arrière et soudé sur chacun d'eus un fil sur la plaque de masse (le support des ampoules en fait), j'ai ensuite vissé 2 vis directement sur la carrosserie et j'y ai relié les deux fils précédemment soudés : ainsi le contact à la masse ne peut pas être plus direct!

 

Résultat sans appel : il suffit de tester avec et sans le fil soudé, quand il est branché l'intensité est bien plus importante et l'ensemble des soucis sur ce point est complètement résolu!

 

Je vous invite à faire la manip' chez vous pour enfin clore le débat, on voit sur beaucoup de forum "problème de masse "sans réelle solution (en tout cas pas celle la). Dites moi si ca marche pour vous en tout cas pour moi c'est impec!

 

 

Lien à poster
Partager sur d’autres sites

Merci c'est top !!! Je ne suis qu'une fille qui n'y connait pas grand chose en voitures et j'ai solutionné mon problème en 10 minutes !

 

 

Bonjour moi aussi suis une fille et aimerais régler ce problème de feu arrière qui fait guirlande de Noé !!!

Comment faire ??? Merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page