Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C5

Système anti-pollution défaillant


Invité §Tch767Sq
 Partager

Messages recommandés

Invité §Tch767Sq

Bonjour à tous,

 

Comme le sujet l'indique j'ai eu l'apparition sur ma C5 tourer II datant de 2009 et ayant environ 122 000 kms de ce voyant hier en roulant

 

***

 

Suivi du message d'alerte ci-dessous :

 

http://img87.xooimage.com/views/0/3/9/images-39d8ec0.jpeg/

 

les photographies ne sont pas contractuelles.

 

J'ai donc commencé par couper le moteur à l’arrêt et redémarrer mais rien n'y fait le voyant reste et le signal revient toujours.

 

Je précise que c'est la première fois que j'ai ces voyant & signal.

 

J'ai ensuite parcouru un peu les forums pour voir de quoi il en retournait et contrairement à d'autre je n'ai pas ressenti de perte de puissance et le véhicule se comporte normalement mais je n'ai plus roulé depuis hier avec.

 

Autre précisions je circule très peu voir pas sur autoroutes et les trajets effectués sont essentiellement de la ville / départementales & nationales autant dire qu'elle ne voit pas souvent les 130 km/h,de plus j'ai du faire environ 15000 km depuis que je l'ai acheté il y a 1 an et demi environ.

 

Je n'ai jamais eu de problèmes majeurs dessus depuis son achat,les seules dépenses faites ayant été des pièces d'usures.

 

J'ai lu et vu à boire et manger sur les différents sites(la cause pourrait venir d'un encrassage des injecteurs,defaut de débimètre,de vanne EGR,FAP etc... et les solutions ajout d'additif et bonne 1/2 heure d'autoroute en y allant fort dans les régimes,autre...)donc je préfère poster un ou deux messages au lieu de faire une bêtise,me faire arnaquer chez un concessionnaire de la marque ou garagiste.

 

Je dois faire plus de 2000km pour les vacances d'été debut Aout donc je préfère régler le problème en espérant que je ne doive pas annuler à cause d'une facture hyper-salée...

 

Je fais donc appel à vous,spécialistes ou personne ayant eu cette mésaventure pour échanger avec moi là dessus.

 

Par avance merci et bonne soirée.

 

Salutations

Lien vers le commentaire
Partager sur d’autres sites

Invité §ber688cU

slt a toi TCHOUL ? JE viens d'avoir le même message d'ereur sur mon ordi de bord .....C5 2.2 HDI 136 FAP DE 2002 EXCLUSIVE .....545 000 .KM ouai ouai ? ET LA APRES RECHERCHE JAIS été chez citron , c'est (pour mon cas ) une durite de +- 10 cm ..78 euros .....jais des perte de puissance voir pluus du tout de puissance ...donc apres lecture de ton prob , c'est pas la même chosent , MAIS !!!!! LE gars chez citron , ma dit que se message d'ereure étais un message générale , donc faut cherchez

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ana520BV

Bjr tout le monde, moi j'ai une C5 HDI 2,0 2009 170000 km, la voiture roule très normale et quant j'essaye de conduire vite dans une ponte, au passage entre 3eme et 4eme vitesse elle m'affiche système antipollution défaillant et la voiture passe en mode dégradé, le diagnostic affiche problème P11aa : electrovanne, que j'ai commandé à la maison et je l'ai changé mais le problème persiste toujours, prière de m'aider SVP parce que ici personne n'a pu connaître et savoir de quoi il s'agit après plusieurs contrôle, Merci

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...