Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

boite automatique défaillante


Invité §Uru858ac

Messages recommandés

Invité §Uru858ac

Salut! Aujourd'hui gros problème sur paris. J'vais vous raconte l'histoire depuis le début... Sa fait 4, 5 jours ma C8 m'affiche système antipollution défaillant avec perte de puissance, je l'ai ramené au garage il m'ont change la bobine d'allumage et les bougies, depuis elle tourne parfaitement bien jusque aujourd'hui. Je roulais tranquille quand soudainement boite automatique défaillante AAAAAA!! Je m’arrête au feu puis pour repartir j'ai une charrette tiré par un chat! J’arrête le moteur, j'attend un peu je redémarre, nickel. J’espère que la boite n'est pas morte sinon sa va me coûter un bras. :??: :??: :??:

Lien à poster
Partager sur d’autres sites
  • Réponses 225
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Salut, ton problème d'allumage et la mésaventure avec la BVA ne sont pas liés,

 

ta boite s'est mise à fonctionner en mode dégradé, quand tu as voulu avancer au feu vert la boite était en 3ème hydraulique ce qui explique la mollesse au démarrage, le fait de couper le contact et de le remettre l'a replacée en mode normal, ce n'est pas forcément le signe d'un grave défaut surtout si le problème ne se reproduit pas ou pas trop souvent,

 

à surveiller donc, et tu nous diras si ta boite est une 4hp20, une AL4 toutes les deux à 4 rapports, ou une AM6 à 6 rapports,

tu préciseras aussi la date de mise en circulation de ton C8, ta motorisation et ton kilométrage, je suppose que tu as le 2.0 16v accouplé à la bva AL4.

 

:)

Lien à poster
Partager sur d’autres sites
Invité §Uru858ac

Salut, ton problème d'allumage et la mésaventure avec la BVA ne sont pas liés,

 

ta boite s'est mise à fonctionner en mode dégradé, quand tu as voulu avancer au feu vert la boite était en 3ème hydraulique ce qui explique la mollesse au démarrage, le fait de couper le contact et de le remettre l'a replacée en mode normal, ce n'est pas forcément le signe d'un grave défaut surtout si le problème ne se reproduit pas ou pas trop souvent,

 

à surveiller donc, et tu nous diras si ta boite est une 4hp20, une AL4 toutes les deux à 4 rapports, ou une AM6 à 6 rapports,

tu préciseras aussi la date de mise en circulation de ton C8, ta motorisation et ton kilométrage, je suppose que tu as le 2.0 16v accouplé à la bva AL4.

 

:)

Salut, merci pour ta reponse :sol: . Euuh pour le model de la boite j'en ai aucune idee et je sais pas ou trouver c'est info mais pour le reste c'est bon.

Année: 07/2002 Motorisation: essence Kilometrage: 153 000 km oui j'ai le 2.0 16v

 

IMG_1205.jpg

Lien à poster
Partager sur d’autres sites

Salut, merci pour ta reponse :sol: . Euuh pour le model de la boite j'en ai aucune idee et je sais pas ou trouver c'est info mais pour le reste c'est bon.

Année: 07/2002 Motorisation: essence Kilometrage: 153 000 km oui j'ai le 2.0 16v

 

IMG_1205.jpg

 

 

Salut, pas de problème avec la date de mise en service et la motorisation 2.0 16v je suis sûr que tu as donc la BVA AL4,

 

si le problème de passage en mode dégradé se répète fréquemment et le véhicule étant de 2002 il est possible que cela vienne d'un problème de pression causé par deux électrovannes pathologiques de marque Acutex logées dans le bloc hydraulique,(leur défaut n'a été corrigé qu'en 2004).

 

Je suppose que cette boite n'a jamais été vidangée ?

 

:)

Lien à poster
Partager sur d’autres sites

Salut, il faut surveiller la fréquence des passages en mode dégradé, si ils sont fréquents le problème vient certainement de ces électrovannes de modulation de pression.

 

Que la boite n'est jamais été vidangée ne me surprend pas puisque chez Citroen ils refusent la vidange la plupart du temps, mais il faut bien comprendre qu'à 153000kms et 13 ans l'huile malgré quelle soit de qualité longue vie c'est dégradée.

 

Attention aussi au contacteur de position levier situé sur la boite et commandé par le levier de vitesse qui peut aussi s'il a des mauvais contact provoquer des passages en mode dégradé avec l'affichage boite auto défaillante car il informe dans ce cas le calculateur de positions erronées.

 

:)

Lien à poster
Partager sur d’autres sites

Salut

je rebondis sur ce que dit habituellement notre ami Bernard (et il n'est pas le seul sur ce forum), il faut VIDANGER régulièrement la boite auto !

 

je l'ai fait cet aprèm sur la Saxo de la grand-mère...

avant, le passage de troisième se faisait presque à chaque fois avec un à-coup...

maintenant, c'est tout doux !!!

 

J'ai pris mon huile DEXRON III chez DL-LUB, elle est à 4 Euro le litre !

 

http://www.dllub.com/transmiss [...] n-iii.html

 

il n'y a pas photo, quand je compare la couleur de l'huile que j'ai retirée et celle que j'ai remise !

 

EDIT : j'ai regardé le livret de bord de la Saxo auto : ils préconisent la vidange tous les... 30.000 kms !

Lien à poster
Partager sur d’autres sites

Salut Pascal, tu as bien fait de lui vidanger sa boite auto, à la prochaine vidange tu peux aussi prévoir de lui remplacer la crépine et nettoyer les aimants qui sont sur le carter,

 

c'est une bva MB3 qui a bonne réputation, elle est montée également sur la 106 et la Clio, mais contrairement à l'AL4 de la C8 de Urukod elle est prévue avec entretien, vidange et le remplacement de la crépine d'aspiration, et le niveau se fait moteur tournant et huile à 80°, levier en position P et le repère sur la jauge doit être entre mini et maxi,

 

sur l'AL4 Citroen ne prévoit que le niveau tout les 60000kms et encore la plupart du temps il ne le font pas car il n'y a pas de jauge, ce qui explique que sur sa C8 la bva n'a jamais été vidangée, la vidange et le niveau sont un peu plus complexe mais quand on connait c'est facile à faire par contre on ne peut pas remplacer la crépine et l'huile n'est pas de la Dextron rouge mais de l'ATF jaune et il ne faut surtout pas les mélanger.

 

:)

Lien à poster
Partager sur d’autres sites

Salut sa me la fait 3 fois avec 4 jour d'espace mais maintenant plus de mode dégrader mais a des moment quand j’accélère sa fait des accoups.

 

 

Salut, il faudrait vidanger la boite mais par un mécano qui connait bien la procédure et qu'il a l'habitude de faire car le niveau pile-poil est très important,

 

il pourrait aussi vérifier si les 2 électrovannes de modulation de pression sont d'origine Acutex ou Borg-Warner,

 

pour cela c'est facile il lui suffira lors de la vidange de retirer le carter du bloc hydraulique (4 vis) et vérifier la couleur des connecteurs des 2 électrovannes situées dans le haut du bloc hydraulique, si ils sont de couleur blanc ou rose se sont les électrovannes Acutex à problèmes, si ils sont de couleur noir se sont les Borg-Warner avec trou d'évacuation des impuretés,

 

si se sont les mauvaises il faut prévoir de les remplacer et ajouter les 2 petits aimants au fond du carter qui font partie de la modif, ainsi que de préférence une mise à jour du calculateur de la bva car ces électrovannes demandent un courant d'alimentation plus fort pour fonctionner correctement.

 

:)

Lien à poster
Partager sur d’autres sites

Salut, je vais essayer de t'expliquer le plus simplement possible, car c'est quand même assez compliqué surtout que tu peux avoir l'un des deux systèmes de bouchons,

 

d' abord pour la vidange et le niveau il faut vérifier quels bouchons tu as car il y a eu 2 systèmes, pour cela tu regardes sous la boite auto si tu as un bouchon hexagonal de 19 (c'est l'ancien système) ou un bouchon avec un carré femelle de 8 (c'est le nouveau)

 

 

Bouchons.jpg

 

 

Ensuite tu achètes chez Citroen

 

4 bidons d'huile de 1 litre réf: 9730AE (environ 12e le bidon)

 

et si tu as le bouchon hexagonal de 19

1 joint pour le bouchon de vidange déversoir réf: 227109

1 joint pour le bouchon de niveau réf: 221919

1 joint pour le bouchon de remplissage réf: 016430

 

ou alors si tu as le bouchon carré de 8

1 joint pour le bouchon de niveau réf: 221922

1 joint pour le bouchon de remplissage réf: 016430

le bouchon de vidange déversoir en polyamide n'a pas de joint

 

Pour faire la vidange et ensuite le niveau tu dois placer ton C8 à l'horizontal ( pas de rampes uniquement à l'avant car sinon le niveau sera faussé) l'idéal étant un pont ou une fosse, sinon de quoi le surélever sur ses 4 roues,

 

Tu fais chauffer le moteur et par conséquent la boite car il faut faire la vidange huile chaude minimum 60/70°,

tu arrêtes le moteur et après avoir placé une bassine dessous tu dévisses =

 

1/ Si anciens bouchons = le bouchon de vidange avec une clé de 27, il va s'écouler environ 3 litres, tu laisses s'écouler complétement et tu remets le bouchon avec le joint neuf et tu serres à 3,3 mkg

 

2/ Si nouveaux bouchons = d'abord le bouchon de niveau avec une clé carré de 8, il va s'écouler environ 1/2 litre,

ensuite le bouchon de vidange situé dessus avec une clé BTR de 8

là il va s'écouler environ 2.5 litres, tu laisses s'écouler et tu remets le bouchon de vidange en polyamide sans joint et tu le serres modérément à 0,9 mkg, et ensuite tu remets le bouchon de niveau provisoirement avec le vieux joint,

 

Une fois refroidie, tu récupères l'huile dans la bassine et tu mesures la quantité vidangée

que tu notes,

 

 

il faut maintenant accéder au bouchon de remplissage pour remplir la boite d'huile neuve, il se situe sur la boite à hauteur du contacteur multifonction noir au bout du câble de commande, pour rendre le bouchon bien accessible il te faut placer le levier de vitesse sur N ,

 

 

AL4.jpg

 

Tu le desserres à l'aide d'une clé à carré de 8 si possible à rallonge,

 

ensuite à l'aide d'un entonnoir équipé d'un tube tu remplis délicatement d'huile neuve la même quantité que celle vidangée,

 

à cette quantité tu rajoutes 1/2 litre qui va servir à faire le niveau par le trop plein,

tu remets le bouchon de remplissage avec le joint neuf et tu serres à 2,4 mkg,

 

 

Maintenant il faut faire le niveau

 

très important celui ci se fait "MOTEUR TOURNANT et HUILE à 60 degrés"

 

tu mets donc le moteur en route et ensuite tu montes dans la voiture et pied sur le frein tu fais manoeuvrer ton levier sur toutes les vitesses allez retour, une fois cette manoeuvre effectuée tu laisses le levier sur P et tu t'assures que la boite n'est pas en mode dégradé,(affichage boite défaillante) sinon tu coupes le moteur et tu redemarres,

 

tu laisses chauffer jusquà atteindre une température d'huile de boite située entre 58° et 68°, généralement atteinte au 2ème déclenchement des ventilateurs,

 

cette température on peut la controler de deux façons,

 

soit avec la valise diagnostic, soit en la prenant directement sur le carter de la boite auto avec par exemple un thermomètre infrarouge (dans ce cas à 60° maxi)

 

aussitôt la température atteinte, tu passes sous la voiture et suivant ton type de bouchons

 

1/ Si anciens bouchons = tout en maintenant le bouchon de vidange avec la clé plate de 27 tu dévisses le bouchon de niveau avec une clé à pipe de 19, l'huile va d'abord couler en filet et ensuite en goutte à goutte, dès que ça ne goutte plus tu remets le bouchon de niveau avec le joint neuf et tu resserres à 2,4mkg

 

2/ Si nouveaux bouchons = tu desserres le bouchon de niveau tu laisses couler en filet et ensuite en goutte à goutte, quand ça ne goutte plus tu remets le bouchon de niveau avec le joint neuf et tu resserres à 3,3mkg

 

Si par hasard rien ne coulait en retirant le bouchon de niveau cela signifierait qu'il manquait beaucoup d'huile dans la boite, dans ce cas il faudrait encore rajouter 1/2 litre d'huile dans la boite et reprendre toute la procédure de niveau.

 

Tu n'es pas obligé d'utiliser une clé dynamo, je te donne les valeurs de couple de serrage pour que tu es une idée de la force du serrage à appliquer.

 

Méthode pour vérifier les électrovannes dans le message suivant. :)

Lien à poster
Partager sur d’autres sites

Salut, alors pour vérifier les électrovannes c'est je le répète une vérification visuelle, tu n'as rien à toucher à part les 4 vis et le couvercle du bloc hydraulique, il faut quand même bien faire attention de ne pas faire entrer de saletés ou de poussières,

 

Une fois la boite vidangée il faut que tu accèdes au couvercle qui se situe sur la face avant de la boite auto, côté vers l'avant de la voiture,

 

AL4.jpg

 

(il est possible mais ce n'est pas sûr, que sur ton C8 le calculateur bva soit fixé devant, si c'est le cas il faut d'abord le déposer avec son support),

 

une fois accédé au couvercle du bloc hydraulique il faut déposer les 4 vis qui le maintiennent, ensuite déposer le couvercle en prenant garde de ne pas abimer son joint,

 

une fois le couvercle en main vérifier la présence ou non de 2 petits aimants placés en bas du couvercle,

ensuite vérifier la couleur des connecteurs des 2 électrovannes situées en haut du bloc hydraulique, voir la photo,

 

électrovannes.jpg

 

s'ils sont de couleur blanche ou rose ce sont les mauvaises et les aimants ne sont certainement pas présents, si ils sont de couleur noire se sont les bonnes et là les aimants sont certainement en place,

 

Si tu as les mauvaises électrovannes Acutex il est quasiment sûr quelles sont la cause du problème des passages en mode dégradé que tu rencontre, la solution est de les remplacer par les Borg-Warner, mais pour que le résultat soit optimal il faut reprogrammer les calculateurs en conséquence et en profiter pour remettre le compteur d'usure d'huile à zéro.

 

Voilà tu vois ce n'est pas une mince affaire, si tu ne te sens pas capable de le faire, confie le travail à un pro, surtout si au bout du compte il faut remplacer les électrovannes, même si tu ne fais pas le travail toi même au moins tu sauras comment ce mécano doit procéder pour faire la vidange et vérifier ces électrovannes,

 

j'ai également des doutes sur le contacteur multifonctions qui peut également mettre la boite en défaut de façon intermittente si ses pistes sont usées mais il faut traiter une chose à la fois.

:)

Lien à poster
Partager sur d’autres sites

Bonjour à tous ,

 

Merci de tes explications (surtout de Bernard) on ne peut plus claires.

Je suis dans une situation très proche d' Urukod au départ mais la tournure des évènements a évolué différemment.

C'est pour cela que je sollicite vos opinions de sachants.

J’ai un Fiat Ulysse 2L JTD BVA de 2006 donc assez proche de la C8 pour moi.

Au départ j’ai constaté un passage en mode dégradé de la boite surtout quand tous les enfants étaient dans la voiture.

En plein mois d’Août inutile de chercher des compétences en BVA en province ! J’ai finalement trouvé un garagiste habitué aux boites auto (il se dis spécialiste) qui me fait la vidange de la boîte. Par contre il met de la Dextron et non la jaune sans me le dire.

J’ai fait 150 km d’autoroutes sans rencontrer le moindre problème avec tous les passagers à bord tout était parfait. J’ai laissé la voiture au garage 2 semaines sans bouger et en la reprenant je rencontre des « vrai » problèmes : à-coups, patinage en première et seconde surtout. Heureusement j’ai pu repartir en mode boîte manuelle en engageant la seconde au démarrage. Une fois que j’étais en 4em sur l’autoroute tout semblai correcte mais à basse vitesse les problèmes sont là.

 

Évidemment mes soupçons vont sur le mélange des huiles mais j’aimerai votre opinion sur 2 points :

  • Pensez-vous que la boite soit récupérable ?
  • Si oui par quoi dois-je commencer ? faire plusieurs vidanges avec la bonne huile, … ?
  • Merci à vous

Lien à poster
Partager sur d’autres sites

Bonjour,

 

il est possible que les disques d'embrayages aient soufferts mais sans ouvrir la boite on ne peut en être sûrs, la consistance, la couleur et l'odeur de l'huile vidangée pourrait donner une indication,

 

effectivement l'huile Dexron rouge utilisé par Renault pour sa Dpo n'est pas miscible avec l' Atf jaune utilisé par PSA pour l'Al4, une erreur de la part d'un professionnel est inadmissible, ces deux boites sont identiques mais il devrait être au courant du type d'huile à utiliser pour chacune,

 

la solution serait de vider entiérement les 6 litres contenus par une vidange classique mais cela n'est pas possible car seul 3 litres sont vidangeables à la fois et pour obtenir une huile saine renouvellée à 100% il faut au minimum 8 vidanges successives,

 

la solution utilisée par certains spécialistes en boite automatique est d'utiliser une machine à vidanger qui elle se charge de récupérer toute l'ancienne huile tout en incorporant la nouvelle,

 

le principe est de raccorder la machine en série avec le circuit de la boite, de faire tourner le moteur et la machine se charge du reste,

 

reste à savoir si cela est possible sur une boite comme l'Al4, un membre de la section technique du forum a soit disant fait vidanger son Al4 de la sorte chez un spécialiste bva, je lui ai demandé de donner plus amples renseignements à ce sujet mais malheureusement il n'a pas donné réponse,

 

sur une bva équipée d'un radiateur d'huile la machine se raccorde en lieu et place du radiateur au niveau de ses raccords là sur une Al4 je serait curieux de savoir comment ils ont procédés,

 

tu n'as pas cherché à porter réclamation auprès du garagiste qui a fait une erreur professionnelle ?

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci Bernard de ta réponse.

Le professionnel en question m'a fait la manipe en mode urgence (quelques heures avant mon départ) avec paiement liquide.

 

Il a reconnu à demi-mot son erreur et me propose de refaire gratuitement la vidange avec l'huile que je lui fournirai.

 

Penses-tu le mélange des huiles ai pu engendrer le patinage de la boîte ou bien il y aurai un autre problème ?

 

Merci

Lien à poster
Partager sur d’autres sites

Bonsoir Daniel,

 

il est difficile d'être sûr que l'agravation de la panne que tu as constaté vienne exclusivement du mélange des deux huiles mais il est sûr par contre qu'il ne faut pas laisser ces deux huiles mélangées,

 

ce garagiste te propose de refaire une vidange gratuite avec l'huile fournie par tes soins, il devrait savoir que ce sera insuffisant à moins de déposer la boite et vider les 6 litres ou faire plusieurs vidanges successives et il en faudrait au moins 8 pour rénover toute l'huile,

 

comme il faut bien commencer par ça je te conseille de poser la question à un vrai spécialiste en bva si tu en as un dans ta région de savoir s'il est possible sur ta bva AL4 d'utiliser une vidangeuse automatique qui pourrait rincer la boite et remplacer toute l'huile tout en sachant qu'il est impossible de remplacer la crépine d'aspiration la boite étant conçue au départ sans entretien.

 

c'est ce principe là sur une BMW avec nettoyage des aimants et remplacement de la crépine,

 

= https://www.youtube.com/watch?v=-1EKbTUZStw

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Voila je reviens vers vous car j'ai du nouveau.

J'ai donc refait faire la vidange de la boite avec l'huile que j'avais commandé moi-même.

J'ai pu assister à la vidange, le garagiste collabore sincèrement.

L'ancienne huile (mélange Dextron + Mobil 71141) n'avait pas d'odeur de brulée.

Le garagiste a procédé à la vidange et au remplissage à l'aide d'une pompe par le même orifice (sous la voiture). Il y'a un moment délicat ou il retire la buse d'injection et il se précipite pour remettre le bouchon.

 

Suite à la vidange, la boite s'est mieux comportée dans un premier temps 10km pour aller au bureau.

Par contre au retour j'ai retrouvé hélas les memes problems de patinage au démarrage et d'acoups aux passages de vitesses.

 

Mais il y'a une chose qui me titille l'esprit. Le garagiste en écoutant toute l'histoire du comportement de ma boite suite à la première vidange ( parfait pendant 150km puis pb suite au retour) a prononcé la phrase : " Ah le problème de ces boites c'est qu'elles n'ont pas de niveau pour l'huile !"

Esuite en assistant à la vidange j'ai remarqué que le garagiste a vidangé environ 4,2 litres d'huile (correspondant à la vidange précédente) et remis 4,5 l. Cette quantitée est bien supérieur à ceux que l'on voit sur ce forum.

 

Voici mes questions :

Est ce possible que ce modele d'AL4 necessite 4,5 litre d'huile ?

Si non suffit il d'ouvrir le gros bouchon et de laisser couler le surplus d'huile ?

Et ce que cela pourrais explique mon pb ?

 

Merci encore

Lien à poster
Partager sur d’autres sites

bonjour

 

Notre ami Bernard interviendra bien plus judicieusement que moi, mais pour moi oui, une boitoto nécessite un niveau d'huile très précis, et ce niveau se vérifie à une température d'huile précise, moteur en marche, c'est une question de fluidité pendant la vérification du niveau qui l'impose ainsi.

 

en gros, il faudrait que ton huile de boite soit à bonne température, enlever effectivement le gros bouchon (le problème c'est que si ton mécano a serré assez fort le bouchon dans le tube de niveau, c'est ce dernier qui va certainement se dévisser donc la boite va se vider), mais si tu y parviens, c'est là où le surplus d'huile va s'écouler (si surplus il y a)

 

:jap:

Lien à poster
Partager sur d’autres sites

Salut Daniel,

 

ce qui me chiffonne c'est la réflexion de ce garagiste "Ah le problème de ces boites c'est qu'elles n'ont pas de niveau pour l'huile !", à partir de ça on peut se demander s'il a fait le niveau correctement ou bien a t'il voulu dire "ce serait plus pratique s'il y avait une jauge de niveau" ?

 

sur ta boite il peut y avoir 2 sortes de bouchons vidange/niveau,

 

 

 

Bouchons.jpg

 

 

modèle B, la vidange se fait par un gros bouchon de 27 qui sort un déversoir tout en métal et le niveau se fait moteur tournant, huile à 60° et en dévissant le bouchon de niveau de 19 qui est lui même vissé dans le bouchon de vidange après avoir mis la même quantité vidangée en huile neuve + 500ml par l'orifice de remplissage situé sur le dessus de la boite,

 

 

modèle A, la vidange se fait après avoir retiré le bouchon de niveau avec une clé à carré de 8 et ensuite en retirant le bouchon de vidange en polyamide situé juste au dessus avec une clé BTR de 8 et le niveau se fait après avoir mis l'huile neuve comme cité plus haut et en dévissant le bouchon de niveau avec la clé carré de 8 également moteur tournant et huile à 60°,

 

dans les 2 cas l'huile excédentaire doit couler d'abord en filet et ensuite en goutte à goutte, quand ça ne goutte plus on remet le bouchon avec un joint neuf,

 

ce système de mise à niveau est très précis à condition de respecter une température d'huile comprise entre 58 et 68°, que le véhicule soit sur un plan horizontal et que la pompe à huile tourne, comme elle est entrainée par le moteur il faut donc que celui-ci tourne,

 

comme tu as assisté à la vidange tu vas ainsi pouvoir nous dire comment ce garagiste a opéré en fonction du type de bouchons que tu as, sur ton Ulysse je pense que tu dois avoir les bouchons A, comment il a raccordé sa machine et comment c'est exécuté la vidange et le remplissage,

 

pour répondre à tes questions la boite contient 6 litres et lors d'une vidange classique on ne retire que 3 à 3,5 litres,

maintenant avec le procédé qu'il a utilisé il est possible que 4,5 l soit sortie, ce qui est essentiel c'est que le niveau soit bon et pour moi la meilleure façon de le contrôler est d'utiliser la méthode que j'ai décrite plus haut,

 

il est très facile de le contrôler il suffit de rajouter 500 ml et de retirer le bouchon de niveau moteur tournant huile à 60°,

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Merci encore Bernard pour ton sens de la pédagogie.

 

 

Effectivement je suis avec mon Ulysse dans la situation A.

 

Mon garagiste a opéré de la manière suivante :

  • Ouverture du bouchon de niveau -> l'huile commençait déjà à couler (moteur éteint).
  • Puis tout de suite il a ouvert le second bouchon de vidange, et là le débit à énormément augmenté et nous avons récupérer 4.2 litres d'huile (du fameux mélange horrible dextron+71141)
  • Ensuite il a remis le bouchon de vidange et injecté avec une pompe manuelle 4.5 l de la nouvelle huile (la bonne ref.71141) que j'ai fourni.
  • Enfin il a cherché à refermer le bouchon de niveau très rapidement pour ne pas en "perdre", dixit ses propres mots

 

 

Mais je pense qu'il est très probable que lors de la première intervention il n'avait pas récupéré 4,5 litre mais plutôt 3 et qu'il a injecté à la place 4,5 litres de Dextron!!!

 

 

Donc avec ce que vous me dites je soupçonne fortement d'avoir un trop plein d'huile dans ma boite.

 

Je vais donc retourner le voir pour faire le niveau.

 

Pour la question de la température pourriez-vous me dire combien de temps je dois rouler pour être dans la fourchette car sa valise n'a pas pu "lire" ma voiture ?

Je suis également intéressé d'avoir la référence du joint que je compte fournir puisqu'il ne l'a pas changé.

 

Merci encore à tous, je vous tiens au courant.

 

Daniel

Lien à poster
Partager sur d’autres sites

bonjour Daniel

en effet, ça ne semble pas très "pro" tout cela

 

à te lire, je comprends que l'opération de niveau s'est faite moteur arrêté ; et qu'en plus, il a rempoté sans vraiment faire le niveau, et avec de l'huile... froide !

 

bref, il faudrait déjà effectivement refaire le niveau correctement pour voir comment se comporte la boite ; et éventuellement prévoir d'autres vidanges pour éliminer un maximum d'huile incompatible

 

pour la température, perso, je me suis acheté un thermomètre laser, ça vaut ce que ça vaut, ça n'est pas hyper précis (vu le prix que je l'ai payé) :lol: mais au moins, ça me donne une idée en mesurant la température extérieure de la boite de vitesses (en prenant en compte une éventuelle différence de quelques degrés entre la température de l'huile à l'intérieur et la température de l'enveloppe en aluminium)

 

:jap:

Lien à poster
Partager sur d’autres sites

Salut Daniel,

 

Pascal (Caloumthai) a bien flairé le problème, il est normal que moteur arrêté l'huile coule à l'ouverture du bouchon de niveau mais s'il s'est écoulé 4,2 litres à la dépose du bouchon de vidange c'est que ton niveau était beaucoup trop haut,

 

et si le garagiste a remis 4,5 litres il est actuellement toujours trop haut et il faut faire le niveau de toute urgence,

 

sans valise moi j'utilise un thermomètre infrarouge à visée laser qu'il suffit de pointer à l'endroit où se situe la sonde de température de la boite c'est à dire en bas à droite du bloc hydraulique, la sonde CTN est noyée à cette endroit,

 

 

 

bva al4.jpg

 

 

 

 

 

la température de 60° est atteinte environ après le 2ème déclenchement des moto ventilateurs et on peut accélérer la chauffe de l'huile en laissant la boite en prise quelques minutes sur D avec le pied sur le frein,

 

 

donc je récapitule pour faire le niveau,

 

1/ ajouter 500ml ( pas nécessaire dans ton cas puisque visiblement il y en a trop)

 

2/ mettre la voiture à l'horizontal

 

3/ mettre le moteur en route et laisser chauffer (comme dit plus haut)

 

4/ surveiller la température et dès 60° toujours moteur tournant retirer le bouchon de niveau et laisser couler jusqu'à obtenir uniquement un goutte à goutte,

 

5/ remettre le bouchon avec un joint neuf ( référence Peugeot ou Citroen = 221922 ) (taille = 16x24) + le serrer à 3,3 mkg

Lien à poster
Partager sur d’autres sites

bonjour Bernard.

 

Au passage, as-tu les diamètre et/ou les références des différents joints que l'on rencontre dans les schémas A et B ?

 

merci d'avance :jap:

 

 

Bonjour Pascal,

 

pour les 2 systèmes le joint du bouchon de remplissage situé sur le dessus de la boite est identique référence = 016430 taille = ( 16/22/2 ) couple de serrage 2,4 mkg

 

pour les bouchons type A = niveau référence = 221922 (taille = 16x24) couple de serrage 3,3 mkg

 

le bouchon de vidange n'a pas de joint, couple de serrage 0,9 mkg (attention léger c'est du plastique !!)

 

 

pour les bouchons type B = niveau référence = 221919 ( taille = 14/22/1.5 ) couple de serrage 2,4 mkg

 

vidange référence = 227109 (taille = 20/28/1.5 ) couple de serrage 3,3 mkg

 

:)

Lien à poster
Partager sur d’autres sites

 

Bonjour Pascal,

 

pour les 2 systèmes le joint du bouchon de remplissage situé sur le dessus de la boite est identique référence = 016430 taille = ( 16/22/2 ) couple de serrage 2,4 mkg

 

pour les bouchons type A = niveau référence = 221922 (taille = 16x24) couple de serrage 3,3 mkg

 

le bouchon de vidange n'a pas de joint, couple de serrage 0,9 mkg (attention léger c'est du plastique !!)

 

 

pour les bouchons type B = niveau référence = 221919 ( taille = 14/22/1.5 ) couple de serrage 2,4 mkg

 

vidange référence = 227109 (taille = 20/28/1.5 ) couple de serrage 3,3 mkg

 

:)

 

 

merci Bernard, tu es un chef ! :jap:

 

je vais certainement bientôt faire une vidange de boite DPO sur clio III

mais là dessus, c'est normalement de la Dexron III ;)

Lien à poster
Partager sur d’autres sites

Une petite précision, sur les dernières versions d'AL4 et DPO la quantité recueillie lors d'une vidange ou une dépose du carter du bloc hydraulique est un peu supérieure à celles des modèles précédents, en tout état de cause le seul juge de paix c'est la mise à niveau par le trop plein, tolérance + ou -- 100ml.

Lien à poster
Partager sur d’autres sites

Une petite précision, sur les dernières versions d'AL4 et DPO la quantité recueillie lors d'une vidange ou une dépose du carter du bloc hydraulique est un peu supérieure à celles des modèles précédents, en tout état de cause le seul juge de paix c'est la mise à niveau par le trop plein, tolérance + ou -- 100ml.

 

 

merci Bernard

de toute manière, c'est exactement ce que je comptais faire ;)

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Un post pour vous tenir au courant de l'évolution (lente) de mon cas.

J'ai fait refaire une nouvelle vidange (la 2em) avec mise à niveau dans les règles par mon garagiste habituel : 71141 et valise branchée pour la température (125€ quand même) .

 

A mon grand étonnement et contrairement à la première vidange, le comportement de la boîte s'est nettement amélioré: pratiquement plus d'a-coups aux passages 1ere->2nd, plus de débrayage complet au feu rouge.

 

Par contre un (léger) patinage subsiste. Il est plus sensible (audible) en 1ere et seconde, après je ne l'entend pas mais vu le régime du moteur ça n'est pas une preuve d'absence.

 

Au bilan j'ai fait 340 km d'autoroute avec 50% de Dextron

Puis 30 km avec 25% de Dextron sans constater d'amélioration

Aujourd'hui il devrait rester environ 12% de Dextron dans la boite et je me demande si je dois continuer à faire des nouvelles vidanges (ça finis par être cher si jamais ça ne servira à rien)

 

En résumé je me demande si le patinage qui est apparu au bout de 150km d'autoroute n'a pas définitivement abîmé ma boite.

 

Qu'en pensez-vous ?

 

Merci à vous

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Voilà, je voulais partager (la fin ?) de mon expérience .

J'ai fait faire une nouvelle vidange par mon garagiste - la 3eme en 71141.

 

La différence par rapport à lea 2em vidange n'est pas flagrante pour l'instant (j'ai à peine roulé avec).

 

J'entends encore un bruits de patinage en 1ere, mais pour le reste ça a l'aire de fonctionner comme avant.

 

Je vais rester comme ça pour le moment tant que ça marche encore. Cette histoire m'a bien fatigué le cerveau.

 

Finalement, selon moi le plus grave de la part du premier garagiste qui m'a fait la 1ere vidange n'est pas d'avoir mis de la Dextron à la place de la 71141 mais surtout d'en avoir mis 4,5 litres au lieu de 3,5 sans faire le niveau derrière !!

 

Merci à vous tous encore.

 

Daniel

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page