Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

ma peugeot 607 perd de la puissance sur les monter


Invité §rif401Ia

Messages recommandés

Invité §rif401Ia

Bonjour a tous,

 

Je possède une 607 full option de 2006 2.2 hdi 136cv, boite manuel, elle a 131 000 km.

 

Cela fait 6 mois que je l'ai acheté elle avait 103 000km et comme defaut a l'achat, deux capteur de recule hs et le swirl cassé.

 

Ca fait environ deux petites semaine que je me suis rendu compte que lorsque je prend l'autoroute et que j'entame une monter je passe rapidement de 120km a 90km/h alors qu'avant elle garder sa vitesse. Au début je pensé que le probleme etait le regul de vitesse alors je l'ai retiré et c'est pareil ensuite je me suis dit que je vais la pousser a fond en ligne droite et elle bloque vers 160 170 km/h alors qu'au début elle monté a plus de 200km/h. J'ai donc décidé de retrograder pour la pousser et la un jolie gros triangle attention est apparu sur le tableau de bord avec comme message si je me souviens bien defaut controle pression moteur et la voiture a commencé a donné des acou.

Je l'ai donc passé au diag et il indique defaut fugitif capteur pression moteur,

j'ai changé la débimetre verifier toutes les vannes et capteurs retirer le tube relier a l'egr qui etait bien encrasser je l'ai nétoyer, j'ai acheter un swirl je les remonté et rien y fait toujours pareil.

J'ai donc decider d'accélérer vehicule arrété et la surprise je me rend compte que la durite relier a l'intercooler s'etrangle au lieu de gonfler.

Je ne sais pas ce que ca peut etre alors si quelqu'un peut m'aider ce serai vraiment sympe.

merci d'avance a tous ceux qui m'auront repondu.

 

PS: aucune fumer sort par derriere.

Lien à poster
Partager sur d’autres sites
  • Réponses 108
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

ben ça va pas nous aider beaucoup ça?????? :(

 

est ce que ton swirl bouge bien? (le mouvement doit etre franc et rapide) en fonction des accélérations?

 

quelle est la position des 2 papillons doseur d'air?

 

etc...........

 

voyant d'allumés? si oui lesquels? et quel est l'alerte au tableau de bord, intitulé exact!!!

Lien à poster
Partager sur d’autres sites

Bonjour a tous,

 

Je possède une 607 full option de 2006 2.2 hdi 136cv, boite manuel, elle a 131 000 km.

 

Cela fait 6 mois que je l'ai acheté elle avait 103 000km et comme defaut a l'achat, deux capteur de recule hs et le swirl cassé.

 

Ca fait environ deux petites semaine que je me suis rendu compte que lorsque je prend l'autoroute et que j'entame une monter je passe rapidement de 120km a 90km/h alors qu'avant elle garder sa vitesse. Au début je pensé que le probleme etait le regul de vitesse alors je l'ai retiré et c'est pareil ensuite je me suis dit que je vais la pousser a fond en ligne droite et elle bloque vers 160 170 km/h alors qu'au début elle monté a plus de 200km/h. J'ai donc décidé de retrograder pour la pousser et la un jolie gros triangle attention est apparu sur le tableau de bord avec comme message si je me souviens bien defaut controle pression moteur et la voiture a commencé a donné des acou.

Je l'ai donc passé au diag et il indique defaut fugitif capteur pression moteur,

j'ai changé la débimetre verifier toutes les vannes et capteurs retirer le tube relier a l'egr qui etait bien encrasser je l'ai nétoyer, j'ai acheter un swirl je les remonté et rien y fait toujours pareil.

J'ai donc decider d'accélérer vehicule arrété et la surprise je me rend compte que la durite relier a l'intercooler s'etrangle au lieu de gonfler.

Je ne sais pas ce que ca peut etre alors si quelqu'un peut m'aider ce serai vraiment sympe.

merci d'avance a tous ceux qui m'auront repondu.

 

PS: aucune fumer sort par derriere.

Salut!

 

J'ai eu ce problème il y a quelques années sur une volvo 740, les renforts de la durite de turbo s'étaient écrasés, je ne sais pas pour quelle raison, et dès que le turbo montait la pression la durite s'aplatissait et plus de pêche du tout!!

 

Remplacement de la durite et la voiture a refait 100.000 kms sans panne!! ;)

Lien à poster
Partager sur d’autres sites
Invité §rif401Ia

Slt,

 

Tout d'abord merci pour ceux qui repondent et meme a des heures plutot tardive (ced079) et a des heures tres matinal (pepere36).

 

Pour repondre a ced079, il n'y a aucun voyant d'allumer sur le tableau et le message pression moteur defaillant avec un jolie gros triangle apparait que quand je pousse la voiture sur autoroute, en ville rien du tout. Et quand au swirl il reagit tres bien.

Tu parle bien des deux papillons dans le conduit en forme de y?

 

Quand a pepere36, la durite ne semble pas etre percé ou avoir de probleme puisqu'elle s'ecrase.

 

Bref, je reviens de chez peugeot, apres un coup de valise le mec me dit tu as un probleme au niveau du turbo, voici le message:

Probleme pression turbo a controler durite, circuit d'echapement et d'air.

 

D'après lui c'est soit un capteur soit une vanne soit l'egr soit le turbo soit les conduits soit le radiateur, soit le cataliseur, soit le fap, bref tout quoi ( des vrai c... je te jure).

POurtant j'ai beau lui dire que j'ai nettoyé le conduit egr, testé les vannes visible, changé de débimètre, changer le swirl rien a faire il veut rien entendre.

 

Moi j'ai un doute entre la vanne egr, le turbo, ou le catalyseur. Seul souci aucun message d'erreur sur le tableau de bord de ces comprosant.

 

Pour info, depuis que j'ai la voiture je roule avec le swirl cassé, a l'epoque le mecano ma conseiller de laisser le papillon en position basse pour l'aisser l'air entrer constament, et c'est ce que j'ai fait et pendant 6 mois ca roulé nikel, maintenant plus rien donc je l'ai changé en premier et visiblement ce n'est pas ca le souci.

Lien à poster
Partager sur d’autres sites
Invité §rif401Ia

Si vous avez besoin d'une video de la reaction de la durite je peux eventuellement en faire une, seul souci je ne sais pas comment vous la faire partager ensuite.

 

AU faite la durite s'etouffe a environ 3000 tours a l'arret.

 

Allez ced079, j'ai lu pas mal de tuto ou tu maitrise bien la meca, viens a mon secour j'ai honte de voir des poids lourd me doubler en monter. :-(

Lien à poster
Partager sur d’autres sites
Invité §rif401Ia

En temps réel

Je suis en train de rouler en ville, j'ai appuyer sur le champignon et voici le message d'erreur:

Système de contrôle moteur défaillant

 

À l'aide au secours aidez moi.....

Lien à poster
Partager sur d’autres sites

Slt,

 

Tout d'abord merci pour ceux qui repondent et meme a des heures plutot tardive (ced079) et a des heures tres matinal (pepere36).

 

Pour repondre a ced079, il n'y a aucun voyant d'allumer sur le tableau et le message pression moteur defaillant avec un jolie gros triangle apparait que quand je pousse la voiture sur autoroute, en ville rien du tout. Et quand au swirl il reagit tres bien.

Tu parle bien des deux papillons dans le conduit en forme de y?

 

Quand a pepere36, la durite ne semble pas etre percé ou avoir de probleme puisqu'elle s'ecrase.

 

Bref, je reviens de chez peugeot, apres un coup de valise le mec me dit tu as un probleme au niveau du turbo, voici le message:

Probleme pression turbo a controler durite, circuit d'echapement et d'air.

 

D'après lui c'est soit un capteur soit une vanne soit l'egr soit le turbo soit les conduits soit le radiateur, soit le cataliseur, soit le fap, bref tout quoi ( des vrai c... je te jure).

POurtant j'ai beau lui dire que j'ai nettoyé le conduit egr, testé les vannes visible, changé de débimètre, changer le swirl rien a faire il veut rien entendre.

 

Moi j'ai un doute entre la vanne egr, le turbo, ou le catalyseur. Seul souci aucun message d'erreur sur le tableau de bord de ces comprosant.

 

Pour info, depuis que j'ai la voiture je roule avec le swirl cassé, a l'epoque le mecano ma conseiller de laisser le papillon en position basse pour l'aisser l'air entrer constament, et c'est ce que j'ai fait et pendant 6 mois ca roulé nikel, maintenant plus rien donc je l'ai changé en premier et visiblement ce n'est pas ca le souci.

Justement, son problème c'est qu'elle s'écrase!!! :p

 

Moi non plus, je n'avais ni trou ni fuite, mais ma durite s'applatissait comme une crêpe dès que le turbo commençait à tourner vite!! :D

 

Pour essayer j'avais fait 10 kms sans la durite, et tout fonctionnait bien sans elle, mais c'est dangereux pour les saletés qui peuvent passer!! (à l'époque je m'en foutait complètement!! :p )

Lien à poster
Partager sur d’autres sites
Invité §rif401Ia

Euuuuu ced079 je l'ai changé mon swirl je l'ai dit plus haut il est neuf et fonctione très bien et pour t'amener la caisse ce sera plutôt compliqué vu que je suis à environ 2400 km de chez toi et en plus maintenant je roule à 80 maxi je suis pas près d'arriver lol

 

Olive c'est la durite entre l'intercooler et l'admission

 

Pepere36: je suis dans une région très poussiéreuse donc je pense que je vais pas trop me risquer à rouler sans

 

Si je puis me permettre j'ai un doute sur le fap puisse être cela qu'en pensez vous?

Lien à poster
Partager sur d’autres sites

Euuuuu ced079 je l'ai changé mon swirl je l'ai dit plus haut il est neuf et fonctione très bien et pour t'amener la caisse ce sera plutôt compliqué vu que je suis à environ 2400 km de chez toi et en plus maintenant je roule à 80 maxi je suis pas près d'arriver lol

 

Olive c'est la durite entre l'intercooler et l'admission

 

Pepere36: je suis dans une région très poussiéreuse donc je pense que je vais pas trop me risquer à rouler sans

 

Si je puis me permettre j'ai un doute sur le fap puisse être cela qu'en pensez vous?

Si ta durite s'écrase, c'est que l'air n'entre pas assez vite quand le turbo en demande, donc déjà as tu changé le filtre à air ??ange.gif.5f6bece694ec8bc1ade1b7eea14370fd.gif

Lien à poster
Partager sur d’autres sites

bon et bien vérifie tes clapets sur sur le collecteur d'admission, celui du haut est toujours ouvert au repos et celui du bas fermé, dés que tu démarre celui du haut se ferme et s'ouvre en fonction des accélérations ;)

 

et pour le fap c'est possible, faut le supprimer dans ce cas, puisqu'apparement tu es dans un pays ou la pollution importe peu ;)

Lien à poster
Partager sur d’autres sites
Invité §607745UV

Si vous avez besoin d'une video de la reaction de la durite je peux eventuellement en faire une, seul souci je ne sais pas comment vous la faire partager ensuite.

 

AU faite la durite s'etouffe a environ 3000 tours a l'arret.

 

Allez ced079, j'ai lu pas mal de tuto ou tu maitrise bien la meca, viens a mon secour j'ai honte de voir des poids lourd me doubler en monter. :-(

 

C'est donc toi que j'ai doublé en coup de vent ? lol.gif.dd9a89b9ae15c215414ddb6cc3023854.giflol.gif.dd9a89b9ae15c215414ddb6cc3023854.gifange.gif.80756c9b642fcaab7124d0336ddcfbc2.gif ;)

 

@++++

 

607_Obsidien

lol.gif.73ded20f37e4cfd3ab00652d82d2065e.gif

Lien à poster
Partager sur d’autres sites
Invité §rif401Ia

Slt tout le monde

je suis vraiment en train de péter un plomb avec cette voiture de me....

 

J'ai retiré ce matin le fap, il était bien encrassè, je l'ai nettoyer et remonté, je prend l'autoroute pour tester la voiture et surprise rien à changé. Tjrs pas de puissance, en première et deuxième la fumée blanche sort du pot, et j'atteint à peine les 2000 tours, et quand j'accelere à l'arrêt c'est plus la durite qui part de l'intercooler a l'admission qui secrase mais celui qui part de l'admission au radiateur.

Et pour couroner le tout le voyant vanne est apparut sur le tablo de bord, le message système antipollution est apparut et le message système moteur deffaillant tjr présent.

Je comprend plus rien

Pour l'amour de la mecanique venez moi en aide....s'il vs plait

Lien à poster
Partager sur d’autres sites

Slt tout le monde

je suis vraiment en train de péter un plomb avec cette voiture de me....

 

J'ai retiré ce matin le fap, il était bien encrassè, je l'ai nettoyer et remonté, je prend l'autoroute pour tester la voiture et surprise rien à changé. Tjrs pas de puissance, en première et deuxième la fumée blanche sort du pot, et j'atteint à peine les 2000 tours, et quand j'accelere à l'arrêt c'est plus la durite qui part de l'intercooler a l'admission qui secrase mais celui qui part de l'admission au radiateur.

Et pour couroner le tout le voyant vanne est apparut sur le tablo de bord, le message système antipollution est apparut et le message système moteur deffaillant tjr présent.

Je comprend plus rien

Pour l'amour de la mecanique venez moi en aide....s'il vs plait

P'tain de poele à fuel!!!!!ange.gif.a3679d4352cfbfbde84388d1bdd6786f.gif

 

 

Tu as forcément un souci au niveau des papillons d'ouverture du circuit d'air de ton admission, un peu comme si ton filtre à air était encore colmaté, tu as un papillon qui bloque l'entrée d'air, c'est par là qu'il faut chercher, sinon tes durites ne s'écraseraient pas comme de vieilles chaussettes!!! ;)

Lien à poster
Partager sur d’autres sites
Invité §rif401Ia

Slt a tous,

 

Bon je sais que c'est samedi et que le samedi il y a d'autres choses a faire plus interessent que la mecanique mais moi je suis toujours dans la meme merde. En plus de ça pas mal de personnes sur ce forum m'ont laissé tombé :-(

 

Bon alors bilan:

 

Swirl changé et course impecable

Toutes les electrovannes verifiées et fonctionne toute

Les papillons d'entrée d'air fonctionne tres bien

Le débimètre changé

le turbo tourne tres bien

le fap a été retiré nettoyé et remit a sa place

les durites ont été vérifié et aucune fuite ni coupure

 

Symptomes:

perte de puissance ( environ vers 2000trs)

message d'erreur : systeme antipollution defaillant,

système moteur défaillant

Vanne allumé sur le compteur

 

Qu'est ce que ca peut donc bien etre bon sang de bonsoir??????????

 

Il me reste l'echangeur a verifier, est ce que ca pourrait etre cela?

 

Encore une chose est ce que le manque de serine pourrait etre responsable de ce qui m'arrive.

Sachant qu'il n'y a pas de message concernat le niveau et que surtout je ne sais pas ni comment ni ou verifier ce niveau.

 

 

Encore une fois merci pour vos reponse.

Ca fait deja une semaine et je crois que je vais la jeter du haut d'une falaise, c'est le seul moyen pour qu'elle retrouve sa vitesse (de chute ).

Lien à poster
Partager sur d’autres sites

Hello,

 

si une durite s'écrase, il ne sert à rien de regarder coté échappement.

c'est à l'admission que ca merde...

 

L'échangeur n'est pas bouché ?

 

Si vous débranchez la durite à la sortie de l'échangeur ca prend plus de tours ?

 

Je ne sais pas si ca se fait (les mécanos ??) pour tester vous pouvez mettre un collant nylon (bien fixé, faudrait pas qu'il parte dans le turbo...)

 

Edit : le boitier doseur d'air il fait bien son taf ?

Lien à poster
Partager sur d’autres sites
Invité §rif401Ia

salut Taisnej,

 

Quand tu parle de boitier doseur d'air tu parle de quoi exactement.

Quand a l'echangeur je ne sais pas encore si il est bouché je le démonte demain et je verrai bien. Tu me demande de retirer la durite qui se trouve coté superieur de l'echangeur ou coté suppérieur ou inferrieur.

Ah oui c'est vrai j'ai oublié de preciser que mon echangeur n'est pas branché a la vanne egr mais et juste devant le radiateur.

 

Et j'ai un doute sur ca car toute les trois semaine environ le tableau de bord me demandait de remttre du liquide de refroidissement, alors qu'aucune fuite n'apparaissé dans le garage.

Lien à poster
Partager sur d’autres sites

Le boitier doseur d'air il est après l'échangeur avant l'admission ;)

 

La durite qui arrive au doseur d'air, en sortie de l'échangeur.

 

Pour le branchement c'est normal, il y a un échangeur Air/eau la dessus.

 

 

M'enfin je n'ai plus de mazout depuis quelques années.... :D

Lien à poster
Partager sur d’autres sites

non, pas laissé tomber, mais j'ai aussi une vie ;)

 

pour les codes défauts faut passer à la valise, mais la premiére chose que je ferai à ta place serai de dégager le FAP, ce serai une source d'emmerde en moins ;)

 

 

vérifies aussi que ton swirl bouge rapidement, le mouvement doit etre franc et rapide!!!!

 

tu n'aurai pas croiser les deux tuyaux de prise de pression lorsque tu as remonté ton FAP par hazard

 

et comment as tu testé tes électrovannes? car je ne connais pas moyen, si ce n'est le controle au multimétre, mais ce controle ne signifie en rien que l'électro est bonne!!!

Lien à poster
Partager sur d’autres sites

mais aussi,c'est bien beau d'avoir fait plein de manip et nettoyage,mais si ta caisse etait en mode degradé et que tu ne reset pas avec la valise,elle ne sortira pas de ce mode,toute seul.

donc pour verifier les bienfaits,il faut absolument la sortir du mode degradé. ;)

Lien à poster
Partager sur d’autres sites

salut Taisnej,

 

Quand tu parle de boitier doseur d'air tu parle de quoi exactement.

Quand a l'echangeur je ne sais pas encore si il est bouché je le démonte demain et je verrai bien. Tu me demande de retirer la durite qui se trouve coté superieur de l'echangeur ou coté suppérieur ou inferrieur.

Ah oui c'est vrai j'ai oublié de preciser que mon echangeur n'est pas branché a la vanne egr mais et juste devant le radiateur.

 

Et j'ai un doute sur ca car toute les trois semaine environ le tableau de bord me demandait de remttre du liquide de refroidissement, alors qu'aucune fuite n'apparaissé dans le garage.

 

 

oui,c'est l'echangeur air/eau,a coté de l'intercooler.

demonte les durites a partir du turbo

durite rigide(sous le moteur)

y

intercooler

echangeur

durite doseur d'air

durite doseur egr

nettois tout l'ensemble,il y a des accumulations d'huile de suintement des paliers de turbo(tout a fait normal)

Lien à poster
Partager sur d’autres sites

Et après on va dire que je ne promotionne que le V6 essence!!!ange.gif.b52570d5cbcbb22560f47f9ee701ff25.giflol.gif.9f89c2c37740fc774906bb85436ad8ba.gif

 

Personne ne t'abandonne, rififon, mais ce n'est pas facile de loin, et tout les conseils que tu as sont de bons conseils!! :p

 

passage obligé à la valise pour effacer les défauts après lecture exacte des codes, c'est fait ?

 

Vérification du rebranchement correct et non inversé du fap, c'est fait ?

 

Vérification que tu n'as rien de bloqué dans le circuit d'admission, style un chiffon resté après dépose repose??

 

Pour le reste, chercher si le niveau de cérine est bon alors que ton arrivée d'air est bouchée, je ne vois pas l'intérêt personnellement, mais il faudra le faire de toute façon après!!

 

Ne t'éparpille pas, tu as de bons conseillers avec toi, écoute les!! :D

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...