Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Chrysler 300M Boite de vitesse en "Mode Sécurité" ???


Messages recommandés

Salut,

 

Comme toujours c'est avec assez d'espoir que chacun de nous pose ses préoccupations sur ce grand forum.

Voilà, depuis près d'une semaine que ma Chrysler s'est mise en 2nd. Et après le scan, j'ai obtenu le code d'erreur P0700.

Après quelques petites recherches sur le net, il semblerait que les Capteurs d'entrée & sortie de la BVA soient défaillants.

Cependant, j'ai essayé de débrancher le cable (-) de la batterie pendant 3 heures, mais rien. Aussi, j'ai retiré le fusible 20A de BVA pendant 10mn et toujours rien.

De l'aide svp

 

Merci

Lien à poster
Partager sur d’autres sites

Nettoyant contacts sur les broches des capteurs pour commencer

La vidange de boite date de quand? kms? niveau ?

 

Après il faut un lecteur qui lisent les codes défauts de la boite ce que ne fait pas un lecteur de base

commencer par le plus simple, si pas de résultat, faudra peut être ouvrir

Lien à poster
Partager sur d’autres sites

Salut

Merci pour ce premier élément de réponse.

A vrai dire, je n'ai jamais fait de vidange de la boîte de vitesse depuis que j'ai eu cette voiture en 2014.

Je crois que je vais commencer par faire la vidange et nettoyer les broches des capteurs. Je vous informerait de la suite

Lien à poster
Partager sur d’autres sites

Salut,

 

Le code P0700 est un code très générique, disant simplement que le calculateur de boite a détecté un problème. La "dance de la clé" ne donnera pas nécessairement les autres codes. Il faut les lire avec un lecteur OBD (DRB3 si tu peux mais là on est sur des outils de concessionnaire).

Un lecteur OBD (type ELM327) sera un très bon début. @horacio03 normalement les ELM327 lisent les codes de boite, ca dépend surtout du logiciel. ScanMaster-ELM par exemple fonctionnera très bien car il est capable de communiquer avec le calculateur de boite (par contre les défauts ABS ne seront pas lus, j'en ai fait l'expérience, sur la 300M en tout cas).

 

La boite doit être vidangée, et le filtre doit être remplacé... C'est impératif sur ces voitures. Autre point important, NE PAS UTILISER D'HUILE DEXRON III sous aucun prétexte ! Il ne faut QUE de l'ATF+4 répondant à la norme Chrysler MS-9602.

Lien à poster
Partager sur d’autres sites

Salut

Hier j'ai remplacé la batterie par une nouvelle, ça n'a rien donné. Et ce matin, je viens de faire la vidange de la boîte, toujours la même chose.

Une fois de plus, j'ai'contrôlé les fusibles, tout parait OK.

Je compte nettoyer les broches des capteurs cet après-midi et on verra

Merci

Lien à poster
Partager sur d’autres sites

Salut,

Je n'ai eu pas accès à aucun lecteur ODB, par contre j'ai remplacé les capteurs d'entrée & sortie de la BVA par ceux d'une autre Chrysler 300M fonctionnelle. Toujours rien.

J'avais manqué de souligner que lorsque cette anomalie a commencé, les freins aussi avaient été HS sur le coup. Ça pourrait avoir rapport ?

Lien à poster
Partager sur d’autres sites

P0760 : Problème sur le circuit du solénoïde overdrive

Si tu n'as que ce code, c'est très probablement un problème électronique et pas mécanique.

 

Il y a un très bon "tuto" mais il ne s'applique pas à nos boites. http://easyautodiagnostics.com [...] 60-tests-1

 

Je suis à l'étranger je rentre demain, je te ferais des explications en francais en rentrant ;)

Lien à poster
Partager sur d’autres sites

Bon alors, commençons par déconnecter la borne négative de la batterie pour éviter de faire des court-circuits ;)

 

Premièrement dépose le servomoteur du régulateur de vitesse et le vase de remplissage du lave glace. Tu devrais alors avoir accès au calculateur de boite (le TCM) et au seul boulon qui le maintient accroché à la voiture... Dépose ce boulon pour incliner le TCM. Le connecteur électrique (gros connecteur à 60 fiches noir) est maintenu en place avec un écrou/boulon, défais ce boulon et déconnecte le connecteur (tu peux enlever le TCM pour la suite).

Pour info, voilà l'emplacement du TCM sur une Intrepid, sous le servomoteur, devant l'ECU.

2011-05-09_235737_100.jpg

 

Maintenant que tu as accès au connecteur on va mesurer la résistance entre plusieurs points. Attention surtout à ne pas endommager les cavités du connecteur avec la sonde du multimètre !

42_LE_TCM_Connector.png

 

Quelle est la résistance entre la masse (cosse NOIRE de la batterie ou chassis) et le fil marron de la cavité 60 de ce connecteur ?

Ensuite, quelle est la résistance entre la cavité 60 (fil marron) et la cavité 16 ou 17 (fil rouge) ?

 

Enfin, quelle est la résistance entre la cavité 16 ou 17 (fil rouge) et la cavité D du relais de contrôle de la BVA dans le compartiment à fusibles et relais sous le capot ?

42_LE_Transmission_Control_Relay.png

 

 

 

Si tu peux... As-tu accès au connecteur des solénoïdes côté passager sur la BVA ? La dernière fois que j'ai regardé sur la mienne le moteur était déposé donc c'était facile ^^ Tu devrais pouvoir y accéder par dessous en déposant la roue avant droite. C'est un gros connecteur noir.

Ce qui nous intéresse c'est la résistance entre les broches 4 et 6 sur la boite. Pour te repérer tu peux regarder la couleur des fils qui correspondent à ces broches sur le connecteur du faisceau électrique, il faut repérer les fils rouge et marron. Quelle est la résistance ?

42_LE_Transmission_Solenoid_Pressure_Switch_Connector.png

Lien à poster
Partager sur d’autres sites
Invité §Kev725zg

Bonjour à tous je me présente Kevin 27 ans je viens d'acquérir une 300m 2000 avec 156 768 km j'ai une petite question au niveau de la boîte de vitesses à quel niveau se situe l'huile de boîte car je pense avoir beaucoup trop d'huile dans ma boîte merci à tous

Lien à poster
Partager sur d’autres sites

Bonjour à tous je me présente Kevin 27 ans je viens d'acquérir une 300m 2000 avec 156 768 km j'ai une petite question au niveau de la boîte de vitesses à quel niveau se situe l'huile de boîte car je pense avoir beaucoup trop d'huile dans ma boîte merci à tous

 

 

Salut et bienvenue,

 

Tu devrais créer un sujet pour ta question pour éviter de faire des hors sujets ;)

Le niveau doit être pris moteur tournant, avec le sélecteur de vitesse en position P, après avoir fait tourner le moteur une minutes ET après avoir passé tous les rapports PRNDNRP en restant quelques secondes sur chaque rapport. Moteur froid après 1 minute, le niveau doit être au niveau du premier trou "ADD" ou "COLD" (les jauges ont changé en fonction des années). Moteur chaud, aiguille en position normale et ventilateurs qui déclenchent, le niveau doit être bien plus haut, entre les deux trous de la zone HOT.

Lien à poster
Partager sur d’autres sites
Invité §Kev725zg

 

Salut et bienvenue,

 

Tu devrais créer un sujet pour ta question pour éviter de faire des hors sujets ;)

Le niveau doit être pris moteur tournant, avec le sélecteur de vitesse en position P, après avoir fait tourner le moteur une minutes ET après avoir passé tous les rapports PRNDNRP en restant quelques secondes sur chaque rapport. Moteur froid après 1 minute, le niveau doit être au niveau du premier trou "ADD" ou "COLD" (les jauges ont changé en fonction des années). Moteur chaud, aiguille en position normale et ventilateurs qui déclenchent, le niveau doit être bien plus haut, entre les deux trous de la zone HOT.

 

 

 

Ok merci d'avoir pris le temps de me répondre je vais vérifier ça et sinon je créerais un poste comme tu me l'as conseillé

Lien à poster
Partager sur d’autres sites

Salut

 

Je tiens à remercier tout ceux qui prennent un bout de leur temps précieux pour répondre à nos préoccupations, en particulier @ShadowLight

Alors, bonne nouvelle, j'ai résolu mon problème de la boîte de vitesse. En vérité, je n'ai pas pu faire les vérifications que m'avait conseillées @ShadowLight car le mécano avait affirmé que la transmission était défaillante et que tous les mèneraient à cette conclusion. On a donc tout simplement remplacer la BVA hier et pour le moment, tout me semble correct.

Une fois de plus merci à vous.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...