Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème électronique rover 75


Invité §zez611gt

Messages recommandés

Invité §zez611gt

Bonjour,

Je suis nouveau utilisateur du forum.

Ma question concerne un dysfonctionnement au niveau électronique de ma 75. L'ABS et l'anti patinage s'allument . Mon compteur vitesse et kilométrique ne fonctionnent plus. Qui a déjà rencontré des problèmes de ce genre sur la 75? Est-ce difficile à réparer? Dois-je passer par un réparateur?

Beaucoup d'interrogation pour moi au sujet de ma 75.

Merci de vos réponses par avance.

Lien à poster
Partager sur d’autres sites
Invité §XTy556DS

Bonjour,

A mon avis, vu les problemes rencontré, il me semble inévitable d'aller chez un garagiste, de préférence spécialisé en électricité auto. Sinon, allez voir sur ce forum: www.rovermg.fr , on pourra peut-etre vous renseigner.

Lien à poster
Partager sur d’autres sites

Slt, j'ai eu un problème avec toutes les aiguilles du compteur sur ma Rover 75, j'ai trouvé les 2 cables des détecteurs d'ABS et de vitesse, et je les ai fixés, mais l'aiguille du compte-tours , de la température du moteur ainsi que celle du niveau de carburant ne marchent pas, svp aidez moi à résoudre ce problème!!!

Lien à poster
Partager sur d’autres sites
Invité §rov856Lj

bonjour jai un ptit soucie avec ma rover 75 alor je vous explique

quand je met un cligniotan a l exterieur sa marche mais a 'linterieu ca ne marche pas sur le tableau de bord ya rien puis sur le tableau de bord de la clim c'est marqué er

vous pouvez maidez svp merci jaten vos conseil

Lien à poster
Partager sur d’autres sites

Allez donc poser vos questions sur le topic officiel de la Rover 75 ( Topic fait exclusivement pour la Rover 75), vous retrouverez d'autres possésseurs de Rover 75 et vous pourrez leurs poser vos questions ou échanger vos connaissances à propos de cette anglaise!

Lien à poster
Partager sur d’autres sites
Invité §yve777pX

bonjour

Voici le problème: Le cligniotan a l'exterieur marche mais a 'linterieur, le témoin ne s'allume pas, la fermeture centralisée ne décleche plus le clignottement des feux, le tableau de bord de la clim comporte Er quand il est activé. D'ou peut venir ce problème multi focal.

Quelqu'un peut il m'aider? Merci pour vos conseil.

Mon email: yvetro@gmail.com

 

Lien à poster
Partager sur d’autres sites
Invité §bri640uF

salut

debrancher le webasto qui lui aussi si defectueux perturbe l'electronique de la voiture procède par elimination et comme dit mattsolex verif si l'ecu ne baigne pas attention si il prend trop d'eau coute cher à remplacer

Lien à poster
Partager sur d’autres sites
Invité §vit826DZ

bonjour jai un ptit soucie avec ma rover 75 alor je vous explique

quand je met un cligniotan a l exterieur sa marche mais a 'linterieu ca ne marche pas sur le tableau de bord ya rien puis sur le tableau de bord de la clim c'est marqué er

vous pouvez maidez svp merci jaten vos conseil

 

bonjour,

avez vous résolu ce problème,; car j'ai le meme et je ne sais pas ce qui se passe!!

Lien à poster
Partager sur d’autres sites
Invité §rkh730qR

a tout ceux qui ont un problème de clignotant qui fonctionnent dehors et non plus de voyant au tableau de bord : problème d étanchéité des feux arrière qui occasionne une piscine dans l coffre arrière ; le faisceau électrique se trouvant immergé il faut évacuer l eau sécher le boitier a droite dans le coffre et tout refonctionne , bien sur il faut déposer toute la garniture de coffre !!!! vous verrez les voyant de phare , clignotant la radio et l gps qui remarche ....miracle !!!

Lien à poster
Partager sur d’autres sites
Invité §rox837ka

Bonjour à tous,

Je reviens sur le problème du compteur; chez moi, après un entretien habituel annuel des 20000/25000 km, le véhicule est ressorti du garage avec les défauts suivants:

La jauge de carburant est restée coincée au 1/4 de plein

La clim marque erreur, mais foctionne, on ne sait quelle température il fait à l'intérieur

Le dégivrage de la galce arrière ne foctionne plus,

Les clignotant donnent à l'extérieur mais pas sur le tableau de bord

Selon l'électricien et Chez Rover, tout cela serait géré par le circuit impromé derrière le compteur.

BBL REMAN, spécialiste en la matière sur certain modèle ne euvent donner satisfaction à mon Problème,

Pourriez-vous m'aider dans ce sens et m'orienter si je ne suis pas un cas isolé?

problème jamais connu depuis 13 ans et pourtant tout fonctionne correctement.

Vous en remerciant par avance.

Roxon

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Dans un premier temps verifier l'évacuation de la baie de pare-brise

c'est sous le filtre d' habitacle . Vider la flotte et couper le cahoutchouc à raz pour être tranquille

Si c'était trempé ( le boitier ECU, les pieds dans l'eau )laisser sècher.

Lien à poster
Partager sur d’autres sites
Invité §sam874Xg

Bonjour,

Je suis nouveau utilisateur du forum.

Sur ma ROVER 75, les voyants ABS et l'anti patinage s'allument . Mon compteur vitesse et kilométrique ne fonctionnent plus.

Je ss allé chez Midas? Speedy, Casse center mais tt le monde me renvoi chez Rover.

Je ne sais pas si vous connaissez un garage en seine st denis pour regler mon problème. Merci

Lien à poster
Partager sur d’autres sites

Bonjour,

Je suis nouveau utilisateur du forum.

Sur ma ROVER 75, les voyants ABS et l'anti patinage s'allument . Mon compteur vitesse et kilométrique ne fonctionnent plus.

Je ss allé chez Midas? Speedy, Casse center mais tt le monde me renvoi chez Rover.

Je ne sais pas si vous connaissez un garage en seine st denis pour regler mon problème. Merci

 

 

La liste des garages Rover qui exerce encore est sur ce topic :o

Rover 75 & MG ZT

Lien à poster
Partager sur d’autres sites
Invité §sam874Xg

BJR

JAI TROUVE UN GARAGE QUI FAIT QUE DES ANGLAISES; SEULEMENT LE MONSIEUR EST MAL ACCUEILLANT ET UN PEU ESCROT SUR LES BORDS.

AU TELEPHONE IL ME DIT QU'IL EST SPECIALISTE DEPUIS 25 ANS ET POUR UN DIGNOSTIQUE DE VOYANT ABS; IL VEUT QUE JE LUI LAISSE MA VOITURE 48H VOIR PLUS POUR TROUVER ET RESOUDRE MA PANNE.

IL PRENDRA 55€ HT ET SON 65.78€ POUR LE DIAGNOSTIQUE EN SUS.

JAI REFUSE ET JAI REGLE SON DIAGNOSTIQUE SIMPLEMENT.

JE PENSE QU'IL CONNAIT D'OU VIENT MA PANNE ET VEUT FAIRE GONFLER MA FACTURE.... N'Y ALLEZ PAS CHEZ LUI AUX PLESSIS BOUCHARD§§§§§§§

Lien à poster
Partager sur d’autres sites
Invité §pol545ZE

Bonjour,

je suis un nouvel utilisateur du forum et j'ai un problème de clignotant qui fonctionne à l'extérieur et pas de voyant a l'intérieur sur ma ROVER 75 CDT année 2000.j'ai suivi les conseils d'un internaute qui consistaient à démonter les feux AR, j'ai dégarni le coffre AR je n'ai trouvé aucun boitier a droite. Je suis preneur pour d'autre information merci d'avance

 

polanca

Lien à poster
Partager sur d’autres sites

BJR

JAI TROUVE UN GARAGE QUI FAIT QUE DES ANGLAISES; SEULEMENT LE MONSIEUR EST MAL ACCUEILLANT ET UN PEU ESCROT SUR LES BORDS.

AU TELEPHONE IL ME DIT QU'IL EST SPECIALISTE DEPUIS 25 ANS ET POUR UN DIGNOSTIQUE DE VOYANT ABS; IL VEUT QUE JE LUI LAISSE MA VOITURE 48H VOIR PLUS POUR TROUVER ET RESOUDRE MA PANNE.

IL PRENDRA 55€ HT ET SON 65.78€ POUR LE DIAGNOSTIQUE EN SUS.

JAI REFUSE ET JAI REGLE SON DIAGNOSTIQUE SIMPLEMENT.

JE PENSE QU'IL CONNAIT D'OU VIENT MA PANNE ET VEUT FAIRE GONFLER MA FACTURE.... N'Y ALLEZ PAS CHEZ LUI AUX PLESSIS BOUCHARD§§§§§§§

 

 

Ce garage a très bonne réputation pourtant ...

Lien à poster
Partager sur d’autres sites

Bonjour,

je suis un nouvel utilisateur du forum et j'ai un problème de clignotant qui fonctionne à l'extérieur et pas de voyant a l'intérieur sur ma ROVER 75 CDT année 2000.j'ai suivi les conseils d'un internaute qui consistaient à démonter les feux AR, j'ai dégarni le coffre AR je n'ai trouvé aucun boitier a droite. Je suis preneur pour d'autre information merci d'avance

 

polanca

 

 

Rover 75 & MG ZT

Lien à poster
Partager sur d’autres sites
Invité §And558iV

Je suis utilisateur d'une Rover 75 V8 CDTi Année 02/2005

Je suis à la recherche des boitiers electroniques de commande radio et autres fonctions logés dans le coffre

Je vous prie de bien vouloir me renseigner sur les possibilités d'acquisitions ou des adresses ... J'ai essayer en vain sur : www.oscaro.com et www.mister-auto.com

Lien à poster
Partager sur d’autres sites

bonjour j'ai aussi une rover 75 2.0 CDT de 2000, que je souhaite vendre, contrôle OK et la depuis 15 jour j'ai quatre voyant qui ce sont allumer, Airbag / Abs / porte et frein a main. le garage ne trouve pas le problème et rien ne s'affiche a la valise. et pourtant tout fonctionne... met y a les voyant et cela pause problème...merci d'avance a vous de m'aider.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...