Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

ad blue


Invité §mym648yf

Messages recommandés

Invité §mym648yf

Moi aussi problème ad-blue, le tableau de bord se met en alerte pour problème moteur et SCR et dit que je n'ai plus que 830kms à faire avant de ne plus avoir d'ad-blue. une fois le pein refait, le tableau de bord réinitialiser je fais 200 ou 300 kms et le problème recommence. D'après le concessionnaire MAZDA c'est un problème de capteur NOX, il faudrait que je fasse changer cette pièce qui hors main d'oeuvre coûte 1020.00€. Mon CX7 est un diésel très entretenu qui n'a pas encore 70.000kms est-ce bien normal d'avoir ce type de problème?comment puis-je être sur que cette pièce est bien à changer et pas à nettoyer ou autre?. Si d'autres propriétaire ont connu ce soucis ce qu'ils ont fait ... merci d'avance de votre aide.

Lien à poster
Partager sur d’autres sites
Invité §MYF782sQ

Bonjour

J'ai moi aussi j'ai eu un problème d'ad-blue ,mais qui à été résolu.

En fait lorsque qu'il y à alerte moteur scr et que 830km s'affiche cela ne signifie pas qu'il n'y a plus d'ad-blue, mais un problème scr.

Les kms vont se décomptés jusque 0 ,si il n'y à aucune intervention à 0 le moteur ne peut plus démarrer.

De plus les performances moteur s'amenuisent au fur et à mesure.

Personnellement le problème m'est arrivée l'an passé,successions d'alertes scr au démarrage,ou en roulant et disparition de l'alerte ,

finalement alerte en continu retour de vacances avec les 830km qui décompte et moteur en mode dégradée 90km/h maxi.

Visite à la concession un peut inquiet mon cx7 qui à 50 000 km est de janvier 2011 et n'était plus garantie depuis 5 mois.

Passage à la valise= diagnostique= enregistrement de la dernière version du logiciel pour cx7 ? c'est tout tvb prise en charge sans débours

Un peu septique ont repart ,mais oui ça marche depuis maintenant environ 10 mois pas de problème ,j'ai depuis refait un plein d'ad-blue

la jauge s'est bien réinitialiser.

j'ai vus ce problème sur les forums, changement de pompe,changement de réservoir ,capteurs... etc ?

Voila si cela peut vous être utile parler en à votre concessionnaire

cordialement

jmd

Lien à poster
Partager sur d’autres sites
Invité §Ang182wz

Bonjour,

Je me permets de réactiver ce sujet en espérant que vous aurez l'occasion de le lire.

Je rencontre actuellement des soucis avec le système ad-blue.

La concession Mazda pensé que cela venez de la pompe ad-blue mais apparemment le calculateur ad-blue serait en cause.

La voiture est bloqué en concession depuis le 6 juillet ( il y a donc déjà pratiquement 2 mois).

Je vous passe la joie de la famille quand nous avons était obligé d annuler les vacances.

Aujourd'hui, je n'ai toujours pas de date d éventuelle réparation car la concession Mazda ne parviens pas à obtenir un délais pour cette maudite pièce.

On me parle éventuellement de courant octobre.

J'entame en ce moment une procédure judiciaire pour essayer de débloquer la situation et cherche d'autre personne ayant eu ce type de mésaventure.

Et curieusement, mon cx7 est également de 2011.

Merci par avance pour vos aides et témoignages.

Lien à poster
Partager sur d’autres sites
Invité §mym648yf

bonsoir,

 

moi j'ai demandé a un expert d'intervenir via la responsabilité civile et juridique de mon assurance auto.

 

il a amené de nouveau mon véhicule au garage qui l'a de nouveau branché sur une valise mais mise à jour je pense...ce qui a réinitialisé l'ordinateur de bord et depuis plus de problème alors qu'on m'avais annoncé qu'il fallait changer le capteur NOX qui était HS.

 

Ne lachez rien et bon courage

Lien à poster
Partager sur d’autres sites
Invité §lou218oV

Bonjour,

Je me permets de réactiver ce sujet en espérant que vous aurez l'occasion de le lire.

Je rencontre actuellement des soucis avec le système ad-blue.

La concession Mazda pensé que cela venez de la pompe ad-blue mais apparemment le calculateur ad-blue serait en cause.

La voiture est bloqué en concession depuis le 6 juillet ( il y a donc déjà pratiquement 2 mois).

Je vous passe la joie de la famille quand nous avons était obligé d annuler les vacances.

Aujourd'hui, je n'ai toujours pas de date d éventuelle réparation car la concession Mazda ne parviens pas à obtenir un délais pour cette maudite pièce.

On me parle éventuellement de courant octobre.

J'entame en ce moment une procédure judiciaire pour essayer de débloquer la situation et cherche d'autre personne ayant eu ce type de mésaventure.

Et curieusement, mon cx7 est également de 2011.

Merci par avance pour vos aides et témoignages.

 

Bonjour,

 

Depuis hier, mon CX7 est au garage pour un problème d'AdBlue. Je pense que le message d'erreur est similaire aux vôtres. probleme SRC avec un décompte à 830km.

 

Le résultat des dernières investigations n'a rien donné. On m'a parlé d'un problème de câble électrique, de surchauffe, de réchauffeur. Je n'y comprend pas grand chose.

Le réservoir à été démonté et remonté. Maintenant on m'a dit qu'il faut démonter un siège.

 

Pourriez vous me dire si votre problème a été réglé et par quel moyen?

 

Merci d'avance pour vos réponses.

Lien à poster
Partager sur d’autres sites
Invité §Ang182wz

Bonjour,

De mon côté toujours rien.. Depuis juillet. Le véhicule est toujours bloqué en concession Mazda et toujours pas de délais pour la pièce.

Je suis scandalisé par le comportement de Mazda.

J'espère que mon assistance juridique fera le nécessaire.

Confrontation prévu le 19 octobre... À suivre...

Lien à poster
Partager sur d’autres sites
Invité §Gui870iC

Bonjour à tous, comme beaucoup apparement, mon CX7 de fin 2012 connaît depuis quelques temps des problèmes du "SRC".

Comme toujours, il reste 830km niveau adblue lorsque cela se produit.

Je n'ai pas encore résolu le problème de manière définitive mais, si cela peut vous servir, je débranche la batterie pendant 24h au moins ou je n'utilise pas la voiture pendant quelques jours ( un week-end par exemple ) et le problème disparaît pour quelques temps ( plusieurs semaines pour mon cas )

Ma conclusion, même si je ne suis pas un spécial, c'est que le problème est électronique et absolument pas mécanique sinon, le problème ne disparaîtrait pas.

Il faut juste que le système électronique se réinitialise ( inconvénients, les mémoires des radio et des sièges électriques s'effacent )

Lien à poster
Partager sur d’autres sites
Invité §JBG144lB

Bonjour à tous,

 

Bon alors voilà moi aussi j'ai des galères avec l'AdBlue, la voiture bridée à 90 sur 150km en rentrant de vacances pas plus tard que le weekend dernier... Et j'ai vu sur internet qu'on pouvait acheter des petites puces pour 25€ qui font croire à l'ordinateur qu'il a tout l'AdBlue qu'il faut. Du coup plus la peine de faire le plein, et plus de galère.

 

Savez-vous si c'est légal? Sinon, à quoi est-ce qu'on s'expose? J'ai un copain qui m'a dit que c'était pas compliqué mais j'suis pas très bricoleur: l'un d'entre vous l'a-t-il fait?

 

Merci beaucoup! veyron02.gif.ff6d52644aabc6a0714dce10bb16602f.gif

Lien à poster
Partager sur d’autres sites
Invité §Roq755ZL

Bonsoir,

Même problème d'Adblue que vous --> SCR défaillant, 830 km d'autonomie, perte de puissance et vitesse plafonnée à 90 km...

Si vous pouviez me donner les coordonnées du garagiste/concessionnaire ayant solutionné ce même problème cela m'éviterait d'engraisser un peu plus cette concession peu compétente qui m'annonce un devis de réparation à 2200 € comprenant le remplacement du réservoir et injecteur Adblue...

Bien à vous.

Lien à poster
Partager sur d’autres sites
Invité §Roq755ZL

Bonjour

J'ai moi aussi j'ai eu un problème d'ad-blue ,mais qui à été résolu.

En fait lorsque qu'il y à alerte moteur scr et que 830km s'affiche cela ne signifie pas qu'il n'y a plus d'ad-blue, mais un problème scr.

Les kms vont se décomptés jusque 0 ,si il n'y à aucune intervention à 0 le moteur ne peut plus démarrer.

De plus les performances moteur s'amenuisent au fur et à mesure.

Personnellement le problème m'est arrivée l'an passé,successions d'alertes scr au démarrage,ou en roulant et disparition de l'alerte ,

finalement alerte en continu retour de vacances avec les 830km qui décompte et moteur en mode dégradée 90km/h maxi.

Visite à la concession un peut inquiet mon cx7 qui à 50 000 km est de janvier 2011 et n'était plus garantie depuis 5 mois.

Passage à la valise= diagnostique= enregistrement de la dernière version du logiciel pour cx7 ? c'est tout tvb prise en charge sans débours

Un peu septique ont repart ,mais oui ça marche depuis maintenant environ 10 mois pas de problème ,j'ai depuis refait un plein d'ad-blue

la jauge s'est bien réinitialiser.

j'ai vus ce problème sur les forums, changement de pompe,changement de réservoir ,capteurs... etc ?

Voila si cela peut vous être utile parler en à votre concessionnaire

cordialement

jmd

 

 

Bonsoir,

Pourriez-vous me dire quel garage a dépanné?

Bien à vous.

Lien à poster
Partager sur d’autres sites
Invité §Ano174yJ

Bonjour,

De mon côté toujours rien.. Depuis juillet. Le véhicule est toujours bloqué en concession Mazda et toujours pas de délais pour la pièce.

Je suis scandalisé par le comportement de Mazda.

J'espère que mon assistance juridique fera le nécessaire.

Confrontation prévu le 19 octobre... À suivre...

Bonjour, j'ai le même problème que vous depuis mi mai mon véhicule est bloqué au garage et il m'annonce un délai pour recevoir le réservoir ad-blue pour mi-septembre.

 

 

 

Merci par avance pour vos aides et témoignages.

Lien à poster
Partager sur d’autres sites

Bonjour

Ou avez vous été car nous avons le problème ...

Avez vous demande quelque chose de spécifique ?

Merci pour votre aide et en attendant de vos nouvelles je vous joint mes salutations

 

Bonjour la solution est simple dans 90 % des cas le problème vien du réchauffeur qui est intégré à la pompe jusqu a présent la solution était de remplacer le réservoir complet pompe comprise car rien ne ce detaillait coût de l opération plus de 2000 euro et délai d attente de pièce très long. Depuis peu mazda france passe par un prestataire extérieur qui reconditionne votre propre réservoir. Vous déposer votre véhicule dans une concession mazda qui depose le réservoir l envoi en réparation et le remonte à son retour le délai est d un peu plus d une semaine l inconvénient c est que le véhicule reste au garage pendant tout ce temp, l avantage c est que le délais est beaucoup plus rapide et que le cout de l intervention passe à 1000 euros environs.

Lien à poster
Partager sur d’autres sites

bonjour,

J’ai ce problème sur mon Cx7 et la concession me dit avoir chercher ce prestataire sans succès !

Pourriez-vous me donner un peux plus d’informations ?

Merci d’avance

Virginie

 

Votre concessionnaire doit entrer en contact avec Mazda France pour l adresse exact. C est la société IDLP qui s occupe du reconditionement mais je ne suis plus sur du quel.

Lien à poster
Partager sur d’autres sites
Invité §Ano028Dk

Bonsoir j ai aussi un cx7 de 2011 et j ai aussi depuis peu le probleme du resevoir adblue et la facture serait de 2000 euro.Pour le moment je debranche ma batterie tout les 3 jours en attendant de trouver une solution.j ai ecrit a Mazda France pour leur expliquer que c est l utilisation d une piece defaillante de leur part et non une piece d usure standard comme les disques ou les suspensions .Ils m ont repondu que mon cx7 est trop vieux ,il n a que 6 ans certe comme je roule beaucoup il a 186000 km .cela n a pas empêché mazda de rappeler mon cx7 pour changer les étriers.je suis a la recherche d une solution car je pense que mazda france ne fera aucun geste et je trouve cela dommage car ils vendent deja peu de vehicule chez nous alors si en plus ils ne nous chouchoutent pas un peu .si quelqu un a un solution plus economique et aussi pratique a mettre en oeuvre.

Lien à poster
Partager sur d’autres sites
Invité §Ano075GI

Bonsoir j ai aussi un cx7 de 2011 et j ai aussi depuis peu le probleme du resevoir adblue et la facture serait de 2000 euro.Pour le moment je debranche ma batterie tout les 3 jours en attendant de trouver une solution.j ai ecrit a Mazda France pour leur expliquer que c est l utilisation d une piece defaillante de leur part et non une piece d usure standard comme les disques ou les suspensions .Ils m ont repondu que mon cx7 est trop vieux ,il n a que 6 ans certe comme je roule beaucoup il a 186000 km .cela n a pas empêché mazda de rappeler mon cx7 pour changer les étriers.je suis a la recherche d une solution car je pense que mazda france ne fera aucun geste et je trouve cela dommage car ils vendent deja peu de vehicule chez nous alors si en plus ils ne nous chouchoutent pas un peu .si quelqu un a un solution plus economique et aussi pratique a mettre en oeuvre.

 

Lien à poster
Partager sur d’autres sites
Invité §Ano463TM

Je viens d'avoir la panne AD BLUE comme tous, sur un modèle de 2010 à 170 000 kms. Le garage Mazda l'a prise en charge et après avoir tenté d'effacer le message d'erreur sans succès dans un premier temps, ils ont constaté que la pompe débitait 2.1 bars au lieu de 2.5 bars valeur normale. Ils ont changé cette pompe et vérifié tous les paramètres. Depuis je n'ai plus de problème. Bilan : 8 jours d'immobilisation et 916 euros de facture. Correct, rien à dire sauf ; bon diagnostic par Mazda La Rochelle.

Lien à poster
Partager sur d’autres sites
Invité §Ano068hW

Bonjour

Même souci avec mon CX7 de 2010 et 100000 km (entretien Mazda). Message défaut qui venait et repartait au bout de quelques jours. Niveau ad blue toujours au dessus des 3/4. Le truc qui marchait était de faire un complément jusqu'au max. Le message s'effaçait après quelques démarrages. Pour mes longs trajets je n'étais pas tranquille. Vu les nombreuses possibilités de pièces défectueuses je suis passé par la solution reprogrammation afin que le véhicule fonctionne sans ad blue. Résultat immédiat. Plus de message défaut plus de remplissage ad blue et la voiture fonctionne aussi bien.

Lien à poster
Partager sur d’autres sites
Invité §Ano628Rj

Bonjour

Même souci avec mon CX7 de 2010 et 100000 km (entretien Mazda). Message défaut qui venait et repartait au bout de quelques jours. Niveau ad blue toujours au dessus des 3/4. Le truc qui marchait était de faire un complément jusqu'au max. Le message s'effaçait après quelques démarrages. Pour mes longs trajets je n'étais pas tranquille. Vu les nombreuses possibilités de pièces défectueuses je suis passé par la solution reprogrammation afin que le véhicule fonctionne sans ad blue. Résultat immédiat. Plus de message défaut plus de remplissage ad blue et la voiture fonctionne aussi bien.

Bonjour,

Pouvez vous me dire qui vous a fais la reprogrammation et le budget s il vous plait?

Y a t il des soucis par la suite pour le contrôle technique?

Merci d'avance.

Lien à poster
Partager sur d’autres sites

Bonjour,

Pouvez vous me dire qui vous a fais la reprogrammation et le budget s il vous plait?

Y a t il des soucis par la suite pour le contrôle technique?

Merci d'avance.[/

 

Bonjour , j’ai le même problème , avez vous réussi à reprogrammer votre Mazda sans ad blue ?

Comment avez vous procédé ? merci pour les infos

[/quotemsg]

Lien à poster
Partager sur d’autres sites

Bjr à tous

Cx7 de 2011 , 100 Mklm entretien Mazda depuis le début.

Et la !!!! message d'erreur [ SCR défectueux contacter Mazda] panik à bord car j'ai fait un tour sûr Les forum et là j'ai vu les prix des réparations qui variés de 1200 à 2200 € j'ai immédiatement pris rendez-vous chez Mazda résultats des courses changement d'une pièce qui coûte 600 € pose et main d'oeuvre le tous pour presque 1000 euro assez cher a mon goût . Sur tous pour une panne assez récurrente sur ce modèle non reconnu et non pris en charge par Mazda [ je trouve ça dégueulasse]

J'ai demandé à mon super beau frère qui a acheté la pièce a 348 euro .

680 chez Mazda .au bout de 3h de temps il l'as changer cette pièce le message ne c'est pas effacer tous de suite mais Au bout de 20 km environ...le message d'erreur peut réapparaître à n'importe quel moment je croise les doigts. En attendant.

Lien à poster
Partager sur d’autres sites

Bjr à tous

Cx7 de 2011 , 100 Mklm entretien Mazda depuis le début.

Et la !!!! message d'erreur [ SCR défectueux contacter Mazda] panik à bord car j'ai fait un tour sûr Les forum et là j'ai vu les prix des réparations qui variés de 1200 à 2200 € j'ai immédiatement pris rendez-vous chez Mazda résultats des courses changement d'une pièce qui coûte 600 € pose et main d'oeuvre le tous pour presque 1000 euro assez cher a mon goût . Sur tous pour une panne assez récurrente sur ce modèle non reconnu et non pris en charge par Mazda [ je trouve ça dégueulasse]

J'ai demandé à mon super beau frère qui a acheté la pièce a 348 euro .

680 chez Mazda .au bout de 3h de temps il l'as changer cette pièce le message ne c'est pas effacer tous de suite mais Au bout de 20 km environ...le message d'erreur peut réapparaître à n'importe quel moment je croise les doigts. En attendant.

 

Bonjour, merci pour votre retour d'expérience. Pourriez-vous me dire de quelle pièce il s'agit ? Et où vous l'avez trouvée ? Merci d'avance

Même problème ici à 150000km 180cv 2012

Selon le concessionnaire de Lyon Mazda n'a pas eu vent de ce problème. Et la marmotte elle met le chocolat dans le papier dalu....

Lien à poster
Partager sur d’autres sites
Invité §Ano245op

Bonjour, merci pour votre retour d'expérience. Pourriez-vous me dire de quelle pièce il s'agit ? Et où vous l'avez trouvée ? Merci d'avance

Même problème ici à 150000km 180cv 2012

Selon le concessionnaire de Lyon Mazda n'a pas eu vent de ce problème. Et la marmotte elle met le chocolat dans le papier dalu....

 

 

Salut

Je m'occupe de ça ds la semaine je vous laisse mon adresse mail comme ça on pourras communiquer plus rapidement.

Sboumati2@Hotmail.com

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §Ano431UR

Je viens d'avoir la panne AD BLUE comme tous, sur un modèle de 2010 à 170 000 kms. Le garage Mazda l'a prise en charge et après avoir tenté d'effacer le message d'erreur sans succès dans un premier temps, ils ont constaté que la pompe débitait 2.1 bars au lieu de 2.5 bars valeur normale. Ils ont changé cette pompe et vérifié tous les paramètres. Depuis je n'ai plus de problème. Bilan : 8 jours d'immobilisation et 916 euros de facture. Correct, rien à dire sauf ; bon diagnostic par Mazda La Rochelle.

 

 

Bonjour de quelle pompe s'agit t'il?

Merci

Lien à poster
Partager sur d’autres sites

Bonjour

Même souci avec mon CX7 de 2010 et 100000 km (entretien Mazda). Message défaut qui venait et repartait au bout de quelques jours. Niveau ad blue toujours au dessus des 3/4. Le truc qui marchait était de faire un complément jusqu'au max. Le message s'effaçait après quelques démarrages. Pour mes longs trajets je n'étais pas tranquille. Vu les nombreuses possibilités de pièces défectueuses je suis passé par la solution reprogrammation afin que le véhicule fonctionne sans ad blue. Résultat immédiat. Plus de message défaut plus de remplissage ad blue et la voiture fonctionne aussi bien.

 

 

 

Bonjour,

 

Comme les copains, malheureusement, ...,Pouvez vous me dire qui vous a fais la reprogrammation et le budget s il vous plait?

Y a t il des soucis par la suite pour le contrôle technique?

Merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Ano553Vi

Moi aussi problème ad-blue, le tableau de bord se met en alerte pour problème moteur et SCR et dit que je n'ai plus que 830kms à faire avant de ne plus avoir d'ad-blue. une fois le pein refait, le tableau de bord réinitialiser je fais 200 ou 300 kms et le problème recommence. D'après le concessionnaire MAZDA c'est un problème de capteur NOX, il faudrait que je fasse changer cette pièce qui hors main d'oeuvre coûte 1020.00€. Mon CX7 est un diésel très entretenu qui n'a pas encore 70.000kms est-ce bien normal d'avoir ce type de problème?comment puis-je être sur que cette pièce est bien à changer et pas à nettoyer ou autre?. Si d'autres propriétaire ont connu ce soucis ce qu'ils ont fait ... merci d'avance de votre aide.

 

J'ai acheter une mazda cx7 2.2 elle vient di Luxembourg c une 163 elle ma affiché défaut scr j'ai dévissé le bouchon du adbleu refermer le bouchon j'ai démarré le véhicule et plus rien elle roule bien une fusée je l'ai acheté le 31 12 2019

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page