Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

defaut d'allumage stratus 2l5 v6


Messages recommandés

Bonjour à tous ,

je rencontre un problème avec ma stratus

il y a quelque semaine la voiture c'est arrêtée sans raison apparente et après 3 ou 4 heures à redémarré normalement.

 

le lendemain rebelotte mais la plus moyen de redémarré.

j'ai donc remplacé :

-les 6 bougies

-les fils de bougies

-l'allumeur

-la tête d'allumeur

-le rotor

-le capteur de position d'arbre à cam

tout ca par du neuf chez rockauto.

 

la voiture a démarré et puis rebelotte elle ce coupe et plus d'allumage !

je cale !!

si vous avez déjà rencontrer ce genre de problème je suis preneur de toutes vos idées.

Lien à poster
Partager sur d’autres sites

bonjour à tous ,

pour revenir sur mon problème d'allumage ;

-tous les fusibles sont ok

-relais de coupure automatique ok

- capteur de pmh et capteur de vilebrequin neuf

- allumeur complet neuf

- bougies et faisceau neuf

- batterie neuve

toujours pas d'allumage !??

l'alimentation à l'allumeur donne 12.5 volt une fraction de seconde à la mise au contact et 10.5 volt quand j'actionne le démarreur,

normal ou pas ?? je ne trouve rien sur le net .

 

si vous pensez à quoi que ce soit n'hésitez pas .

La je ne sais vraiment plus quoi faire .

merci d'avance pour vos conseils avisés

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page