Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mazda 2

problème voyant


gimgim
 Partager

Messages recommandés

  • Réponses 44
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Tub828he

Sur ma Mazda 2 Diesel modèle 2008, il y avait un problème récurrent.

Odeur de gazole dans l'habitacle, résolu une petite pièce en plastique avec deux tout petits joints HS.

Plus ennuyeux la roue dentée s'allumé de manière intempestive, de plus il y avait des trous au environ de 110 km/h d'après Mazda il s’agissait d'un problème de calculateur insoluble.

Grace à un garage sur Libourne particulièrement efficace, il s'agissait en réalité du début de défectuosité d'un injecteur (qui à fini par tomber en panne) après changement de l'injecteur et des quatre joints d'injecteur par la même occasion, plus aucune erreur et plus de trous ni à l'accélération ni en vitesse stabilisé à 110 km/h.

Le véhicule diesel à 130000 Km.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Fab154aM

Bonjour

 

J arrive un peu tard ! mais j'ai le même soucis sur ma mazda et comme vous personne ne trouve la panne j aurai voulu savoir si cette panne avait été trouvée ce que j espère vu que ça fait 2 ans et ce que c était au final.

Merci pour vote réponse.

Fabienne

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano215lz

Bonjour

 

J'ai le même problème Mazda 2 2008 environ 110000km

Des troues sur l'autoroute , des accoups après 1h de route en roulant à 130km/h

Puis il y a 2 jours sur l'autoroute le voyant qui représente un petit engrenage avec un point d'exclamation c'est allumé et d'un coup perte de puissance je suis passé de 130 à 10km/h en quelques secondes je ne pouvais plus accélérer, j'ai coupé le contact et j'ai attendu une vingtaines de minutes et j'ai pu repartir mais en restant à 70-80km/h

 

 

 

 

Voilà est ce que quelqu'un à des explications, des réponses , des solutions. ..

J'ai regardé le bouquin de la voiture et c'est le voyant de transmission (également appelé le voyant d'anomalie du groupe motopropulseur )

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano056pe

Bonjour,

 

Exactement le même problème sur une Mazda 2 diesel de 2007, filtre gasoil neuf, vanne egr neuve , rampe d'injection neuve.... Ça fait 5 ans que je roule avec ce problème, mais de plus en plus récurant, impossible de rouler sur autoroute sans problème...

Je vais continuer de chercher une solution.

 

À bon entendeur

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Exactement le même problème sur une Mazda 2 diesel de 2007, filtre gasoil neuf, vanne egr neuve , rampe d'injection neuve.... Ça fait 5 ans que je roule avec ce problème, mais de plus en plus récurant, impossible de rouler sur autoroute sans problème...

Je vais continuer de chercher une solution.

 

À bon entendeur

 

La rampe d injection est neuve mais est ce que le morceau de faisceau venant à la rampe à été remplacer aussi? Ça ce diagnostique asser facilement moteur tournant il faut attraper le faisceau et le bouger dans tout les sens si le moteur cale il y a un problème de contact dans le connecteur.

Lien vers le commentaire
Partager sur d’autres sites

Apres la roue denté ça peut être pas mal de chose sans faire une lecture défaut pour orienter le diagnostique on peu chercher longtemp. Si c est un manque de puissance après démarrage à froid ça peut être les bougie de préchauffage. Ça peut être la pédale d accélérateur ça peut être un egr ça peut être un filtre à go colmate.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano137oJ

Même problème, voyant allumé, la voiture passe en mode degradé avec puissance reduite fortement. Le garage a fait le diagnostique eletronique : c'est un injecteur qui a un defaut . J'attends le devis.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano481qn

Bonjour,

 

Exactement le même problème sur une Mazda 2 diesel de 2007, filtre gasoil neuf, vanne egr neuve , rampe d'injection neuve.... Ça fait 5 ans que je roule avec ce problème, mais de plus en plus récurant, impossible de rouler sur autoroute sans problème...

Je vais continuer de chercher une solution.

 

À bon entendeur

 

 

problème connu sur mazda 2 diesel (moteur peugeot 1.4l hdi) en général joints d'injecteur à changer ! (sur ce modèle il n'y a pas de vanne EGR !!)

 

voir :

 

Mazda 2 - odeur échappement dans l'habitacle

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano733TN

J'ai le même problème sur ma Mazda il mon changer les injecteurs injecteur de fap filtre à particules et j'en passe . Rien à faire le problème revient tout le temps quatre fois qu'elle vas au garage en 1mois et la facture grimpe.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano733TN

J'ai le même problème sur ma Mazda il mon changer les injecteurs injecteur de fap filtre à particules et j'en passe . Rien à faire le problème revient tout le temps quatre fois qu'elle vas au garage en 1mois et la facture grimpe.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano056JC

Même soucis mazda 2 année mars 2008 soucis de voyant orange perte de puissance . Le voyant reste depuis aujourd'hui en continue. Peut etre problème catalyseur ou injecteur ou vanne egr :((( recherche en cours voiture de mer** et je vois que c'est souvent mazda 2 2008...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano546rB

Bonjour,

J’ai une Mazda 2 de 2009

Le fameux voyant s’allume, je ne peux plus rouler ( perte de puissance...)

J’ai fais changer un injecteur

J’ai récupéré ma voiture, deux jrs plus tard de nouveau la panne

Est ce un autre injecteur? Comment en être sûr ?

Avez vous eu des réponses à vos pbs ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano546rB

J’ai eu ce on également j’ai fait changé un injecteur, vérifier les autres, nettoyage, vidange... 1 semaines après la panne revient... avez vous trouvé une solution?

 

Même problème, voyant allumé, la voiture passe en mode degradé avec puissance reduite fortement. Le garage a fait le diagnostique eletronique : c'est un injecteur qui a un defaut . J'attends le devis.

 

Lien vers le commentaire
Partager sur d’autres sites

Spoiler

Bonjour, j’ai une Mazda 2 de 2008 et le même problème .. j’ai changer les injecteurs à 150 milles km et la j’en ai 215 milles et ça recommence .. Gros problème avec ces moteur 1.4 hdi .. 

Lien vers le commentaire
Partager sur d’autres sites

Même problème sur la mazda 2 1.4 D  2010 de mon fils. Témoin groupe motopropulseur allumé et le moteur qui tourne sur 3 cylindres. L'injecteur du cylindre 4 n'est plus alimenté. Vanne Egr pas encrassée et pas de fuite de joint d'injecteur. Le garagiste me conseille de faire réparer le calculateur ou de le remplacer.  Pas acquis de conscience, je  vérifie les connecteurs du calculateur. Je les truture un peu toujours branchés et la voiture se remet à tourner convenablement. Je pense que c'est  un soucis d'oxydation sur un des connecteurs. Un coup de bombe WD 40 nettoyant contacts ne devrait pas lui faire de mal. Voici mon expérience....

Lien vers le commentaire
Partager sur d’autres sites

Invité Mimaa14

Bonjour a tous

Avez vous réglé ce soucis ? Qu'est ce que c'était ? 

Je viens d'acheter une madza 2 diesel 2008 et même soucis que vous accoups sur l'autoroute perte de puissance avec ce voyant qui s'allume, mon garage est en train de changer le faisceau de l injecteur mais j'ai peur au vu de vos commentaires que le problème persiste sachant que j'ai un bébé je ne veux pas nous mettre en danger sur l'autoroute. Merci d'avance a ceux qui me répondront 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous 

J'ai le même problème avec ma voiture mazda 2 Anne 2008  2 mois après avoir changé ma vanne EGR ma voiture n'apas de puissance et le témoin de point d'exclamation s'allume le moteur se met en sécurité qui a trouvé la solution ? s'il vous plaît

Lien vers le commentaire
Partager sur d’autres sites

Invité M2raslacasquette

Bonjour,

Même problème que vous tous.. hier je roule à 110km/h pendant 200km et là le voyant roue dentée s’allume, je m’arrête sur le bord j’attends (souvent ça fonctionne et je reroule normalement) mais là le voyant ne veut plus s’éteindre et je me mets à rouler à 80km/h max... quelques acoups pendant la conduite, ça devient gênant.. repos de la voiture toute une nuit et ce matin je vérifie le voyant est toujours allumé... je vérifie les niveaux je trouve qu’il y a beaucoup d’huile (je viens de faire une vidange, le garagiste aurait-il trop rempli?) parmi tous vos messages ça me laisse perplexe pour l’avenir de ma voiture.. 

Un garagiste ou propriétaire de Mazda 2 aurait-il des conseils? Nous restons dans le flou..

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...