Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

(Problème) bruit a l'arrière en décélérant


Invité §equ730kC

Messages recommandés

Invité §equ730kC

bonjour

depuis 6 mois j ai un bruit genre ronronnement de roulement lorsque je passe en frein moteur en ralentissant

si je passe en neutre le bruit disparait. par contre courbe ou pas rien a voir.

c est surtout present entre 40 et 100 kmh et des que la voiture est chaude apres quelques km

c est un 2.4d de 2005 163 cv geartronic

 

probablement du jeux au niveau du pont sensible sensible en contre prise non ?

 

y a t il quelque chose de preventif pouvant etr tente ? vidange de pont ? ou bien de l haldex.

merci

erwan

Lien à poster
Partager sur d’autres sites
  • Réponses 197
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §equ730kC

entre 2 averses j ai fait quelques verifications.

j ai leve les 2 roues arrieres. elles tournent sans bruits notables. la droite a petit point dure quand on la tourne.

j ai enleve le fusible de l awd, j ai monte une pente en herbe jusqu a ce que cela patine. j ai remis le fusible et ca monte on sent les roues arriere tirer... donc la transmission fonctionne.

je voullais faire le meme tet sur route, mais le bruit a disparu!

bizarre

je vais attendre que le bruit revienne

Lien à poster
Partager sur d’autres sites

Bonjour,

mon XC90 BVA 2006 D5 185ch, commence à faire pareil, comme un bruit de roulement venant de l’arrière. Mais pas d'augmentation du bruit dans les virages et principalement au moment de la décélération.

Les 4 roues motrices fonctionnent également.

 

Je vais essayé le coup du fusible AWD. Du quel s'agit il, stp?

 

Merci

AIR S2

Lien à poster
Partager sur d’autres sites

J'ai cherché mais je ne trouve pas le fusible en question sur mon XC90 D5 185 de 2006?

Auriez vous une idée???

 

Sinon, toujours ce bruit sourd venant de l'arrière et majoritairement en deceleration vers 80 - 90 Km/h...

J'ai acheté le filtre de l'HALDEX, on verra au démontage s'il est plein de particules métalliques!!!

 

Comme le bruit ne change pas en fonction de la charge (notamment en virage), je pense qu'il ne s'agit pas des roulements de roues.

Pas d'évolution du bruit non plus, si je passe en Neutre en roulant.

Legère diminution du bruit au freinage

Pneus en fin de vie, mais pourquoi en deceleration seulement???

 

En conclusion, j'ai 3 options, à savoir:

- L'HALDEX qui a une claque => A confirmer

- Un roulement de pont Arrière => Mais où est le bouchon de vidange et quelle huile faut il?

- Un roulement de roues => Peu probable au regard des symptomes

 

Merci d'avance de votre aide,

Bonne journée

AIR S2

Lien à poster
Partager sur d’autres sites

Pour ma part, pour ce genre de bruit je pense pour une usure des pneumatiques, tu n'as pas un train de pneu hiver pour voir si le bruit persiste?

Sinon, piur le pont arriere, pas de bouchon de vidange, on peux juste faire l'appoint, mais le trou est minuscule.

Et sinon, l'haldex, peut être mais ca m'étonnerais que ce vienne de la.

Lien à poster
Partager sur d’autres sites
Invité §dad802Wb

mon mammouth était chausse en Pirelli scorpion zero M+S

 

l'usure des pneus donnait la sensation d'un roulement HS

 

plus les pneus s'usaient... pire c'était :pfff:

 

suis content d'avoir mis 4 chaussettes nokian WR G2 quel silence.......... :jap:

Lien à poster
Partager sur d’autres sites

Verdict, après changement des 4 x pneus => Bruit toujours présent. :(

On va chercher autre part. mais je crois que je vais devoir attendre que ca s'agrrave, car pour le moment impossible de cibler l'origine du problème. Finalement, je me demande si ca ne viendrait pas du renvoi d'angle???

Lien à poster
Partager sur d’autres sites

Bonjour,

alors aujourd'hui c'était révision générale, et vidange BVA, Haldex + Pont arrière.

Toujours mon ronronnement vers 80 km/h, moins marqué à 130 km/h.

 

Je vous laisse commenter la photo ci-dessous montrant l'huile récupérée du pont (pas de l'Haldex).

 

http://imagizer.imageshack.us/v2/xq90/836/5rjn.jpg

 

Ciao

AIR S2

Lien à poster
Partager sur d’autres sites

j'essayerais d'en faire de même, j'ai toujours mon bidon depuis un an qui attend!! je mettre la voiture sur 4 chandelle et mettre la première pour faire chauffer l'huile alors.

Je pensais faire un trou pour la vidange et mettre un bouchon. Quelqu'un l'a deja fait?

Lien à poster
Partager sur d’autres sites

Bonsoir,

voilà, j'ai fini par me lancer, et j'ai trouvé l'origine de mon bruit de roulement. C'était bien un bruit de l’arrière, mais en provenance du pont (les 2 x roulements de l'arbre principal) et pas des roulements de roues. Maintenant, il faut que je commande les pièces et ensuite remontage.

Bonne soirée

AIR S2

 

14079384741_3967c2b116.jpg

 

14079391301_57573b8b9c.jpg

 

14079387371_2acdb27c3e.jpg

 

14059483316_2c47fc4080.jpg

 

14083084084_b06e595f36.jpg

 

14079440002_66498973d4.jpg

Lien à poster
Partager sur d’autres sites

AIR S2, heureusement que le 1 er mai est férié pour certain qui veulent démonter son pont arrière de XC90 :D

 

 

Merci pour ce petit retour perso… tu nous diras la suite.

 

Bon, si j'ai bien compris tu as du démonter le faux châssis pour accéder au réducteur final arrière, c'est bien ça ?

Donc voici en schéma ce faux châssis qui est présent sur ton MY06

 

 

Faux chassis arrière XC90 MY06.jpg

 

Par contre pour ce qui est du réducteur, il a évolué

sur un modèle 2004 comme le mien, c'est comme celui là

 

 

Reducteur final arrière XC90 MY04MY04.jpg

et ici en photo

vrac-imag0438-img.jpg

 

 

 

et le tien qu'on trouve à partir des MY06, c'est celui-ci :

 

 

Reducteur final arrière XC90 MY07-11.jpg

 

Ce sont juste les 2 roulements que tu as mis en photo (en gros plan) que tu vas changer ?

J'espère qu'ils vendent ça au détail...

Je n'ai pas le détail de l'intérieur du réducteur...

 

http://www.volvopartswebstore. [...] lYear=2006

Lien à poster
Partager sur d’autres sites

Les spéciliste de roulements ont pleins de dimensions disponibles, ca ne devrait pas posé de problème.

Maintenant qu'il est démonté, quelqu'un peux me dire comment vidanger ce fichu pont sans le démonter?

Merci d'avance.

Chouette partage d'information AIR S2, plus il y a de gens comme toi (et bob aussi bien sur), plus on en apprend sur nos machines.

Lien à poster
Partager sur d’autres sites

OUI, c'est bien le modèle 2006 et Oui j'ai bien déposé tout le berceau arrière. :(

Par contre ta photo correspond au renvoi d'angle avant, celui qui est attaché à la boîte de vitesse, et pas le pont arrière.

 

Malheureusement, les roulements ne se détaillent pas chez VOLVO. J'ai quand même commandé aujourd'hui les 3 x joints spi, les 2 x huiles (Haldex et Pont) et le joint d'échappement.

 

Pour les 2 x roulements d'arbre principal et les 2 x du différentiel, on les trouve chez les spécialistes de la pièces auto ou sur internet.

 

Vivement le remontage... :)

 

PS: Pour la vidange, il faut utiliser une seringue avec une durite de petit diamètre et si possible quand l'huile est chaude. On ne peut faire que par aspiration.

Lien à poster
Partager sur d’autres sites

Bonsoir,

ça y est, tout est remonté et ça marche. Terminé le ronronnement sourd, enfin le silence. Quel plaisir. :love:

 

Avec les photos:

D'abord les pièces, enfin normalement tout est là!!! Les huiles, le joint d'échappement, les joints spi, le torique de l'haldex et les roulements.

14059861867_b076aa0b4f_z.jpg

 

Sauf qu'au moment d'attaquer, je m’aperçois qu'un des roulements est vendu séparément. J'ai la partie avec les rouleaux mais il me manque la bague extérieure. Bilan, une semaine de perdue.

14059880187_a8eefcabcb_z.jpg

 

Cette fois je peux démarrer le montage

14243153691_8d5365a601_z.jpg

 

14246447635_7e14c2c222_z.jpg

 

14059806728_d601932435_z.jpg

 

14266643163_ded745f772_z.jpg

 

14243175881_2480ec3f0d_z.jpg

 

14059914377_c8938b80c2_z.jpg

 

Et maintenant l'assemblage

14059892187_712c8f4518_z.jpg

 

L'haldex

14246471075_efa486ab7b_z.jpg

 

le nouveau joint torique de l'haldex, en rempacement de celui section carré

14243198861_378da6c64a_z.jpg

 

Le joint d'échappement

14059849559_44deb2fa2f_z.jpg

 

la fin approche, je présente la bête, et on croise les doigts

14246177144_644a5f44af_z.jpg

 

et voilà, c'est en place...

14246479095_fcf8e88057_z.jpg

 

La classe, non?

 

Bonne lecture,

AIR S2

Lien à poster
Partager sur d’autres sites

Les photos ont été prises avant montage final. La graisse évite d'exposer les pistes et les rouleaux à l'air chargé en humidité (corrosion). Ça parait incroyable, et disproportionné pour quelques jours, mais il est très clairement indiqué sur les boites des roulements qu'il faut les déballer seulement au moment du montage final. J'évite également de les manipuler sans gant, et c'est vrai :-))

 

Bien entendu, en fonctionnement, ils barbotent bien dans l'huile.

Une fois en service, le peu de graisse encore présente dans les assemblages, n'aura aucune incidence sur la qualité de l'huile neuve.

 

Enfin, la partie la plus sensible (l'haldex) n'est pas concernée, les roulements se trouvant côté pont uniquement, et l'haldex est également séparé du pont par un joint spi (les huiles sont différentes).

Lien à poster
Partager sur d’autres sites
Invité §nig506aG

:non: bonjour,

 

J'ai le même problème sur mon xc70 2008. Après vérification, le bruit provient du devant ver l'Haldex visco-coupleur. C'est le démontage!! J'espère m'en tirer comme avec votre xc90! Avez vous une idée du prix des roulements de l'arbre primaire? Le sortir ainsi que les roulements ça vous a été difficile ou relativement bien été. J'ai prévu l'usage d'une presse évident évidement : )

 

Merci à l'avance!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page