Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Start & stop


Messages recommandés

  • Réponses 38
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour,

 

Si ça peux vous rassurer, ce défaut de fonctionnement du Start & Stop n'est pas spécifique au Tucson. :non:

 

Sur mon RR Evoque BVM de mai 2013 il n'a quasiment jamais fonctionné non plus. Au début je l'ai fait remettre en service au moins trois fois par la concession. Il fonctionnait le temps de rentrer chez moi puis quelques jours après plus du tout...

 

Finalement je n'ai plus réclamé car je n'aime pas cette fonction "alakon" :ange: et ça m'arrangeait qu'il ne fonctionne plus.

Il se remettait en service tellement rarement que lorsqu'il coupait le moteur je croyais que j'avais calé... :p:lol:

 

Mais une fois il a failli me provoquer un accident; alfa131.gif.a618391e8c3bd047b40264a4d222941b.gif ce con**rd :q a coupé le moteur à un rond-point juste au moment où j'allais repartir. :pfff:

Et puis le voyant intégré au bouton s'est définitivement éteint et c'est tant mieux je n'en veux plus de cette runflat.gif.548f2f5e92fb616ac9e21ac3e2513d4a.gif ! :o

 

J'ai remplacé la batterie cette année à 7 ans et 95.000 Km et je n'ai surtout pas demandé au garage de le reprogrammer ! ;)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...