Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Santa Fe

Pb régulateur de vitesse Santa fe 2 -2007-155cv


Tophe1070
 Partager

Messages recommandés

  • Réponses 83
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

@raphaelHMF bonjour, je reviens vers vous avec la photo que j'ai trouvé sur un contacteur en vente sur ebay. on voit la différence avec le mien, mais je pense que ça doit passer dans la colonne. cdltcontacteurvente.jpg

 

 

Bonjour @Gégé 26

Je crois que vous n avez pas compris

Déposer le capteur d angle de braquage 93480A,avant de comparer les pièces....

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous, problème d'airbag aussi.

 

 

une fois le diag effectué en concession, apparemment c'est le problème de contacteur tournant. je décide de le faire moi même car pas du tout complexe.

j'ai donc remplacé le contacteur tournant, les commandes au volant refonctionnent mais j'ai toujours le voyant airbag... j'ai jeter un coup d'oeil sous les sièges conducteur et passager afin de nettoyer les connecteurs airbag puis reconnecter, mais toujours le voyant... faut-il absolument faire un reset par la valise une fois le contacteur changé?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous, problème d'airbag aussi.

 

 

une fois le diag effectué en concession, apparemment c'est le problème de contacteur tournant. je décide de le faire moi même car pas du tout complexe.

j'ai donc remplacé le contacteur tournant, les commandes au volant refonctionnent mais j'ai toujours le voyant airbag... j'ai jeter un coup d'oeil sous les sièges conducteur et passager afin de nettoyer les connecteurs airbag puis reconnecter, mais toujours le voyant... faut-il absolument faire un reset par la valise une fois le contacteur changé?

 

merci

 

Bonjour

Effacement du dtc obligatoire pour ne plus avoir le voyant

Cdt

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

@raphaelHMF merci encore pour toutes vos réponses précises , demain le mecano vient avec la valise pour effacer les erreurs, il ne comprend pas pourquoi quand on mets en route, en appuyant sur la pédale d'acceleration il n'y a rien,( voyant moteur qui s'est allumé) il m'a dit qu il y avait peut être une sécurité sur le capot car il n'était pas enclenché en entier. merci pour une réponse si possible avant demain. gege 26

Lien vers le commentaire
Partager sur d’autres sites

@raphaelHMF bonjour, enfin le témoin d airbag s est éteint après passage de la valise. par contre le klaxon et les commandes au volant ne fonctionne pas. et toujours pas d accélération. lundi je vais commander un capteur de pédale. si vous avez de bonnes idées comme d habitude je suis preneur. gege26

Lien vers le commentaire
Partager sur d’autres sites

@raphaelHMF bonjour, enfin le témoin d airbag s est éteint après passage de la valise. par contre le klaxon et les commandes au volant ne fonctionne pas. et toujours pas d accélération. lundi je vais commander un capteur de pédale. si vous avez de bonnes idées comme d habitude je suis preneur. gege26

 

c est quand-même une drôle de coïncidence.,

Lien vers le commentaire
Partager sur d’autres sites

@raphaelHMF merci pour votre réponse car moi pas mécano, je pensais que ça venait du contacteur, puisque les commandes au volant ni le klaxon ne fonctionnent pas mais mon mecano non. je veux bien essayer, mais le connecteur qu il faut débrancher c est lequel, c est celui qui est devant a côté de celui qui va a l airbag ? merci Gégé 26

Lien vers le commentaire
Partager sur d’autres sites

@raphaelHMF bonjour, pas de chance avec ce contacteur, pour mettre les conectives, c était dur certainement de mauvaise qualité, e ce fait je ne suis pas arrivé a enlevé, la fiche de peur de cassé le plastique, je vais donc voir en changeant le capteur de pédale si l accélération fonctionne, si c est négatif je reprendrai un contacteur. merci encore je vous tiendrai de la suite des opérations.gege26

Lien vers le commentaire
Partager sur d’autres sites

@raphaelHMF bonjour, merci pour votre réponse, il a effacé l'airbag avec le diag, mais le voyant moteur qui s'est crée avec aucune accélération il ne peut pas l'enlever, il pense au capteur, bien sur personne ne vend le capteur mise a part Hyundai, j'en ai trouvé sur ebay mais ça ne correspond pas au code moteur. est-ce important. merci

gege26

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...