Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Verrouillage centralisé + autoradio + horloge HS


Invité §Thi532iO

Messages recommandés

Invité §Thi532iO

Bonjour,

 

Je viens vers vous car j'ai actuellement un soucis avec ma C4 VTR 92 cv.

 

Il y a deux jours, ma voiture ne démarrait plus (j'avais laissé mon GPS sur l'allume-cigare, je ne sais pas si ça a un rapport), la batterie était morte (recharge sur secteur, rien à faire), j'ai donc remplacer ma batterie et hop ma C4 était de retour à la vie :wahoo:

 

Mais le problème ne s'arrête pas là :(

 

Bien sûr l'heure et la date était revenu à "zéro" je l'ai réglé et suis parti en verrouillant ma voiture par télécommande.

 

En revenant 1h après, celle ci ne veut pas se déverrouiller par télécommande mais seulement manuellement avec la clé...

 

J'me dis que c'est peut-être du au changement de la batterie et démarre la voiture.

 

Et la je me rends compte que l'heure et la date est revenu à "zéro", ce qui m'intrigue encore plus...

 

Et enfin mon autoradio (pas d'origine) ne s'allume pas automatiquement avec le contact et reste allumé après avoir enlevé le contact, chose qu'il ne faisait pas avant

 

Donc en résumé j'ai comme prob':

 

- Heure et date qui reviennent toujours à "zéro"

 

- autoradio qui ne s'allume plus et ne s'éteint plus tout seul comme avant et qui se remet aussi à zéro

 

- verrouillage par télécommande ne marche plus (re-fonctionne quand je mets le contact pour quelques minutes et après nada)

 

Pouvez-vous m'aider ?

 

Merci d'avance :wahoo:

 

PS : désolé pour le pavé hihi

Lien à poster
Partager sur d’autres sites

oula, ca sens pas bon du tout.

tout ces détails sont gérer pars le BSI, ainsi que le mode "économie d'énergie" qui sert a éviter de tomber en rade de batterie.

un conseil, vas faire un diagnostique chez citroen pour voir l'etat de santé de ton BSI, et si effectivement c'est bien ca, attendant a avoir mal au fesse avec la facture :/

avec de la chance tu as juste un code erreur a cause de la batterie et il pourront simplement l'éffacer comme ca et tout rentreras dans l'ordre (dans le meilleurs des cas)

Lien à poster
Partager sur d’autres sites
Invité §Thi532iO

Bonsoir !

 

Désolé du retour tardif, je suis débordé en ce moment...

 

Alors j'ai téléphoné le lendemain au garage pour voir s'il pouvait pas me faire un diag à distance.

 

Et le mécano là-bas, super sympa m'a dit qu'il s'agissait des symptômes du mode Park.

 

En fait dans le compartiment fusible sous le volant, il y a un "fusible" Shunt (SH) que l'on peut mettre sur deux positions (soit position Client ou Park).

 

Et en fait,en testant les fusibles, dans un moment d'inattention, j'avais mis ce fusible sur la position Park.

 

Cette position enclenche le mode Park, utilisé par les usines et les concessions pour transporter et entreposer les véhicules neufs en attente de livraisons, désactive plusieurs choses consommatrice de courant (démarrage, autoradio, déverrouillage à distance) pour pas vider la batterie et donner une bagnole qui démarre pas au client (et je pense aussi limiter le risque de vol de la voiture)

 

Voilà j'espere que mon erreur servira à d'autres ^^

 

Bonne soirée

Lien à poster
Partager sur d’autres sites
Invité §Ano055df

Bonsoir !

 

Désolé du retour tardif, je suis débordé en ce moment...

 

Alors j'ai téléphoné le lendemain au garage pour voir s'il pouvait pas me faire un diag à distance.

 

Et le mécano là-bas, super sympa m'a dit qu'il s'agissait des symptômes du mode Park.

 

En fait dans le compartiment fusible sous le volant, il y a un "fusible" Shunt (SH) que l'on peut mettre sur deux positions (soit position Client ou Park).

 

Et en fait,en testant les fusibles, dans un moment d'inattention, j'avais mis ce fusible sur la position Park.

 

Cette position enclenche le mode Park, utilisé par les usines et les concessions pour transporter et entreposer les véhicules neufs en attente de livraisons, désactive plusieurs choses consommatrice de courant (démarrage, autoradio, déverrouillage à distance) pour pas vider la batterie et donner une bagnole qui démarre pas au client (et je pense aussi limiter le risque de vol de la voiture)

 

Voilà j'espere que mon erreur servira à d'autres ^^

 

Bonne soirée

 

 

Merci cela vient de dépanner

Lien à poster
Partager sur d’autres sites
Invité §Ano743hG

Bonjour,

Un grand merci à Thi25rl ,j'ai eu le même souci avec ma C5 Tourer 140 cv de 2012 suite à dysfonctionnement du siège électrique passager, on m'a conseillé de vérifier les fusibles , ce que j'ai fait.

Sur le coup je n'ai rien vu de particulier pas de fusible grillé,sauf que le siège s'est remis à fonctionner(coïncidence)

Le lendemain impossible d'ouvrir les portes avec la télécommande ,et horloge à zéro, sauf lors du contact et moteur tournant.

En fait , j'ai replacé le fusible HS sur l'emplacement situé à coté, qui doit correspondre au mode Park

Lien à poster
Partager sur d’autres sites
Invité §Ano684zF

Bonsoir !

 

Désolé du retour tardif, je suis débordé en ce moment...

 

Alors j'ai téléphoné le lendemain au garage pour voir s'il pouvait pas me faire un diag à distance.

 

Et le mécano là-bas, super sympa m'a dit qu'il s'agissait des symptômes du mode Park.

 

En fait dans le compartiment fusible sous le volant, il y a un "fusible" Shunt (SH) que l'on peut mettre sur deux positions (soit position Client ou Park).

 

Et en fait,en testant les fusibles, dans un moment d'inattention, j'avais mis ce fusible sur la position Park.

 

Cette position enclenche le mode Park, utilisé par les usines et les concessions pour transporter et entreposer les véhicules neufs en attente de livraisons, désactive plusieurs choses consommatrice de courant (démarrage, autoradio, déverrouillage à distance) pour pas vider la batterie et donner une bagnole qui démarre pas au client (et je pense aussi limiter le risque de vol de la voiture)

 

Voilà j'espere que mon erreur servira à d'autres ^^

 

Bonne soirée

 

 

 

Merci beaucoup pour cette info, je galère depuis jeudi, après une réparation suite a une panne électrique sur mon 3008. Il ne trouvait pas la solution.

Grâce a votre réponse, j'ai pu dépanner. Tout est enfin rentré dans l'ordre.

Encore un grand merci.

Bonne journée.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...