Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

embrayage 328 GTB


Messages recommandés

Bonjour,

 

Je poste ce sujet pour faire appel aux connaissances des "forumeurs" en embrayage de 328.

Ce matin, j'ai eu une mauvaise surprise, une très mauvaise surprise en démarrant ma 328 GTB.

En effet, étant garé en marche avant j'ai voulu enclenché la marche arrière, et là j'ai entendu un bruit très bruyant.

Aussi j'ai essayé de passer d'autres vitesses et rien à faire :( . C'était impossible.

Je suis certain que j'ai un probème d'embrayage. Mais à quel niveau? Le câble ou le mécanisme.

Comment le savoir.

Merci encore de votre compréhension

Lien à poster
Partager sur d’autres sites
Invité §tet057Tr

Bonjour,

 

Je poste ce sujet pour faire appel aux connaissances des "forumeurs" en embrayage de 328.

Ce matin, j'ai eu une mauvaise surprise, une très mauvaise surprise en démarrant ma 328 GTB.

En effet, étant garé en marche avant j'ai voulu enclenché la marche arrière, et là j'ai entendu un bruit très bruyant.

Aussi j'ai essayé de passer d'autres vitesses et rien à faire :( . C'était impossible.

Je suis certain que j'ai un probème d'embrayage. Mais à quel niveau? Le câble ou le mécanisme.

Comment le savoir.

Merci encore de votre compréhension

butée hs ,essaye de passer une vitesse sans embrayer et pousse la voiture tu verras la résistance.contacte éteint.

peut être la butée...mais bon!

j’espère que c'est pas le pignon primaire parce que alors là gros travaux non.gif.b1ff4d56d6dd9ad08f521896116065f0.gif

Lien à poster
Partager sur d’autres sites

Avant de jeter un coup d'oeil sous l'auto, quelques questions:

 

- Comment est la pédale d'embrayage ? un peu comme si l'on avait supprimé le câble ?

 

- Y a t il un bruit dans la cloche quand tu appuis sur la pédale ?

 

- Quand a t o n ajusté pour la dernière fois la fauter de la pédale par rapport à la pédale de frein ?

 

- Combien de km as ton embrayage ?

Lien à poster
Partager sur d’autres sites

Bonjour,

Tout d'abord je suis Content de faire ta connaissance et ensuite je te remercie de te pencher sur mon problème (tout comme je remercie les autres personnes qui m'ont répondu). La pédale n'est pas moins dure que d'habitude. Il n'y a pas de bruit dans la cloche. Et mon embrayage a près de 15 000 km. Je souhaiterais ajouter que je pense que c'est l'embrayage qui est bloqué car les vitesses passent bien contact éteint. Peux-tu me confirmer ce que je pense?

Lien à poster
Partager sur d’autres sites

Hello Alpha et les autres,

 

 

Si les vitesses passent bien, que le point mort est bien à ca place, que la pédale est inchangée en dureté, qu'il n'y a aucun bruit en appuyant sur la pédale, qu'il n'y a aucun bruit (cliquetis ou autre de pignons) au ralentis et point mort, alors attend toi à une rupture du disque d'embrayage

Lien à poster
Partager sur d’autres sites
Invité §tet057Tr

Hello Alpha et les autres,

 

 

Si les vitesses passent bien, que le point mort est bien à ca place, que la pédale est inchangée en dureté, qu'il n'y a aucun bruit en appuyant sur la pédale, qu'il n'y a aucun bruit (cliquetis ou autre de pignons) au ralentis et point mort, alors attend toi à une rupture du disque d'embrayage

salut constance, qu'est ce que t’appelle une rupture d'embrayage ?

tu peu m'éclairer rarement vu en mécanique...les ressort peut être ? :)

Lien à poster
Partager sur d’autres sites

j'ai eu ce problème sur une GT6. Départ (normal) en premire, puis un fracas comme une pile d'assiettes qui tombe au moment ou j'ai relaché l'embrayage, mais l'auto n'a pas bougé d'un poil. Alors j’ai retiré la boite de vitesse, dévissé le mécanisme de l'embrayage du volant moteur, et là le disque, le moyeu, une multitude de pièces en tôle déchiré ainsi que les ressorts sont tombés lol.gif.cec92aed0e6003cb532bd6ff6c224e0b.gif

Lien à poster
Partager sur d’autres sites
Invité §tet057Tr

j'ai eu ce problème sur une GT6. Départ (normal) en premire, puis un fracas comme une pile d'assiettes qui tombe au moment ou j'ai relaché l'embrayage, mais l'auto n'a pas bougé d'un poil. Alors j’ai retiré la boite de vitesse, dévissé le mécanisme de l'embrayage du volant moteur, et là le disque, le moyeu, une multitude de pièces en tôle déchiré ainsi que les ressorts sont tombés lol.gif.a0a7a38d82a57d83f9094f9549a1a796.gif

 

Lien à poster
Partager sur d’autres sites

j'ai eu ce problème sur une GT6. Départ (normal) en premire, puis un fracas comme une pile d'assiettes qui tombe au moment ou j'ai relaché l'embrayage, mais l'auto n'a pas bougé d'un poil. Alors j’ai retiré la boite de vitesse, dévissé le mécanisme de l'embrayage du volant moteur, et là le disque, le moyeu, une multitude de pièces en tôle déchiré ainsi que les ressorts sont tombés lol.gif.b058419d7c65cbd02052c55ce9f68e4d.gif

 

Ce qui m'étonne Constance c'est que cette "panne" s'est produite d'un coup. J'ai eu à changer un embrayage sur une alfa 156 v6. Mais cet embrayage montrait vraiment des signes de faiblesse: le moteur montait haut dans les tours et la vitesse ne se passait pas alors qu'elle était bien enclenchée. Dans le cas de la 328 c'est compètement différent. J'ai eu un "blocage" complet du jour au lendemain où plus rien ne passait moteur démarré. C'est bizarre, non?

Lien à poster
Partager sur d’autres sites

Ce qui m'étonne Constance c'est que cette "panne" s'est produite d'un coup. J'ai eu à changer un embrayage sur une alfa 156 v6. Mais cet embrayage montrait vraiment des signes de faiblesse: le moteur montait haut dans les tours et la vitesse ne se passait pas alors qu'elle était bien enclenchée. Dans le cas de la 328 c'est compètement différent. J'ai eu un "blocage" complet du jour au lendemain où plus rien ne passait moteur démarré. C'est bizarre, non?

 

 

 

 

 

Faut démonter pour voir, mais assure toi avant que le renvoi d’angle qui sort de la cloche est bien actionné quand on enfonce la pédale

Lien à poster
Partager sur d’autres sites

Merci à tous pour votre aide et vos conseils. Mais j'ai une bonne nouvelle à annoncer (surtout pour moi) c'était simplement l'embrayage qui était collé. Avec des amis nous avons essayé de débloquer l'embrayage en poussant le véhicule en seconde, moteur démarré. Après quelques tentatives tous les rapports passaient parfaitement. Plus de peur que de mal.

Lien à poster
Partager sur d’autres sites
Invité §tet057Tr

Merci à tous pour votre aide et vos conseils. Mais j'ai une bonne nouvelle à annoncer (surtout pour moi) c'était simplement l'embrayage qui était collé. Avec des amis nous avons essayé de débloquer l'embrayage en poussant le véhicule en seconde, moteur démarré. Après quelques tentatives tous les rapports passaient parfaitement. Plus de peur que de mal.

pour que le disque soit collé tu as du rouler sous la flotte et rangé la voiture dans le garage .

le moteur devait être trempé heureux pour toi :)

Lien à poster
Partager sur d’autres sites

C'est fort possible. En tout cas, un grand merci à vous tous qui m'avez donné vos conseils avisés. Je viens de faire un tour et je n'ai rien remarqué si ce n'est que les vitesses passaient très bien. Au fait je suis d'Orléans. Si un jour des "forumeurs" veulent que nous nous rencontrions. Pas de problèmes. Au contraire.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page