Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[N16 2003] panne Ventilateur habitacle


Invité §Aiz221SS

Messages recommandés

Invité §Aiz221SS

Bonjour,

Voila il y a quelque jour le ventilateur de l'habitacle c'est soudainement arrêter de fonctionner.

J'ai verifier tout les fusibles en bas du volant ainsi que sous le capot mais tout semble normal.

Quand je met le contact sa marche pas, quand je démarre la voiture cela change rien.

J'ai alors demonter tout le "moteur" de la ventillation qui ce trouve derrière la boite a gant;

et avec un multimetre j'ai relever les tension suivantes :

IMG_0075.jpgIMG_0076.jpg

1 - mettre le contact sans demarrer et sans allumer la ventilation : 0.51Volt

2 - mettre le contact sans demarrer et allumer la ventilation a 1/5 puis a 5/5 : 0.36Volt a 0.24Volt

3 - demarrer et sans allumer la ventilation : 0.51Volt

4 - demarrer et allumer la ventillation a 1/5 puis a 5/5 : 0.36Volt a 0.24Volt

Quelqu'un pourrais me dire si ses tension son normal ou pas ?

Me rappeller aussi le(s) fusible(s) pour les ventilateur

 

Je vous en remercie d'avance

Lien à poster
Partager sur d’autres sites
Invité §Al 551ww

1111916515_al20mera.gif.b621ff33808bcfc98c01c87009a7b7d4.gif Hello.

 

Les valeurs que tu as relevé sont bien trop basses pour commander le moteur de ventilation.

En premier, pour t'assurer de son bon fonctionnement, branche le directement sur une source 12 V.

Tu ne précises pas si tu es équipé d'une clim semi automatique, ce serait bon à savoir, car celle-ci commande

tout le système via un calculateur.

Donnes nous plus de précisions quand à l'équipement de ton véhicule.

 

A +.

 

PS : Essayes le topic de Willow41 consacré à la N16, il s'y trouve pas mal de renseignements.

Lien à poster
Partager sur d’autres sites
Invité §Aiz221SS

Merci Al mera

 

La clim' je l'ai,

semi auto...?? je pense que oui c'est une semi-auto.

(automatique sa ce déclenche tout seul sans intervention de ma part)

J'ai pas encore tester de mettre du 12V d'une autre source.

Lien à poster
Partager sur d’autres sites
Invité §Al 551ww

Hello.

 

Bricoles toi deux fils avec deux cosses plates et branche ton moteur de ventilation

directement sur la batterie.

Cela te permettra de savoir si le problème vient de lui ou pas.

Ce moteur n'est pas réparable.

Lien à poster
Partager sur d’autres sites
Invité §leb532yW

bonjour,j'ai le meme souci que vous et j'ai donc commencé à demonter le moteur de ventilation,j'ai enlevé toutes les vis que j'ai pus voir 5vis et apparement il doit avoir une vis caché que je ne trouve pas car devant se debloque bien mais pas derriere pouvez vous me donner des explication pour pouvoir demonter ce fameux moteur merci

 

Lien à poster
Partager sur d’autres sites
Invité §leb532yW

bonjour,j'ai le meme souci que vous et j'ai donc commencé à demonter le moteur de ventilation,j'ai enlevé toutes les vis que j'ai pus voir 5vis et apparement il doit avoir une vis caché que je ne trouve pas car devant se debloque bien mais pas derriere pouvez vous me donner des explication pour pouvoir demonter ce fameux moteur merci

Lien à poster
Partager sur d’autres sites
Invité §Aiz221SS

Bonjour

Pour ma panne j'ai ete chez le concessionnaire donc probleme resolu.

Mais enfaite c'est une resistance qui a lacher, j'ai pas demander ou ete cette resistance mais j'irais dans la semaine.

Pour les vis je m'en souvient plus le nombre, je l'ai demonter a l'aveuglette, mais pour retirer le bloc ventilateur il faudra forcee un peut (attention quand meme a ne rien cassé) car normalement faut demontée tout le tableau de bord pour un demontage aisé,

mais je confirme bien que le probleme vient d'une resistance

Lien à poster
Partager sur d’autres sites
Invité §lir564lU

bonjour,

meme probleme de ventilation qui c'est coupe d'un seul coup.

fusible ok

donc je demande a aizen95 si il peut en dire plus sur la resistance.

merci pour la reponse.

Lien à poster
Partager sur d’autres sites
Invité §col801nd

Bonjour

Pour ma panne j'ai ete chez le concessionnaire donc probleme resolu.

Mais enfaite c'est une resistance qui a lacher, j'ai pas demander ou ete cette resistance mais j'irais dans la semaine.

Pour les vis je m'en souvient plus le nombre, je l'ai demonter a l'aveuglette, mais pour retirer le bloc ventilateur il faudra forcee un peut (attention quand meme a ne rien cassé) car normalement faut demontée tout le tableau de bord pour un demontage aisé,

mais je confirme bien que le probleme vient d'une resistance

 

Lien à poster
Partager sur d’autres sites
Invité §col801nd

Bonjour

Pour ma panne j'ai ete chez le concessionnaire donc probleme resolu.

Mais enfaite c'est une resistance qui a lacher, j'ai pas demander ou ete cette resistance mais j'irais dans la semaine.

Pour les vis je m'en souvient plus le nombre, je l'ai demonter a l'aveuglette, mais pour retirer le bloc ventilateur il faudra forcee un peut (attention quand meme a ne rien cassé) car normalement faut demontée tout le tableau de bord pour un demontage aisé,

mais je confirme bien que le probleme vient d'une resistance

Bonjour Aizen95

Finalement sais tu ou se trouve cette fameuse résistance car je rencontre actuellement le même problème?

Cordialement.

Lien à poster
Partager sur d’autres sites

bonjour a tous j ecris en esperant que quelqu un m aide ma femme a plus de ventilation dans la voiture et il fais froid en ce moment nissan almera n16 de 2005 j ai exactement les memes pieces que sur la photo le moteur tourne nickel demonte et teste sur batterie donc je me suis dit je vais regarder la pieces a cote des gaz et rien je n ai pas vu quoique se soit avec deux vis si quelqu un peut m aider car je n ai plus de solution bonne fetes de fin d annee a tous cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page